101 maraqlı mübahisə

 Bismillahir-rəhmanir-rəhim

Müqəddimə:

İslamda elmi mübahisələr və onun, hədəflərin irəli aparılmasındakı rolu

Həqiqətlərin aşkar olunması və tanınması üçün qarşı-qarşıya aparılan elmi mübahisələr, xüsusilə insanların təfəkkür və idrak səviyyəsinin yüksəldiyi hal hazırdakı zamanda, mədəni maarif məqsədlərinə çatmaq üçün ən yaxşı və ən möhkəm yollardan biridir. Əgər müəyyən təəssüb və inadkarlıq üzərindən qəbul olunmasalar da, heç olmasa bəziləri üçün höccətin tamamlanmasına səbəb olarlar.
Çünki aydın olduğu kimi, hər hansı bir əqidəni kiməsə zorla qəbul etdirmək olmaz. Əgər müəyyən qədər zorla qəbul etdirilsə belə, yenə də əsassız və ötəri olacaqdır.
Qurani-kərimdə Allah-təala bu məsələyə çox diqqət və əhəmiyyət vermiş və onun, Quranın əsas prinsiplərindən biri kimi qeyd edərək, Peyğəmbərə buyurur:

:قُلْ هَاتُوا بُرْهَانَكُمْ اِنْ كُنْتُمْ صَادِقِينَ

«Ey Peyğəmbər, müxaliflərə de, əgər doğru deyirsinizsə öz dəlillərinizi gətirin» (Bəqərə, 111)
İslam başqalarını dəlil və məntiqə dəvət edirsə, onda gərək özü dəlil və tutarlı sübut əsasında olmalıdır.
Nəhl surəsinin 125-ci ayəsində Peyğəmbərə xitab olunaraq buyurulur:

.اُدْعُ الَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَ الْمَوْعِظَةِ الْحَسَنَةِ وَ جَادِلْهُمْ بِالَّتِى هِىَ اَحْسَنُ

«İnsanları Pərvərdigarının yoluna hikmətlə, gözəl nəsihətlərlə və layiqli bəhs və mübahisələrlə dəvət et.»
Hikmət dedikdə, məqsəd əql və elmə arxalanan və onların əsasında qurulan möhkəm üslublardır. Gözəl moizəlr dedikdə isə atifi yönlərə malik olan, eşidənin pak hisslərini haqqa tərəf yönəldən mənəvi öyüd, nəsihətlərdir. Mübahisə dedikdə isə məqsəd, bir kəslə üzbəüz dayanaraq, onunla mübahisə aparıb, onun inançılarını tənqid edib, araşdırmaqdan ibarətdir. Əgər bu üslub insaf əsasında olarsa, onda ədalətə, haqqa, insafa riayət olunarsa, bəzi hallarda inadkar müxaliflərin məğlub edilməsi üçün lazımdır. Qeyd etməliyik ki, insanlardan bəzilərinin, həqiqətləri dərk etmək üçün güclü idrakları və istedadları vardır. Bu cür şəxsləri haqq yola cəzb etmək üçün ən yaxşı yol əqli dəlillər gətirməkdən ibarətdir. Bəzilərinin isə idrakı və təfəkkürü nisbətən aşağı səviyyədədir, onların istedadları və ayırd etmə qüvvələri zəifdir, həyatları təəssüflərlə, adətlərlə və sırf emosiyalarla qarışmışdır. Belə şəxslər, gözəl nəsihətlər və moizələrlə haqq yola dəvət olunmalıdır.
Bir qrupun isə inadkarlıqdan və sadə insanları aldatmaqdan başqa bir yolları yoxdur. Onlar, bu yoldan istifadə edərək, öz batil əqidələrini qüvvəyə mindirmək istəyirlər. Onlar əqli dəlillərə, gözəl nəsihətlərə və öyüdlərə heç bir dəyər verməyirlər. Bunlarla elmi mübahisələrə və layiqli bəhslərə girişmək lazımdır. Yəni gözəl əxlaqla, insafla və düzgünlüklə yanaşı olan mübahisə aparmaq lazımdır.
Buna əsasən mübahisə fənnində, mübahisə edənlərin ruhiyyələrini və onlara hakim olan mühiti araşdırmaq lazımdır. Hər birinə münasib olaraq bəhs etmək lazımdır.
İslam Peyğəmbəri(s) müxtəlif hallarda, bu üç üslubun hər birindən istifadə edərək, müxalifləri islam dininə dəvət etmişdir.
Təqribən dörd min nəfər şagird yetirib tərbiyə edən imam Sadiq əleyhissalamın tələbələrindən bir qrupu müxtəlif elmi sahəlrdə münazirə və mübahisə fənnində mütəxəssis idilər. Müxaliflər o Həzrətin hüzuruna elmi mübahisələr aparmaq üçün gəldikdə o Həzrətin vaxtı olmasaydı tələbələrinə göstəriş verirdi ki, müxaliflərlə mübahisə aparıb onların fikirlərinin nöqsanlarını araşdırsınlar.
Tam materialist və Allahı inkar edənlər o cümlədən ibni Əbil Əvca, Bəysani, ibni Müqəffə və sair kimilər dəfələrlə imam Sadiq əleyhissalamla və onun şagirdləri ilə mübahisə aparmışlar. İmam onların sözlərini dəlillərini eşitdikdən sonra, hər birinə cümləbə-cümlə cavab verirdi. Belə ki, ibni Əbil Əvca deyib: «İmam Sadiq bizdən istəyirdi ki, öz dəlillərimizi bəyan edək. Bizdə, öz dəlillərimizi tam azad şəkildə bəyan edirdik, o Həzrət də diqqətlə qulaq asırdı. Biz güman edirdik ki, o, bizim dəlillərimiz qarşısında təslim olmuşdur. Amma onun növbəti çatanda, tam mətinliklə və möhkəm, bizim dəlillərimizi bir bir araşdırırdı, sonra cavab verirdi və bizim üçün bütün bəhanə yollarını bağlayırdı.» («Biharul ənvar» 3-cü cild, səhifə, 58)

Quranda İbrahim Xəlil əleyhissəlamin Nəmrud ilə mübahisəsi

Qurani-kərimdə, Allahın böyük Peyğəmbəri Həzrəti İbrahim əleyhissalamın müxaliflərilə apardığı mübahisələrdən bir qrupu qeyd olunmuşdur. Onların Quranda bəyan edilməsi göstərir ki, İbrahim əleyhissalamın yolunun davamçıları əqidəli, ictimai, siyasi və sair kimi məsələlərdə, heç vaxt laqeyd qalmamalı, əksinə müxtəlif cəbhələrdə, o cümlədən maarif və mədəni cəbhələrində, öz məntiqi sözləri və dəlilləri ilə haqqı müdafiə etməlidirlər.
İbrahimin(ə) bütləri sındırması hadisəsi ilə əlaqədar olaraq, Quranda buyurulur ki, o, bütlərin hamısını sındırıb, yalnız ən böyük bütü saxladı. O, məhkəmədə cavab verərkən, ondan soruşdular: Nə üçün bütləri sındırdın?
İbrahim(ə) cavabında buyurdu:

:بَلْ فَعَلَهُ كَبيِرُهُمْ هذا فَاسْئَلُوهُمْ اِنْ كَانُوا يَنْطِقُونَ

«Bütləri mən yox, onların böyüyü sındırmışdır, əgər bütlər danışırsa, bu sualı onlardan soruşun.» (Ənbiya surəsi, 62-ci ayə)
İbrahim(ə) bu dəlil ilə həqiqətdə bütpərəstlərin etiqad bəslədiyi bir şeyi, öz dəlilinə müqəddimə gətirmişdir. Bununla da o, dolğun şəkildə dəlil gətirərək, onları məğlub etmişdir. Bütpərəstlər dedilər: Ey İbrahim! Sən özün daha yaxşı bilirsən ki, bütlər söz danışmır.»
İbrihim(ə) bu fürsəti gözlədiyindən buyurdu: «Onda nə üçün belə zəlil olan, heç bir zərər və ya xeyir çatdıra bilməyən, müəyyən bir işi görməyə qüdrəti olmayan bütlərə pərəstiş edirsiniz? Axı nə üçün? Vay olsun sizə və sizin alçaq məbudlarınıza! Nə üçün təfəkkür etmirsiniz?» («Ənbiya» surəsi, 65-ci ayə)
Quranın başqa yerində buyrulur ki, (İbrahimin(ə) əsrinin zalım padşahı olan) Nəmrud İbrahimə dedi: «Sənin Allahın kimdir?»
İbrahim(ə) dedi: Mənim Allahım o kəsdir ki, ölüm və həyat onun əlindədir. Mən belə bir Allaha səcdə edirəm.
Nəmrud sadəlövh insanları aldatmaqda son dərəcə təsirli olan müğalitədən istifadə edərək, fəryad etdi: Ey bixəbər! Bu mənim əlimdədir: Mən dirildirəm də, öldürürəm də. Məgər görmürsən ki, edama məhkum olunan cinayətkarı azad edirəm və edama məhkum olunmayan bir məhbusu edam edirəm?
Sonra göstəriş verdi edama məhkum olunmuş bir nəfəri azad etdilər, edama məhkum olunmayan başqa bir şəxsi isə edam etdilər.
İbrahim əleyhissalam, Nəmrudun sadə insanları aldada biləcək bu dəlilləri qarşısında, öz söhbətini davam etdirib dedi: Təkcə ölüm və həyat deyil, əksinə aləmin bütün işləri Allahın əli ilədir. Buna görə də mənim Allahım sübh tezdən günəşi şərq tərəfdən çıxarıb, axşam isə qərb tərəfdə qüruba endirir. Əgər doğrudan da camaatın Allahı olduğunu iddia edirsənsə, günəşi gün batandan çıxarıb, gün çıxanda batır!
Quran buyurur:

:فَبُهِتَ الَّذِي كَفَرَ وَاللّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ

«Nəmrud (İbrahimin tutarlı dəlilləri qarşısında o qədər məğlub oldu ki,) daha danışmağa bir söz tapa bilmədi. Allah zalımları heç vaxt hidayət etməz.» (Bəqərə surəsi, 260)
Həzrəti İbrahimin öz müxalifləri ilə apardığı mübahisələrin Quranda gələn nümunələri, yuxarıda qeyd etdiyimizdən ibarətdir.
Bu nümunələr göstərir ki, mübahisənin düzgün yollarını öyrənmək, müxaliflərin mədəni hiylələrinin və planlarının qarşısında mübahisə və dəlil silahı ilə silahlanmalıyıq. Bununla da həqiqətdə haqqın sərhədlərini müdafiə etməliyik.
Qurani-kərimin Nisa surəsinin 71-ci ayəsində buyrulub:

:يَا اَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ

«Ey iman gətirənlər, öz hazırlığınızı (düşmən müqabilində) hifz edin!» Bu ayə göstərir ki, bütün müsəlmanlar, bütün sahələrdə düşmənlərin və hiyləgərlərin qarşısında hazırlıqlı olmalıdırlar. Bu sahələrdən biri də ideoloji və mədəni sahələrdir ki, təbiidir ki, bunun istifadə olunma sahələri, başqa sahələrdən daha artıq və dərindir. Aydındır ki, ideoloji və mədəni hazırlığın sahələrindən biri də mübahisə, bəhs, elmi araşdırma və dəlil yollarının üslublarını yaxşı öyrənməkdən ibarətdir. Belə ki, bunları öyrəndikdən sonra münasib fürsətlərdən istifadə edərək, haqqı müdafiə etmək olar.
İmam Sadiq (ə) müxaliflərlə mübahisə və münazirənin lazım olması barəsində belə buyurur:

خَاصمُوهُمْ وَ بَيِّنُوا لَهُمُ الْهُدَى الّذِى اَنْتُمْ عَلَيْهِ, وَ بَيِّنُوا لَهُمْ ضَلالَتَهُمْ وَ بَاهْلُوهُمْ فِى عَلِىٍّ عَلَيْهِ السَلام

«Müxaliflərlə mübahisə aparıb, çarpışın. Sizin özünüzün olduğunuz hidayət yolunu onlar üçün bəyan edin, onların azğınlıq yollarını, onların özlərinə aşkar edin, Əli əleyhissalamın haqq olması barəsində onlarla mübahilə edin (yəni müxaliflərlə qarşılaşarkən batil yolda olanların Allah tərəfindən qarğışlanmasını istəyin.)» («Biharül ənvar», 10-cu cild, səhifə 452)
Buna əsasən Peyğəmbəri Əkrəm(s), imamlar(ə) həmçinin şiənin böyük alimləri, həmişə yaranan münasib fürsətlərdə bəhsə, elmi mübahisəyə və dəlilli və qane edici münazirələrə girişib, öz müxaliflərindən çoxunudüz yola hidayət etmiş və azğınlıqdan xilas etmişlər1.
İmam Baqir əleyhissalam buyurur:

عُلَمَاءُ شِيعَتِنَا مُرَابِطُونَ فِى الثَّغْرِِ الَّذِى يَلِى اِبْلِيسُ وَ عَفَارِيَتُهُ, يَمْنَعُونَهُمْ عَنِ الْخُرُوجِ عَلَى ضُعَفَاء شِيعَتِنَا, وَ عَنْ اَنْ يَتَسَلَّطَ عَلَيْهِمْ اِبْلِيسُ وَ شِيعَتُهُ النَّواصِبْ، اَلا فَمَنْ اِنْتَصَبَ كَانَ اَفْضَلُ مِمَّنْ جَاهَدَ الرُّومَ وَ التُّرْكَ وَ الْخَزَرَ اَلْفَ اَلْفَ مَرَّةٍ, لاَنَّهُ يَدْفَعُ عَنْ اَدْيَانِ مُحِبِّينَا، وَ ذَلِكَ يَدْفَعُ عَنْ اَبْدَانِهِمْ.

«Bizim ardıcıllarımızdan olan alimlər, İblisin və onun qoşunlarının müqabilində səf çəkən sərhədçilərə bənzəyir ki, onların özlərini müdafiə edə bilməyən şiələrimizə, etdiyi hücumların qarşısını alırlar. Ha belə, İblisin və onun nasibi ardıcıllarının, onlara hakim olmasının qarşısını alırlar. Agah olun, özlərini bu cür müdafiəyə hazırlayan şiə alimlərimizin dəyəri, islam sərhədlərini Romalı, Türk və Xəzər kafirlərinin hücumlarından qorumağa qalxan sərhədçilərdən min-min dəfələrlə artıqdır. Çünki onlar (yəni şiə alimləri) islam mədəniyyətinin və ideologiyasının keşikçiləri və bizim dostlarımızın dininin müdafiəçiləridirlər. Həlbuki mücahidlər, yalnız coğrafi sərhədləri qoruyurlar.» («Ehticac Təbərsi» 1-ci cild səhifə 155)

Əl-Əzhər unverstetinin böyük müəllimi Şəltutun sözləri

Əl-Əzhər unverstetinin böyük ustadlarından və müftisindən biri olan, şeyx Mahmud Şəltut böyük sünnü alimlərindən sayılır. O, öz müsahibələrindən birində demişdir:

«و الباحث المستوعب المنصف، سيجد كثيراً فى مذهب الشّيعه ما يقوى دليله و يلتئم مع اهداف الشّريعة من صلاح الاُسرة و المجتمع، و يدفعه الى الاخذو الارشاد اليه»

«İnsaf əsasında olan, məsələnin bütün yönlərinə diqqət yetirən və islam barəsində araşdırmalara əsaslanan araşdırmalar, çox hallarda şiə məzhəbində rastlaşırıq. Belə məlum olur ki, onun dəlilləri çox güclü olub, islam şəriətinin hədəfləri ilə, habelə islam nəsillərinin və cəmiyyətinin islah olunması məqsədilə tam uyğundur. Beləki istər istəməz insanı şiəliyə və onun göstərişlərinə doğru meyl etdirir.»
Sonra nümunə üçün şiəlikdə mövcud olan bir neçə ictimai, ailə münasibətləri ilə əlaqədar olan bir neçə məsələni araşdırır 2. Sonra o deyir: «Bu barədə məndən bir şey soruşulduqda, mən şiə fətvaları əsasında cavab verirəm.» (Əl-yəqzə qəzeti 1335-ci ildə 96-ı nömrəli saydan nəqlən). Böyük bir sünnü aliminin belə bir etirafı, habelə Əl-Əzhər unverstetində onun sözünün qəbul olunması, çox maraqlı və ümid bağışlayandır.
Çünki o şiəlik məzhəbini dəlil və sübuta əsaslanan, habelə həqiqi islamın hədəfləri ilə uyğun olan bir ayin kimi təqdim edib, onun şiə məzhəbinə tabe olmağın düzgün olması barəsində, verdiyi tarixi fətvası və Qahirənin böyük alimlərinin, bu fətvanı təsdiqləməsi, 85-ci mübahisədə qeyd olunacaqdır.

Hazırdakı kitab

Bu kitabda, böyük islam şəxsiyyətlərinin, o cümlədən Peyğəmbəri Əkrəm(s), imamlar(ə) və din böyüklərinin, keçmişdən indiyə qədər ki müxtəlif şəklərlə apardıqları elmi mübahisələr qeyd olunmuşdur ki, bu da onların inkarçılarla və xəbərsiz şəxslərlə qarşılaşma üslubunu, habelə insanları öz təsirləri altına salan məntiqləri qarşısında təslim olmasını göstərir. Habelə bizə öyrədir ki, haqqı necə müdafiə etmək lazımdır. Mübahisənin düzgün yolları və onun ifa etdiyi rol, şəxslərin haqqa cəlb olunması və onların qənaətbəxş hesab olunması və sair məsələlərdə, özünə layiq təsirləri vardır. Layiqdir ki, bu üsulları öyrənək və onları müxtəlif məsələlərlə əlaqədar olaraq işlətməklə, azğınları düz yola hidayət edək və xəbərsizləri oyadaq.
Bu kitab iki hissədə tənzim olunmuşdur:
Birinci hissədə islam Peyğəmbəri(s), imamlar(ə) və onların şagirdləri tərəfindən, müxtəlif şəxslərlə və müxtəlif islami hadisələrlə əlaqədar olan mübahisələrindən nümunələr qeyd olunmuşdur.
İkinci hissə isə islamın böyük mühəqqiqlərinin və alimlərinin, müxtəlif qruplarla apardığı mübahisələrdən ibarətdir ki, birlikdə yüz bir elmi mübahisəni təşkil edir.
Ümidvarıq ki, əlinizdəki bu kitab elmi mübahisə yollarını tanınıb, öyrənilməsində, onun islamın hədəflərinin irəlilədilməsindəki səmərləri üçün bir yol olsun. Və elmi möhkəm mübahisələrlə, həqiqi islam müxaliflərinin mədəni hiylələrinin qarşısını ala bilək.

Qum, Məhəmməd Məhəmmədi İştihardi
1371-ci şəmsi ili

1. Bu mübahisələrdən də əlavə məlumat almaq üçün mərhum Təbərsinin «Ehticac» kitabına, ha belə «Biharül ənvar»-ın 9-cu və 10-cu cildinə baxa bilərsiniz.
2. O cümlədən bir məclisdə üç təlaqın düzgün olmaması, təlaqın verilməsinin müəyyən şeydən asılı vəziyyətdə saxlanılması (məsələn ər öz arvadına deyir ki, filan evi satsam sənə təlaq vermişəm) və ardıcıl olaraq on beş dəfədən az süd yeməklə məhrəmliyin hasil olmaması və sair məsələlər.


Birinci hissə

Peyğəmbəri Əkrəm(s) və imamların və onların şagirdlərinin elmi mübahisələrindən nümunələr
Peyğəmbəri Əkrəmin(s) mübahisələrindən nümunələr.

1-Beş qrupun Peyğəmbəri Əkrəmlə(s) elmi mübahisəsi. 1

Hər biri beş nəfərdən ibarət olub, cəmisi iyirmi beş nəfər islam müxaliflərindən təşkil olunmuş bir qrup, bir birilə razılaşdılar ki, Peyğəmbərin(s) hüzuruna gəlsinlər və onunla mübahisə aparsınlar. Bu qruplar aşağıdakılardan ibarət idi: Yəhudilər, məsihilər, maddilər (materialistlər), iki Allaha tərəflik edənlər və bütpərəstlər. Onlar Mədinədə Peyğəmbərin(s) hüzuruna gəldilər. Peyğəmbər(s) çox mehribanlıqla və üzügülərliklə onlara icazə verdi ki, mübahisəni başlasınlar.
Yəhudi qrupu dedilər:
«Biz inanırıq ki, Üzeyr Peyğəmbər Allahın oğludur.2 Biz gəlmişik ki, səninlə bu barədə elmi mübahisə edək. Əgər bu mübahisədə haqq bizimlə olsa və siz də bizimlə eyni əqidədə olsanız, bu cəhətdən biz sizdən üstün olacağıq ki, bu əqidəyə ilk dəfə iman gətirənlər biz olmuşuq. Əgər bizimlə müvafiq olmasan, sənlə müxalifət və düşmənçilik etməyə məcburuq.»
Məsihilər dedilər:
«Biz inanırıq ki, Həzrəti İsa(ə) Allahın oğludur. Allah onunla birləşmişdir. Biz sənin hüzuruna gəlmişik ki, bu barədə müzakirə edək. Əgər bizə tabe olsan və bizim əqidəmizlə müvafiq olsan, bu barədə səndən qabağa düşdüyümüzə görə, səndən üstünük. Amma müxalifət etsən, təbiidir ki, sizinlə müxalifətə başlayacağıq.»
Allahı inkar edən materialistlər dedilər:
«Biz inanırıq ki, Dünyada olan heç bir şeyin əvvəli və axırı yoxdur. Dünya qədim və həmişəlikdir. Bu barədə müzakirə etmək üçün sənin yanına gəlmişik. Əgər bizimlə müvafiq olsan, məlum olacaqdır ki, biz səndən qabaq bu əqidədə olduğumuzdan, səndən üstünük. Yox əgər qəbul etməsən, səninlə müxalifətə başlayacağıq.»
İki Allaha pərəstiş edənlər dedilər:
«Biz inanırıq ki, dünyanın iki işlədicisi tədbir edəni və iki başlanğıcı vardır: Biri nur, digəri isə zülmət. Səninlə, bu barədə mübahisə etmək üçün gəlmişik. Əgər bu barədə bizimlə eyni əqidədə olsan, biz qabağa düşdüyümüzdən, üstünlük bizimlədir. Əgər müxalifət etsən, səninlə müxalifətə başlayacağıq.»
Sonra bütpərəstlər dedilər:
«Biz inanırıq ki, bizim bütlərimiz bizim Allahlarımızdır. Gəlmişik ki, bu barədə bəhs edək. Əgər sənin nəzərin bizim nəzərimizlə uyğun olsa, məlum olacaqdır ki, bu əqidəyə birinci inandığımızdan, biz səndən üstünük. Əks halda, səninlə düşmənçiliyə qalxacağıq.»

Peyğəmbərin(s) cavabı

Peyğəmbəri Əkrəm(s) əvvəlcə ümumi bir nəzərlə belə buyurdu: [Siz, öz əqidənizi bəyan etdiniz. İndi mənim növbəm çatmışdır ki, öz əqidəmi deyəm.] «Mən misilsiz və yeganə olan Allaha inanıram. Ondan başqa hər növ məbudu inkar edirəm. Mən bir Peyğəmbərəm ki, Allah məni bütün insanlara doğru Peyğəmbər seçmişdir. Mən Allah rəhmətinə müjdə verən və ilahi əzabdan qorxudanam. Həmçinin bütün dünya insanlarına, Allahın höccətiyəm. Allah məni, müxaliflərin və düşmənlərin yetirə biləcəyi ziyanlardan hifz edəcəkdir.»
Sonra Peyğəmbər növbə ilə müxalif qruplara baxaraq, onların hər biri ilə ayrı-ayrılıqda müzakirə etdi. Peyğəmbərin(s) xitab etdiyi ilk qrup yəhudilər idi. Peyğəmbərlə(s) yəhudilər, aşağıdakı əsasda dialoqa girdilər:

1-Yəhudi qrupu ilə mübahisə.

Peyğəmbər(s):- Siz istəyirsinizmi ki, mən, dəlil və sübut olmadan, sizin sözlərinizi qəbul edəm?
Yəhudilər: Yox.
Peyğəmbər(s): Üzeyrin Allahın oğlu olması barəsində sizin dəlil və məntiqiniz nədir?
Yəhudilər: Tövrat kitabı bütünlüklə aradan getmişdir, onu dirçəltməyə heç kəsdə qüdrət yox idi. Lakin Üzeyr onu dirçəltdi. Buna görə də biz deyirik ki, o Allahın oğludur.
Peyğəmbər(s): Əgər bu məntiq Üzeyrin Allahın oğlu olmasına dəlilidirsə, onda tövratın özünü gətirən Həzrəti Musanın özü, Allahın oğlu olmağa, Üzeyrdən daha artıq layiqlidir! Onda nə üçün Üzeyrdən daha yüksək məqama malik olan Musa barəsində belə demirsiniz?
Sizin məqsədiniz bu olsa ki, Həzrəti Üzeyr sair insanlar arasında olan, ata-oğul münasibətləri kimi, evlənmədən dünyaya gəlibsə, bu halda siz Allahı bir maddi və cismani, habelə dünyanın məhdud bir varlığı hesab edirsiniz. Bundan da Allah üçün başqa bir yaradan təsəvvür etməlisiniz və onu başqa bir xaliqə ehtiyaclı bilməlisiniz.
Yəhudilər: Üzeyrin oğul olmaqda bizim məqsədimiz bu deyildir. Çünki buyurduğunuz kimi, bu əqidənin nəticəsi küfr və cəhalətdir. Əksinə, bizim məqsədimiz budur ki, Üzeyrin Allah yanında şərafəti və ehtiramı olduğuna görə, Allahın oğlu adlandırırıq. Necə ki, alimlərdən bəziləri özünün istedadlı tələbələrinə ehtiram qoymaq və onu başqalarından seçmək üçün, ey oğlum, yaxud ey mənim oğlum, deyə səsləyirlər. Deməli oğul olmaq evlənmə əsasında deyildir, çünki şagird müəllimə yaddır və onların arasında heç bir qohumluq yoxdur. Allah-təala da Üzeyr Peyğəmbərin ehtiram və şərafətini çatdırmaq məqsdilə, onu, öz oğlu adlandırmışdır. Biz də buna görə, Allahın oğludur deyirik.
Peyğəmbər(s): Sizin cavabınız əvvəldə qeyd etdiyimdir. Əgər belə bir məntiq Üzeyrin Allahın oğlu olduğunu hesab etməyinizə səbəb olsa, onda daha layiqdir ki, Üzeyirdən yüksək məqamda olan Həzrəti Musanı da Allahın oğlu hesab edək.
Allah-təala bəzən şəxsləri müəyyən dəlillər və onların öz iqrarları ilə məhkum edir. Sizin dəlil və iqrarınız göstərir ki, siz Musanın barəsində, Üzeyr barəsində inandıqlarınızdan artıq şeylərə inanasınız. Siz bir misal vurub, deyirsiniz ki, Hər hansı bir müəllim öz şagirdinə, öz aralarında qohumluq olmadığı halda, ehtiram əlaməti olaraq, ey oğlum, yaxud ey mənim oğlum deyir. Buna əsasən, siz haqq verməlisiniz ki, həmin müəllim, başqa bir, daha sevimli tələbəsinə desin, bu mənim qardaşımdır, yaxud başqasına desin ki, bu mənim ustadım və böyüyümdür, yaxud ata və ya ağamdır.
Bu təbirlərin hamısı ehtiram və şərafəti çatdırmaq üçündür. Hər kəsin daha çox ehtiramı olsa, daha yüksək təbirlərlə çağrılmalıdır. Belə olan halda, siz gərək deyəsiniz ki, Musa Allahın qardaşı, yaxud müəllimi, yaxud ağası, yaxud atasıdır. Çünki Musanın məqamı Üzeyrdən çox-çox yüksəkdir.
İndi sizdən soruşuram ki, deyin görüm, siz caiz bilirsinizmi ki, Musa Allahın qardaşı, yaxud atası, yaxud əmisi və yaxud müəllimi, rəisi, mövlası olsun? Allah da Musaya ehtiram əlaməti olaraq, ey atam, ey ustadım, ey əmim, ey rəisim desin?
Yəhudilər cavab verə bilməyib, mat-məəttəl qaldılar. Sonra dedilər ki, icazə ver, bu barədə əlavə təhqiqat aprıb, fikirləşək!
Peyğəmbər(s): Əlbəttə, əgər siz pak və xalis qəlb ilə, insafla bu barədə düşünsəniz, Allah sizi haqqa həqiqətə hidayət edəcəkdir.

2-Məsihilərlə mübahisə.

Növbə məsihilərə çatdı. Peyğəmbər onlara xitab edib, buyurdu:
Siz deyirsiniz ki, qədim olan Allah, Həzrəti İsa kimi oğlu ilə birləşmişdir. Bu sözdən məqsədiniz nədir?
Məqsədiniz budurmu ki, Allah öz qədim olmasında bir mərtəbə aşağı tənəzzül edərək, bir hadis (sonradan yaranan) varlığa çevrilmiş və sonradan İsa kimi bir hadis varlıqla birləşmişdir, yaxud əksinə, hadis və məhdud olan bir varlıq olan İsa tərəqqi edərək, qədim olan Pərvərdigar ilə bir olmuşdur. Yoxsa sizin birləşmək deməkdə məqsədiniz, Həzrəti İsanın şərafət və ehtiramını çatdırmaqdır?!
Əgər birinci sözü desəniz, yəni qədim olan bir varlıq, hadis varlığa çevrilmişsə, bu qeyri mümkündür. çünki əqli baxımdan, əzəli və qeyri məhdud bir varlığın, hadis və məhdud varlığa çevrilməsi qeyri mümkündür.
Əgər ikinci sözü desəniz, o da qeyri mümkündür. Çünki əqli baxımdan, məhdud və hadis bir şeyin, qeyri məhdud və əzəli bir şeyə çevrilməsi qeyri mümkündür. Əgər üçüncü sözü desəniz, mənası bu olacaqdır ki, İsa sair bəndələr kimi hadis-sonradan yaranandır. Amma o, Allahın seçilmiş və ehtirama layiq olan bəndəsidir. Bu halda da qədim olan Allahın, İsa ilə bərabər olması, onunla birləşməsi, qəbul olası deyildir.
Məsihilər: Allah Həzrəti Məsihə xüsusi imtiyazlar verdiyinə görə, onun ixtiyarında möcüzəli işlər qoyduğuna görə, onu özünə oğul seçmişdir. Bu oğul olmaq da onun şərafəti və ehtiramı səbəbinədir.
Peyğəmbər(s): Bunun eyni ilə oxşarını yəhudilərlə söhbətimdə dedim. Eşitdiniz ki, əgər Allah İsanı xüsusi imtiyazlar səbəbinə öz oğlu adlandırsa, onda İsadan daha yüksək məqamlara malik olan, yaxud onunla eyni olan şəxsləri də atası, ustadı, əmisi və sair kimi adlandırar.
Məsihilər, bu sualın cavabını tapa bilmədiklərindən zamanda bəhsi sona çatdırmaq istədikləri vaxt, onlardan biri dedi:
Məgər siz İbrahimi Allahın xəlili hesab etmirsinizmi?
Peyğəmbər(s): Bəli, hesab edirik.
Məsihi: Həmin əsasa görə də biz, İsanı Allahın oğlu hesab edirik. Onda nə üçün bizi bu əqidədən çəkindirirsən?
Peyğəmbər(s): Bu iki ləqəb bir-birilə tamamilə fərqlənir. Xəlil kəlməsi “xullət” kökündən alınmışdır, onun da mənası fəqir və ehtiyacdır. İbrahim əleyhissalam Allaha son dərəcədə diqqət yetirib, yalnız ona ehtiyaclı olduğundan, habelə başqalarına ehtiyac əlini uzatmadığından, özünü Allah dərgahında son dərəcə fəqir və ehtiyaclı bilirdi, Allah da onu xəlil adlandırdı. Siz xüsusilə İbrahimin oda atılması hadisəsini yadınıza gətirin. Belə ki, Nəmrudun əmrilə onu mancanağa qoyub, oda atmaq istədikdə, Cəbrəil(ə) Allah tərəfindən gəlib, onunla görüşdü və ona dedi: Allah tərəfindən gəlmişəm ki, sənə kömək edim. İbrahim ona dedi. Mən Allahdan qeyrisinin köməyinə ehtiyacım yoxdur. Allahın köməyi mənə kifayətdir. O, ən yaxşı keşikçidir. Allah buna görə də onu, öz xəlili adlandırdı. Xəlil, yəni Allaha möhtac olan, Allah qarşısında fəqir olan, Allahın məxluqatından ümidini üzən.
Əgər xəlil kəlməsini “xillət” kökündən alındığını götürsək, bu da yaradılış aləminin həqiqətlərində, sirlərində dərindən diqqət yetirib, araşdırmaq mənasınadır. Bu halda, İbrahim xəlildir dedikdə, mənası bu olur ki, o yaradılış aləminin sirlərindən və həqiqətlərindən agah idi. Bu məna, məxluqun xaliqə oxşadılmasına səbəb ola bilməz. Buna görə də əgər İbrahim yalnız Allaha ehtiyaclı olmasaydı, habelə yaradılış aləminin sirlərindən agah olmasaydı, xəlil də hesab olunmazdı. Amma nəsil artırma məsələsinə gəldikdə isə ata ilə övlad arasında qırılmaz, zati bir rabitə mövcuddur, hətta əgər ata öz oğlunu özündən qovsa və zahirdə öz ata oğulluq rabitələrin kəsmiş olsa, yenə də oğul onun oğlu sayılır. Bunların arasında ata oğulluq telləri qalmaqdadır.
Əgər siz bunu dəlil gətirib, deyirsinizsə İbrahim Allahın xəlili olduğuna görə, İsa da Allahın oğludur, buna əsasən deməlisiniz ki, Musa da Allahın oğludur. Üstəlik, yəhudilərə dediyim kimi, əgər insanların malik olduqları məqamlar, bu dərəcələrə çatmağa səbəb olursa, onda deməlisiniz ki, Musa Allahın atası, əmisi, müəllimi, rəisi, mövlasıdır. Amma heç vaxt belə demirsiniz.
Məsihilərdən biri dedi: Həzrəti İsaya(ə) nazil olan İncil kitabında belə deyilir ki, Həzrəti İsa camaata dedi: «Mən özümün və sizin atanıza doğru gedirəm». Buna əsasən, bu ibarətdə İsa(ə) özünü Allahın oğlu kimi təqdim etmişdir!
Peyğəmbər(s): Əgər siz incil kitabını qəbul edirsinizsə, İsanın bu sözünə uyğun olaraq, bütün insanları Allahın oğlu hesab etməliyik. Çünki İsa deyir ki, mən özümün və sizin atanıza tərəf gedirəm. «Bu cümlənin mənası bundan ibarətdir ki, həm mən, həm də siz, Allahın oğlanlarıyıq.
Digər tərəfdən bu ibarət sizin əvvəldə dediyiniz sözü rədd edir, (yəni İsa müəyyən imtiyazlara şərafət və ehtirama layiq olduğundan Allah onu öz oğlu adlandırmışdır). Çünki Həzrət İsa, bu sözü ilə təkcə özünü deyil, bütün Allah bəndələrini Allahın oğlu hesab edir.
Buna əsasən, Allahın oğlu olmaqda meyar, İsanın xüsusi imtiyazları və xüsusiyyətləri ola bilməz. Çünki bu kimi imtiyazlardan məhrum olan sair insanlar da İsanın dili ilə Allahın oğlu adlandırılmışlar. Buna əsasən, hər bir Allaha sitayiş edən, hər bir mömin bəndəyə, Allahın oğludur deyə bilər. Siz İsanın sözünü nəql edirsiniz, lakin onun əksinə danışırsınız.
Nə üçün siz, Həzrəti İsanın dilincə, qeyd olunan ata-oğulu, özünün əsl mənasından başqa mənaya yozursunuz. Bəlkə də İsanın məqsədi bu olmuşdur ki, mən, öz ata-babalarıma və sizin ata-babalarınıza doğru gedirəm. Yəni burada ata sözünün həqiqi mənasını götürüb, demək olar ki, mən Həzrəti Nuh və Adəmin tərəfinə, yəni bütün insanların atasına tərəf gedirəm. Allah məni onlara doğru aprır. Nuh və Adəm bütün insanların atasıdır. Buna əsasən, nə üçün kəlmələrin zahiri mənalarından uzaqlaşıb, onun üçün başqa məna götürməliyik?!
Məsihi qrupu o qədər heyrətləndilər ki, Peyğəmbərin(s) bu sözlərinin qarşısında dedilər: Biz indiyə qədər bir kəs görməmişdik ki, bizimlə bu qədər mahircəsinə mübahisə aparsın. Bizə bir qədər möhlət ver, bu barədə fikirləşək.

3-Allahı inkar edənlərlə mübahisə.

Növbə materialistlərə və Allahı inkar edənlərə çatdıqda, Peyğəmbər(s) üzünü onlara çevirib, buyurdu: Siz inanırsınız ki, təbiətdə mövcud olan şeylərin əvvəli yoxdur və həmişə, əbədiyyətə, qədər mövcud olmuşlar?
Onlar dedilər: Bəli, bu bizim əqidəmizdir. Çünki biz təbiətdə olanlar üçün hər hansı bir başlanğıc tapmadığımızdan, həmçinin onlar üçün hər hansı bir fəna və son müşahidə etmədiyimizdən, hökm edirik ki, dünyada olan varlıqlar həmişə olmuş və olacaqlar.
Peyğəmbər(s): Mən o biri tərəfdən sizdən soruşuram, deyin görüm, siz varlıqların həmişəlik və əbədi və əzəli olmasını görmüsünüzmü?
Əgər görmüş olduğunuzu desəniz, gərək siz həmin bu əql və təfəkkürünüzlə, fiziki qüvvənizlə həmişə əzəldə və əbədiyyətdə olmalısınız ki, nəticədə, hər bir varlığın əzəli olduğunu görəsiniz və belə bir iddia həqiqi vaqeiyyətlərin və hisslərin əksinədir. Aləmin bütün ağıllıları sizin bu iddianızı təkzib edirlər.
Allahı inkar edənlər: Biz belə bir iddia etmirik ki, varlıqların əzəli və əbədi olduqlarını görmüşük.
Peyğəmbər(s): Buna əsasən, gərəksiz bir tərəfli olaraq, mühakimə yürütməyəsiniz. Çünki siz, öz iqrar etdiyiniz kimi, nə mövcudları görmüsünüz, nə də onların əzəli olduğunu. Həmçinin onların məhv olub, aradan getdiyini də görməmisiniz, həmçinin əbədi olaraq, qalmağını da görməmisiniz. Onda necə olar bilər ki, mətləbin bir tərəfinə hökm edəsiniz və deyəsiniz ki, varlıqların fənaya uğramasını, hadis olmasını görmədiyimizdən, onlar qədim və əbədidirlər?
(Sonra Peyğəmbər(s) onlardan müəyyən suallar etdi ki, onların əqidələrinin batil olmasını başa salmaqla yanaşı, sübut etsin ki, Allahdan başqa bütün varlıqlar sonradan yaranıblar.) Sonra buyurdu:
Deyin görüm, siz gecə və gündüzü görürsünüzmü ki, biri digərinin arxasınca həmişəlik olaraq, gəlib gedir?
Allahı inkar edənlər: Bəli.
Peyğəmbər(s): Siz gecə və gündüzü belə görürsünüzmü ki, həmişə əvvəldən olmuş və gələcəkdə də olacaqlar.
Allahc inkar edənlər: Bəli.
Peyğəmbər(s): Sizin nəzərinizcə, mümkün olan işdirmi ki, gecə ilə gündüz bir yerdə bir yerə yığışsınlar? Və onların ardıcıllıqları pozulsun?
Allahı inkar edənlər: Yox.
Peyğəmbər(s): Bəs belə olan halda, deməli bir-birindən ayrıdırlar, birinin vaxtı tamam olandan sonra, digərinin növbəsi çatır.
Allahı inkar edənlər: Bəli belədir.
Peyğəmbər(s): Siz, özünüzün iqrar etdiyinizə əsasən, gecə və gündüzün qabağa düşməsini, hadis olmasını, onları müşahidə etmədən, hadis olmasına hökm etdiniz, deməli Allahın qüdrətini inkar etməyin.3 Peyğəmbər(s) sonra belə davam etdirdi:
Sizin inamınızca, gecə və gündüzün əvvəli vardırmı, yoxsa heç bir əvvəli yoxdur və əbədidirlər? Əgər başlanğıcları vardır desəniz, bizim məqsədimiz, yəni onların hadis, sonradan əmələ gələn olmaları sübuta yetir. Əgər başlanğıcı yoxdur desəniz, bu sözdən lazım gəlir ki, sonu olan bir şeyin əvvəli olmasın.
(Gecə və gündüz sona yetmək baxımından məhdud olduğundan, əql hökm edib, deyir ki, başlanğıc baxımından da məhdud olmalıdır. Gecə və gündüzün sona, yetən və məhdud olmasının dəlili budur ki, onlar bir-birindən ayrılır və digəri ötüb keçdikdən sonra, növbə o birisinə çatır.)
Sonra buyurdu: Siz deyirsiniz ki, dünya əzəlidir. Deyin görüm, bu əqidəni yaxşı dərk edirsiniz, ya yox?
Allahı inkar edənlər: Bəli, nə dediyimizi bilirik.
Peyğəmbər(s): Siz görürsünüzmü ki, dünyada olan bütün varlıqlar bir-birilə sıx əlaqədədir və onların qalıb, davam etməsi bir-birinə ehtiyaclıdır. Necə ki, bir evin tikilməsində istifadə olunan hissələr (palçıq, tarpaq, daş, kərpic, əhəng və sair) bir-birilə sıx əlaqədədirlər və evin qalıb, davam etməsində hamısının bir-birinə asılılığı və ehtiyacı vardır.
Əgər dünyanın bütün varlıqları belədirsə, necə onları qədim və sabit hesab etmək olar.4 Əgər həqiqətdə bir-birilə qarşılıqlı rabitədə olub, ehtiyaclı olan hissələr qədim olsaydılar, bu halda hadis olsaydılar necə olardılar?
Allahı inkar edənlər, bu suala cavab tapmadılar və hadis olmağın mənasını və əsərlərini düzgün bəyan edə bilmədilər. Çünki hudusun barəsində dedikləri hər bir şey istər-istəməz onların əqidəsinə görə, qədim olan mövcudatla uyğunlaşırdı. Buna görə də bərk məğlub oldular və dedilər ki, bizə bir qədər möhlət ver bir qədər fikirləşək.5

4-İki tanrıya sitayiş edənlərlə mübahisə.

Sonra növbə iki tanrıya sitayiş edənlərə çatdı. Onlar inanırdılar ki, kainatın iki başlanğıcı və tədbir edəni nur və zülmətdən ibarətdir. Peyğəmbər(s) onlara buyurdu: Siz hansı səbəbə görə, bu əqidəyə maliksiniz?
Onlar: Biz görürük ki, dünya iki hissədən təşkil olunmuşdur: Ya xeyrdən ya da şərdən ibarətdir. Buradan məlum olur ki, bu iki şey bir-birilə ziddir. Buradan da inanırıq ki, hər birinin ayrı ayrılıqda bir yaradıcısı vardır. Çünki bir xaliqin, iki bir-birinə zidd olan əməli yaratması, qeyri mümkündür. Məsələn, qarın hərarət icad etməsi qeyri mümkündür. Eləcə də odun soyuq verməsi, eynilə. Buna görə də isbat edirik ki, bir dünyanın, iki qədim yaradanı, biri nur (yaxşılıqların mənbəyi), digəri isə zülmət (pisliklərin mənbəyi) vardır.
Peyğəmbər(s): Siz təsdiq edirsinizmi ki, dünyada müxtəlif olan qara, ağ, qırmızı, sarı, yaşıl və göy rənglər vardır və hər biri digərinin ziddidir? Çünki onlardan ikisini tapmaq olmaz ki, bir yerdə cəm olsun. Eləcə də soyuqla hərarətin bir-birinə zidd olduğuna görə, bir yerə yığışması qeyri mümkündür.
Onlar: Bəli, təsdiq edirik!
Peyğəmbər(s): Onda siz nə üçün rənglərin sayı qədər tanrı olduğuna inanmırsınız? Məgər sizin əqidənizcə, hər bir ziddin bir müstəqil ayrı xaliqi olmamalıdır? Buna əsasən, nə üçün zidd ünsürlərin sayı qədər xaliq olduğuna inanmırsınız?
Onlar Peyğəmbərin, bu möhkəm və dəlil əsasında olan suallarının qarşısında susdular.
Peyğəmbər(s) sözünü davam etdirərək, buyurdu: Sizin əqidənizə görə, nur ilə zülmət, necə bir-birilə köməkləşərək, bu dünyanı idarə edirlər, halbuki nurun təbiəti tərəqqi, zülmətin təbiəti isə tənəzzüldür. Deyin görüm, biri şərqə, biri qərbə gedən iki nəfər, sizin əqidənizcə həmişə yol getsələr bir yerə yığışa bilərlərmi?
Onlar: Xeyr, mümkün deyildir.
Peyğəmbər(s): Buna əsasən, necə ola bilər ki, tam bir-birilə zidd olan, iki istiqamətdə olan zülmət və nur bir-birilə köməkləşərək, dünyanın idarə və tədbirinə məşğul olsunlar? Belə bir şey mümkün ola bilərmi ki, dünya bir-birilə ziddiyyət təşkil edən, iki amildən yaransın? Şübhəsiz mümkün deyildir. Deməli,bu ikisi məxluq və sonradan yaranandırlar və hər ikisi, qədim və qüdrətli Allahın tədbiri sayəsindədirlər.
İki tanrıya sitayiş edənlər Peyğəmbərin(s) kəsərli dəlilləri qarşısında başlarını aşağı salaraq, dedilər: Bizə bir az möhlət ver, bu barədə fikirləşək.

5-Bütpərəstlərlə mübahisə.

Növbə beşinci qrupa, yəni bütə pərəstiş edənlərə çatdı. Peyğəmbər(s) onlara xitab edərək, buyurdu: Siz nə üçün Allaha pərəstiş etməkdən üz döndərib, bütlərə sitayiş edirsiniz?
Bütpərəstlər: Biz, bu bütlərin vasitəsilə Allah dərgahına yaxınlaşırıq.
Peyğəmbər(s): Deyin görüm, bu bütlər eşidirmi? Bu bütlər Allaha itaət edirlərmi, Onun ibadətini yerinə yetirirlərmi? Nəticədə siz onlara ehtiram göstərməklə Allah dərgahına yaxınlaşa biləsiniz?
Bütpərəstlər: Yox, bunlar eşitmirlər və Allahın fərmanlarını yerinə yetirib, Ona sitayiş etmirlər!
Peyğəmbər(s): Məgər siz onları öz əllərinizlə yonub düzəltməmisinizmi?
Bütpərəstlər: Əlbəttə, öz əlimizlə düzəltmişik.
Peyğəmbər(s): Buna əsasən onların yaradanı sizsiniz. Daha layiq olardı ki, onlar sizə pərəstiş etsinlər, nəinki siz onlara pərəstiş edəsiniz. Sizin bütün işlərinizin aqibətindən, məsləhətinizdən, vəzifə və məsuliyyətlərinizdən agah olan Allah bütlərə pərəstiş etmə əmrini sizə verməlidir. Halbuki, Allah belə bir fərman verməmişdir.
Peyğəmbərin(s) sözü bura çatdıqda bütpərəstlər öz aralarında ixtilafa düçar oldular. Onlardan bir qrupu dedi: Allah bu bütlərin surətində olan kişilərin heykəlində hülul etmişdir. Bizim bütlərə sitayiş edib, diqqət yetirməyimizdən məqsəd, həmin heykəllərə ehtiram qoymaqdır.
Başqa bir qrupu dedi: Bu bütlər Allaha müti olub, pərhizkar şəxslərin surətinə oxşadılmışdır. Biz bunlara, Allaha ehtiram və təzim olsun deyə pərəstiş edirik.
Üçüncü dəstə dedi: Allah Adəmi yaratdıqda mələklərə əmr etdi ki, ona səcdə etsinlər. Biz insanlar Adəmə səcdə etməkdə daha layiq idik, o zamanda biz dünyaya gəlmədiyimizdən, bu səcdə hökmündən məhrum olduq. Bu gün Adəmin surətinin oxşarını düzəltmişik və Allah dərgahına yaxınlaşmaq üçün ona səcdə edirik ki, əvvəldəki məhrumiyyətlərimizin yerini ödəsin. Necə ki, mələklər Adəmə səcdə etməklə Allah dərgahına yaxınlaşırdılar.
Siz öz əllərinizlə məscidlərdə mehrab düzəldib, onlarda dayanaraq, üzü Kəbəyə səcdə edirsiniz, Allaha ehtiram və təzim məqsədilə ibadət edirsiniz. Biz də, bu bütlərin müqabilində həqiqətdə Allaha ehtiram edirik.
Peyğəmbər(s) hər üç dəstəyə üzünü tutaraq, buyurdu: Sizin hamınız yanlış yoldasınız, həqiqətdən uzaqsınız.
Sonra hər bir dəstəyə üzünü tutaraq onların cavabını verdi.
Əvvəlcə birinci dəstəyə üzünü tutub, buyurdu: Siz deyirsiniz ki, Allah, bu bütlərin surətində olan kişilərin heykəlində hülul etmişdir, buna görə də biz, bu bütləri həmin kişilərə oxşadaraq pərəstiş edirik. Siz bu sözlərinizlə Allahı məxluqata oxşatmısınız, onun məhdud və sonradan yaranan, hadis hesab etmisiniz. Dünyaların Allahı hər hansı bir şeyə hülul edə bilərmi və o şey, Allahı özündə yerləşdirə bilərmi? Buna əsasən deyin görüm Allah ilə cisimlərə hülul edən sair işlər arasında, o cümlədən rəng, dad, iy, yumşaqlıq, bərklik, ağırlıq, yüngüllük və sair kimi şeylər arasında, nə kimi fərq vardır? Siz necə deyirsiniz ki, hülul yeri olan cism məhduddur, lakin onun daxilində olan Allah isə qədim və qeyri məhduddur. Halbuki bunun əksi olmalıdır, yəni əhatə edən qədim, əhatə olunan isə hadis və sonradan yaranan olmalıdır. Necə mümkün ola bilər ki, dünyanın bütün varlıqlarından əvvəlcə mövcud olan, müstəqil və heç bir şeyə ehtiyacı olmayan, habelə məhəllin yaranmasından qabaq mövcud olan Allahın, hər hansı bir məhəllə ehtiyacı olsun və özünü həmin məhəldə yerləşdirsin?
Siz Allahın varlıqlara hülul etməsi əqidəsilə, Allahı mövcudların sifətləri kimi hadis və məhdud fərz etmisiniz. Bundan da belə nəticə çıxır ki, Allahın vücudu dəyişgənlik qəbul edən, zavala uğrayandır. Çünki hər bir şey hadis və məhdud olsa, dəyişikliyi qəbul edib, zavala uğrayacaqdır.
Əgər siz belə inansanız ki, bir şeyin başqa şeydə hülul etməsi, həmin şeyin dəyişgənlik və zavala uğramasına səbəb olmaz, onda hərəkət, sükunət, müxtəlif qara, ağ, qırmızı və sair kimi rəngləri də zavala uğramayan hesab etməlisiniz. Siz deyin, necə ola bilər ki, hər növ ariz olan şeylər və halətlər Allahın vücuduna ariz olsun, nəticədə Allahı həmin məhdud və hadis varlıqlar kimi vəsf edəsiniz, Onu məxluqata oxşadasınız. Allahın heykəllər arasında hülul etməsi əqidəsi əsassız və puç oldusa, bu əqidəyə əsaslanan butpərəstlik də təbiidir ki, batil və əsassız olacaqdır.
Birinci dəstə Peyğəmbərin(s) dolğun və kəsərli dəlilləri qarşısında fikrə gedib, dedilər: Bizə bir qədər fürsət ver, bu barədə fikirləşək.
Peyğəmbər(s) bütpərəstlərin ikinci dəstəsinə xitab edərək, buyurdu: Deyin görək, siz Allahın pərhizkar bəndələrinin surətlərinə sitayiş edib, onların müqabilində namaz kimi əməllər edirsinizsə, və səcdəyə düşüb, səcdə halında öz dəyərli üzlərinizi torpağın üzərinə qoyursunuzsa, habelə özünüzdə mövcud olan bütün təzimləri, bu yolda məsrəf edirsinizsə, onda Allah üçün necə xüzu və təzim yeri qalır? (Başqa sözlə desək, Allah dərgahında ən son təzim səcdədən ibarətdir. Siz ki, bu şəkillərə səcdə edirsiniz onda ondan yuxarı bir təzim növü vardırmı ki, Allah qarşısında edəsiniz?) Əgər siz desəniz ki, Allaha da səcdə edirik, bu halda Allaha səcdə ilə bəndələrə səcdə arasında heç bir fərq qoymursunuz. Deyin görüm, bu bütlərə ehtiram qoymaqla Allaha ehtiram bir-birilə bərabərdirmi? Misal üçün, əgər siz iqtidarlı bir hakim ilə onun nökərinə fərq qoymadan ikisinə də eyni bərabərdə ehtiram etsəniz, böyük şəxsiyyət ilə kiçik şəxs arasındakı bu bərabərlik, böyük şəxsiyyətə təhqir hesab olunmazmı?
Bütpərəstlər: Bəli, əlbəttə belə olacaqdır.
Peyğəmbər(s): Buna əsasən, siz bütlərə pərəstiş etməklə, həqiqətdə Allahın böyük və əzəmətli məqamına təhqirlə yanaşırsınız!
Bütpərəstlər Peyğəmbərin(s) bu məntiqli cavabları qarşısında heç bir söz tapa bilməyib, fikirləşmək üçün möhlət istədilər.

* * *

Misal üçün, əgər bir şəxs, müəyyən olunmuş bir gündə, sizə onun evinə daxil olmağa icazə versə, sizin üçün caizdirmi ki, o gündən başqa günlər də onun evinə gedəsiniz, yaxud həmin gündə başqa şəxsin evinə gedəsiniz? Yaxud bir şəxs, öz paltarları, qulları, və heyvanları arasından müəyyən bir paltar, qul və ya heyvanı sizə bağışlayır, onda siz başqa bir paltarı, başqa bir qulu və ya başqa bir heyvanı, icazəsi olmadan götürə bilərsinizmi?
Bütpərəstlər dedilər: Xeyr, bizim üçün caiz deyildir. Çünki yalnız birinci halda bizə icazə verilir, ikinci halda isə icazə verilmir.
Peyğəmbər(s): Mənə deyin görüm, itaət olunmağa Allah-təala daha layiqdir və Onun icazəsi olmadan mülkünə yiyələnmək, yoxsa başqa camaat?!
Bütpərəstlər: İtaət olunmağa və mülkünə təsərrüf edilməməkdə Allah daha artıq layiqdir.
Peyğəmbər(s): Onda nə üçün siz öz-özünüzdən, Allah icazə vermədiyi bir halda, bu bütlərə səcdə edirsiniz?
Üçüncü dəstədən olan bütpərəstlər də Peyğəmbərin(s) dəlilləri qarşısında aciz qalıb, sakit dayandılar, sonra dedilər: Bizə bir qədər fürsət ver, bu barədə fikirləşək.

* * *

İmam Sadiq əleyhissalam, bu beş qrupun Peyğəmbərlə(s) elmi mübahisəsini nəql etdikdən sonra buyurdu: Həzrəti Peyğəmbəri(s) Peyğəmbərliyə seçən Allaha and olsun ki, üç gün keçməmişdi ki, beş dəstədən ibərət olan həmin iyirmi beş nəfər Peyğəmbərin(s) hüzuruna gələrək müsəlman oldular və aşkar şəkildə dedilər:

:مَا رَاَيْنَا مِثْلَ حُجَّتِكَ يَا مُحَمَّد نَشْهَدُ اَنَّكَ رَسُولُ اللهِ

«Ey Məhəmməd, biz heç vaxt sənin sözlərin qədər dəlil və sübutlu sözlər görməmişik. Şəhadət veririk ki, sən Peyğəmbər və Allahın göndərdiyisən.6

2-Peyğəmbərin(s) Qüreyş başçıları ilə elmi mübahisəsi

Maraqlı əhvalatlardan biridə, qüreyş başçılarının Peyğəmbərlə apardıqları mübahisədən ibarətdir.7 Hadisə belə olmuşdur:
Bir gün Peyğəmbər(s) müsəlmanlardan bir qrupu ilə Kəbənin yanında oturmuş, onlara Quran və islam hökmlərini öyrədirdi. Bu zaman, hamısı müşrik və bütpərəstdən ibarət olan bir dəstə qüreyş başçıları bir yerə yığışdılar. Onların arasında Vəlid ibni Müğeyrə, Əbul Bəxtəri, Əbu Cəhl, As ibni Vail, Əbdullah ibni Hüzeyfə, Əbdüllah Məxzumi, Əbu Süfyan, Ütbə və Şeybə və sairləri də var idi. Onlar dedilər: Məhəmmədin işi günbə-gün rövnəqlənib genişlənərk irəliləməkdədir. Gərək onun yanına gedib, əvvəlcə danlayıb məzəmmət edək, onu mübahisəyə dəvət edək, onun sözlərini rədd edərək puçluğunu, əsassızlığını dostlarının və səhabələrinin yanında isbat edək. Əgər özünə gəlsə və azğınçılığından əl çəksə, biz öz hədəfimizə çatmış olarıq. Əks halda qılıncla onun işini sona çatdırarıq.
Əbu Cəhl dedi: Sizin aranızdan bir nəfər nümayəndə gedib Məhəmmədlə mübahisə edə bilərmi?
Əbdüllah Məxzumi dedi: Mən onunla mübahisə etməyə hazıram. Əgər məni, bu işə kifayət bilsəniz, heç bir sözüm yoxdur.
Əbu Cəhl onun sözlərini bəyəndi. Hamılıqla qalxıb, Peyğəmbərin(s) yanına gəldilər. Əbdüllah Məxzumi sözə başladı. Bəyan etdiyi mövzuları irad şəklində Peyğəmbərə(s) təqdim etdi. Hər dəfə Peyğəmbər(s) buyururdu: Yenə sözün varmı?
O deyirdi: Bəli.
O sözlərini davam etdirib, nəhayət dedi ki, bu qədər kifayətdir. Əgər sizin cavabınız varsa, eşitməyə hazırıq.
Onun irəli çəkdiyi on mövzu, aşağıdakılardan ibarət idi:
1-Sən başqa camaat kimi yemək yeyirsən, amma Peyğəmbər başqaları kimi heç nə yeməməlidir.
2-Sənin nə üçün mülkün səltənətin və mal dövlətin yoxdur, halbuki Allahın nümayəndəsi iqtidarlı bir sultanın nümayəndəsi kimi, mülkə, sərvətə, cah-cəlala malik olmalıdır.
3-Sənin yanında həmişə bir mələk olmalıdır ki, səni təsdiqləsin, biz də o mələyi görək. Bəlkə yaxşı olardı ki, Peyğəmbər mələk olsun.
4-Sənə sehr olunmuşdur, sən sehr və cadu olunanlar kimisən.
5-Nə üçün Quran Vəlid ibni Muğeyrə Məkki, ya Ürvə Tai kimi, məşhur şəxslərə nazil olmamışdır?
6-Biz, yalnız o vaxt sənə iman gətirərik ki, bu daşlı, çınqıllı məkanda bir su bulağı axıdasan! Üzüm və xurma ilə dolu olan bir bağ yaradasan ki, biz o çeşmənin suyundan içib, bağın meyvələrindən yeyək!
7-Asimanı qara buludlar şəklində bizim başımızın üstündən yerə tökəsən!
8-Allahı və mələkləri bizim gözlərimizin önündə aşkar etməlisən ki, görək.
9-Sənin qızıl ilə dolu bir evin olmalıdır.
10-Yaxud asimanlarla göyə çıxıb, Allah tərəfindən bir məktub gətirməlisən ki, biz də onu oxuyaq (yəni Allah müşriklər üçün bir məktub yazmalıdır ki, Məhəmməd mənim Peyğəmbərimdir, ona tabe olun.)
Bu on məsələ sona yetdikdən sonra, yəni isbata yetdikdən sonra, yenə də sənin Peyğəmbər olmağına qəlbimizin arxayınlıq tapmağına söz vermirik. Çünki ola bilər bu işləri sehr və cadu üzərindən görüb, bizim gözlərimizi bağlayasan.

Peyğəmbərin(s) müşriklərin istəklərinə və iradlarina cavabi

Peyğəmbər(s) Əbdullah Məxzumiyə üz tutub, buyurdu:
1-Mənim yemək yemək məsələmə gəldikdə isə bilməlisiniz ki, bütün ixtiyar və məsləhətlər Allhın əlindədir. O necə istəyirsə, eləcə də hökm edir. Heç kəs üçün caiz deyildir ki, ona etiraz etsin. Allah bəzilərini fəqir, bəzilərini varlı, bəzilərini izzətli və möhtərəm, bəzilərini zəlil və xar, bəzilərin sağlam, bəzilərini xəstə etmişdir (əlbəttə, bunların hamısı insan ləyaqəti əsasındadır.) Belə olan halda bu təbəqələrdən heç biri Allaha etiraz və ya şikayət edə bilməzlər.
Hər kəs Allaha şikayət və ya etiraz etsə münkir və kafirdir. Çünki Allah bütün dünyanın ixtiyar sahibidir, işlərin məsləhətini hamıdan yaxşı bilir. Müəyyən şəxslər üçün xeyirli olanları onlara verir. Hamı onun fərmanları və əmrləri qarşısında təslim olmalıdır. Hər kəs Allahın əmrlərinə müti olsa, mömin, əks halda günəhkardır və şiddətli cəzalara düçar olacaqdır. Sonra Kəhv surəsinin 109-cu ayəsini tilavət etdi:

قُلْ اِنَّمَا اَنَا بَشَرٌ مِثْلُكُمْ يوُحَى اِلَىَّ اَنَّمَا اِلهُكُمْ الهٌ وَاحِدٌ

«De, mən də sizin kimi bir bəşərəm (sizin kimi yemək yeyirəm), lakin Allah məni nübüvvətə seçmişdir. Mənə belə vəhy olunur ki, sizin yeganə məbudunuz vahid olan Allahdır.»
Eləcədə bəşər fərdlərindən hər birini müəyyən bir işə seçmişdir. Sizin heç bir fəqir, varlı, sağlam, gözəl, şərif və sair kimi şəxslər qarşısında etiraz etməyə haqqınız olmadığı kimi və gərək Allahın fərmanına tabe olasınız, nübüvvət və risalət barəsində də Allahın fərmanına heç bir bəhanə olmadan təslim olun.
2-Sizin dediyiniz «nə üçün mal-dövlətin və sərvətin yoxdur, halbuki Allahın nümayəndəsi Roma və ya İran sultanlarının nümayəsindən daha artıq mal-dövlətə malik olmalıdır. Allah hər şeydən artıq sənə diqqət yetirməlidir» sözünə gəldikdə isə bilməlisiniz ki, bu sözilə siz, Allaha etiraz edirsiniz. Sizin bu etirazınızın da heç bir əsası yoxdur. Çünki Allah hər bir şeyə agahdır, öz işlərində və tədbirlərində məsləhət bildiyi əsasda əməl edir, başqalarının razılığını cəlb etmək heç vaxt ona lazım deyildir. Allahı, öz işlərimizlə müqayisə etməməliyik.
Peyğəmbərin məbus olunmasından məqsəd budur ki, insanları, Allaha pərəstiş yoluna dəvət etsinlər. Peyğəmbər gecə-gündüz, tam ciddiyyətlə insanları hidayət etməyə səy göstərməlidir. Əgər Peyğəmbərin sərvəti, məqamı, cah-cəlalı olsaydı, (zalım və mütəkəbbirlər kimi) fəqir və adi camaat sadə yollarla onunla təmas tuta bilməzdilər. Çünki varlı şəxs həmişə uca saraylarda olur, sarayların uca divarları, fəqir və xidmətçilərlə onun arasında fasilə salır, camaat öz sözünü ona deyə bilmir.
Belə olan halda besətin əsas hədəfləri yerinə yetirilmir, Peyğəmbərlərin təlim tərbiyəsi dayanır, nübüvvətin mənəvi məqamı dünyanın zahiri cah-cəlalına aludə olmaq nəticəsində, təsirsiz olur. Bəli, əgər sultan və ya rəis camaatdan aralanarsa, ölkənin işlərində xələl tapılar və hərc-mərclik və fəsad biçarə camaatı əhatə edər.
İkinci məsələ budur ki, Allah mənə mal-dövlət verməmişdir ki, öz qüvvət və qüdrətini sizə başa salsın. Bununla eyni zamanda Allah öz Rəsuluna kömək etmiş, onu öz düşmənlərinə və müxaliflərinə qalib etmişdir. Bunun özü, Peyğəmbərin Peyğəmbərçilik iddiasının doğruluğuna bir dəlildir və Allahın qüdrətini, sizin isə acizliyinizi göstərir, (yəni Peyğəmbərin heç bir mal-dövləti, ordusu və səltənəti olmadığı halda sizə qalib edəcəkdir). Tezliklə Allah məni sizə qalib edəcək, siz mənim nüfuzumun qarşısını ala bilməyəcəksiniz, habelə məni öldürə də bilməyəcəksiniz. Yaxın zamanlarda mən sizə hakim olacağam, sizin şəhərləriniz mənim ixtiyarıma keçəcəkdir. Bütün müxaliflər və düşmənlər, möminlərin müqabilində boyun əyəcəklər.
3-Siz deyirsiniz ki, «mənim yanımda həmşə bir mələk olmalı, siz o mələyi görüb, məni təsdiq etməlisiniz. Üstəlik Peyğəmbərin özü də mələk cinsindən olmalıdır». Siz deyirsiniz ki, mələk hava kimi lətif bir varlıqdır və heç vaxt görünə bilməz. Əgər sizin görmə qabiliyyətiniz artarsa və mələyi görərsinizsə, onda deyəcəksiniz ki, bu mələk deyil, yalnız bir bəşərdir. (Yəni o bəşər surətində zahir olacaqdır) ki, sizinlə təmas bərqərar edə bilsin, sizinlə söhbət edə bilsin ki, onun sözlərini və hədəflərini başa düşəsiniz. Əks halda necə başa düşə bilərsiniz ki, o insan deyil, bir mələkdir və onun dedikləri düzdür?!
Allah Peyğəmbərini möcüzələrlə göndərmişdir ki, başqaları həmin işi görməkdə acizdirlər. Bu da Peyğəmbərin sözünün doğruluğuna bir dəlildir. Amma əgər bir mələkdən müəyyən bir möcüzəli iş görünsə, haradan məlum olacaq və siz necə ayırd edə biləcəksiniz ki, həmin mələk başqa mələklərin görə bilmədiyi möcüzəli işlər görmüşdür və başqa mələklər də həmin işləri gətirməkdə acizdirlər? Buna əsasən həmin mələyin nübüvvət iddiası, öz möcüzələri ilə yanaşı, iddiasının doğruluğuna dəlil olmayacaqdır. Çünki mələklərin möcüzələri quşların uçmasına bənzəyir ki, bəşər şəxsləri onu etməkdə acizdirlər. Amma eyni zamanda, bu iş onların öz aralarında möcüzə deyildir. Lakin əgər bəşər quş kimi uçsa, bu möcüzə sayılır.
Bu mətləbi də unutmamalısınız ki, Allah bəşəriyyət içərisində Peyğəmbər seçməklə, sizin işinizi asanlaşdırmaq istəmişdir ki, zəhmətə düşmədən onunla təmas yaradasınız. O, öz höccət dəlillərini sizə çatdırsın. Halbuki siz, öz etirazlarınızla, işnizi daha da ağırlaşdırırsınız, bu halda höccət və dəlillər gerçəkləşməz.
4-Sizin dediyiniz «mənə sehr olunubdur» necə düzgün ola bilər, halbuki mən hal-hazırda, ağılın düzgün işləməsi və ayırd etmə qüvvəsi baxımından, sizdən daha üstünəm. Mən sizin aranızda uzun müddət yaşamışam. Həyatımın əvvəllərindən hal-hazır kimi, aranızda olduğum qırx il müddətində, ən kiçik xəta, satqınlıq, yalan, xəyanət, sözdə və rəydə zəiflik məndən görməmisiniz. Deyin görüm, bir şəxs sizin aranızda qırx il müddətində öz qüvvəsi ilə yaxud Allahın qüvvəsi ilə həmişə düzgünlük, əmanətdarlıq, sədaqət yolunda qədəm götürübsə, ona belə sözlər demək yaraşarmı?! Buna görə də Allah-təala sizin cavabınızda buyurur:

:اُنْظُرْ كَيْفَ ضَرَبُوا لَكَ الاَمثالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبٍيلاَ

«Diqqətli ol ki, müşriklər sənin barəndə necə məsəllər çəkirlər. Onlar inhiraf yoluna düşmüşlər və hidayət olunmağa qabiliyyətləri yoxdur.» (Əsra, 48.)
5-Sizin dediyiniz «Quran nə üçün Vəlid ibni Müğeyrə Məkki və yaxud Ürvət ibni Məsud Tai kimi, məşhur şəxsiyyətlərə nazil olmamışdır» sözünə gəldikdə isə, diqqət yetirməlisiniz ki, Allah dərgahında cah-cəlalın, məqamın və məşhurluğun azacıq belə, etibarı və dəyəri yoxdur və əgər dünya ləzzətləri və nemətləri Allah dərgahında milçəyin qanadı qədər dəyərə malik olsaydı, onun bir zərrəsini kafirlərə və müxaliflərə bəxş etməzdi.
Digər tərəfdən, hər şeyin bölüşdürülməsi Allahın əlindədir. Bu barədə də heç kəsin etiraz edib, giley güzar etməyə haqqı yoxdur. Allah-təala, öz nemətlərini, məsləhət gördüyü nəzəri əsasında bəndələrin arasında bölüşdürür, istədiyi hər kəsə əta edir. Bu barədə heç kəsdən qorxub, çəkinmir. Amma siz, öz tədbirlərinizdə müxtəlif cəhətləri nəzərə alırsınız. Sizin bütün işləriniz həva-həvəs, üzərindən, qorxu və fərdlər qarşısında müxtəlif ünvanlarla edilir. Sizin işləriniz haqq-həqiqətin, ədalətin əksinədir. Ehtiram məqamında yersiz olaraq, bəzi şəxslərə ehtiram göstərirsiniz və xəta yolunu gedirsiniz. Lakin Pərvərdigarın işləri həqiqət və ədalət əsasındadır. Cah-cəlal, ünvan və dünyəvi məqamlar onun yanında və iradəsində ən kiçik təsirə belə malik deyildir. Siz səthi və zahiri nəzər əsasında sərvətli və məşhur şəxsləri Peyğəmbərlik məqamına daha layiq hesab edirsiniz. Lakin Allah-təala risaləti əxlaqi fəzilətlər, ruhi və mənəvi ləyaqətlər, həqiqət, habelə Allahın əmrlərinə itaət edib, xidmət etmək əsasında qərar vermişdir.
Qeyd etdiyim kimi, Allah-təala öz işlərində tam ixtiyar sahibidir. O, bir şəxsə dünya nemətlərindən və ya zahiri şəxsiyyət vermək istəsə, həmin şəxsi məcbur olaraq nübüvvət məqamına seçməsin demək düzgün deyildir. Məsələn, gördüyümüz kimi Allah-təala bir şəxsə müəyyən mal-dövlət imkanat, verir, lakin gözəllik vermir. Bunun əksinə olarq bir kəsə gözəllik verir, lakin mal-dövlət vermir… Bu şəxslərdən heç biri Allaha etiraz edə bilərmi?!8
6-Sizin dediyiniz «biz yalnız o vaxt iman gətirərik ki, daşlı çınqıllı yerdə bir çeşmə cari edəsən», bu sözlər nadanlıq və xəbərsizlik üzündən deyilir. Çünki çeşmə suyunun cari edilməsi və Məkkənin səhrasında bağ icad edilməsi, Peyğəmbərlik məqamilə ümumiyyətlə heç bir rabitəsi yoxdur. Necə ki, sizin Taif şəhərində torpaq sahəniz, su bağınız vardır. Halbuki heç biriniz nübüvvət və Peyğəmbərlik iddiası etmirsiniz. Həmçinin, sizin elə tanışlarınız vardır ki, özünün çoxlu zəhmətlərilə bağ, çeşmə, əkin sahəsi yaratmışdır, lakin heç vaxt nübüvvət iddiası etməmişdir. Buna əsasən, bu kimi işlər tam adi bir işdir. Əgər mən belə bir iş görərəmsə, mənim risalət məqamıma dəlil ola bilməz. Sizin bu kimi istəkləriniz buna bənzəyir ki, siz belə deyəsiniz ki, biz sənə yalnız o vaxt iman gətirərik ki, camaatın arasında yol gedəsən, yemək yeyəsən. Əgər mən Peyğəmbərliyimin isbatı üçün bu kimi işlərə istinad etsəm, camaatı aldadmış olaram, onların cəhalət və xəbərsizliyindən sui istifadə etmiş olaram, nübüvvət məqamımı puç və əsassız işlər əsasında qoymuş olaram, halbuki nübüvvət məqamı hiylə, yalan, məkr və sair kimi işlərdən tam pak-pakizədir.
7-Siz deyirsiniz ki, «gərək asimanları qara buludlar şəklində sizin başınız üzərinə endirəm». Siz bilməlisiniz ki, asimanın yerə enməsi, sizin həlak olmağınıza səbəb olar. Halbuki Peyğəmbər(s) göndərilməsindən məqsəd camaatın səadətə, xoşbəxtliyə çatdırılmasıdır. Həmçinin onların, Allahın ayələri və əzmət nişanələrilə tanışlığıdır. Aydındır ki, höccət və bürhanların təyin edilməsi, Allahın ixtiyarındadır. Bu barədə heç kəsin ixtiyarı yoxdur. Çünki ola bilsin ki, camaat öz səthi naqis fikirləri səbəbilə müəyyən istəklər irəli sürsünlər ki, onların yerinə yetrilməsi cəmiyyətin mənafeyinin, nizam-intizamının əksinə olsun. Ona görə ki, hər kəs həvai-nəfs üzərindən bir şey istəyəcəkdir. Məlum olur ki, onların hamısının yerinə yetrilməsi cəmiyyətdə olan nizam-intizama xələl yetirər, bəzi hallarda isə ziddiyyətli işlərə gətirib çıxarar.
Siz bir həkim göstərə bilərsinizmi ki, xəstələri müalicə edən zaman, xəstə şəxsin ürəyi istəyən tərzdə nüsxə dərman yazsın. Yaxud müəyyən bir iddia edən bir şəxs, öz iddiasını isbat edərkən, onu inkar edənlərin istəyinə uyğun olaraq dəlil gətirsin. Şübhəsiz əgər müalicə edən həkim xəstənin sözünə tabe olarsa, o xəstə heç vaxt sağalmaz. Həmçinin əgər iddia edən şəxs müxaliflərin istəklərinə uyğun olaraq dəlil gətirməyə məcbur olsa, bu halda heç bir şəxsin başqası üzərində olan haqqı sübuta yetməz, məzlum və düz danışan şəxslər zalım və yalançı şəxslərin müqabilində öz iddialarını isbat etməkdə aciz qalarlar.
8-Sizin dediyiniz «gərək Allah və mələklər bizim gözlərimizin önündə hazır olsunlar biz onları görək» sözünə gəldikdə isə, bu son dərəcə əsassız və qeyri mümkün işdir. Çünki Allah-təala, onun görünməsinə səbəb olan sifətlərdən, ümumiyyətlə məxluqatın sifətlərindən pak və münəzzəhdir. Siz Allahı, pərəstiş etdiyiniz bu bütlərlə müqayisə edirsiniz, sonra bu kimi istəkləri irəli sürürsünüz. Bəli, bu bütlər son dərəcə nöqsan və zəiflikdədirlər və bu kimi istəklərə layiqdirlər. Amma Allahın pak və müqəddəs zatı bunlardan uzaqdır.
(Sonra Peyğəmbər(s) bir misal irəli çəkərək mətləbi çox gözəl şəkildə aşkar etdi və buyurdu ki, əgər Allahın göstərilməsi qeyri mümkün olmasa da bu iş ağla sığan deyildir. O misal bundan ibarət idi ki, Peyğəmbər(s) Əbdüllah Məxzumiyə buyurdu: )
Deyin görüm sizin Taifdə və Məkkədə mülkünüz, bağınız, yeriniz varmı? Və həmin yerdə işlərin icarə olunması üçün öz nümayəndən varmı?
Əbdüllah: Bəli, bağım, mülküm və nümayəndəm var.
Peyğəmbər(s): Sən bir başa özün-öz mülkünə və bağına gedirsən, yoxsa nümayəndənin vastəsilə?
Əbdullah: Nümayəndəmin vastəsilə.
Peyğəmbər(s): Əgər bir nümayəndə bir torpaq sahəsini icarə etsə, yaxud müəyyən bir malı satsa, başqaları üçün ona etiraz etmək haqqı vardırmı və onlar deyə bilərlərmi ki, biz malikin və sahibin özü ilə bir başa rabitə yaratmaq istəyirik. Onlar deyə bilərmi ki, biz sənin nümayəndəliyini o vaxt qəbul edirik ki, malikin özü gəlsin, sənin sözlərini təsdiq etsin?
Əbdullah: Başqalarının bu cür etiraz etməyə haqqı yoxdur.
Peyğəmbər(s): Əlbəttə, sənin nümayəndənin əlində elə bir nişanə olmalıdır ki, həqiqətən nümayəndə olduğunu məlum etsin. İndi de görüm, o nişanə necə olmalıdır ki, nümayəndəliyi təsdiq edə bilsin. Buna da diqqət yetirməlisən ki, nişanə olmadan onun nümayəndəliyini təsdiq etməzlər.
Əbdüllah: Hökmən müəyyən bir nişanəsi olmalıdır.
Peyğəmbər(s): Əgər camaat onun düzgün olma nişanələrini qəbul etməsələr, onda onun haqqı vardırmı ki, maliki onların yanına çağırsın və malik üçün vəzifə təyin etsin ki, hökmən camaatın yanına gəlməlisən? Doğrudanmı ağıllı bir nümayəndə belə bir vəzifəni öz malikinə hökm edərmi?
Əbdüllah: Yox! O tapşırılan vəzifəsinə uyğun əməl etməlidir və öz ağasına əmr verməyə haqqı yoxdur.
Peyğəmbər(s): İndi biz deyirik, bəs necə olur ki, siz Allahın nümayəndəsi və Rəsulunun barəsində belə bir vəzifəni rəva bilirsiniz ki, öz mövlasını və sahibini sizin hüzurunuza gətirsin. Mən sadəcə Allahın Rəsulu və nümayəndəsiyəm. Öz mövlam Allaha necə göstəriş verə bilərəm və onun üçün vəzifə təyin edə bilərəm? Allaha göstəriş vermək, risalət vəzifəsinin əksinədir. Buna əsasən, sənin bütün suallarının cavabı aydınlaşır (o cümlədən mələklərin hazır edilməsi).
9-Sənin dediyin «Qızıldan bir evim olmalıdır» sözünə gəldikdə isə, bu da tam əsassız bir sözdür. Çünki mal-dövlət və qızılın risalət məqamı ilə heç bir rabitəsi yoxdur. Misal üçün, Misr padşahının qızıl ilə dolu olan evləri olsa, həmin səbəbə görə nübüvvət iddiası edə bilərmi?!
Əbdullah: Yox edə bilməz.
Peyğəmbər(s): Deməli mənim qızıl sahibi olmağım da heç vaxt Peyğəmbərliyimin doğru olmasına dəlil ola bilməz. Mən bu yolda camaatın xəbərsizlik və cəhalətindən istifadə edə bilmərəm, Allahın höccətlərinin yerinə bu cür əsassız və puç şeylərlə Peyğəmbərliyimə dəlil gətirə bilmərəm.
10-Sənin dediyin «asimanlarla yuxarı gedərək Allah tərəfindən sizin üçün bir məktub gətirməliyəm» sözünə gəldikdə isə, bu sözdən məlum olur ki, siz haqqı qəbul etməyə heç vaxt hazır deyilsiniz. Çünki siz deyirsiniz ki, yalnız asimanlarla yuxarı getməklə kifayətlənməməlisən, üstəlik ordan bizim üçün Allah tərəfindən bir məktub da gətirməlisən. Şübhəsiz, əgər məktub da gətirsəm, yenə qəbul etməyəcəksiniz. Çünki aşkar şəkildə deyirsiniz ki, əgər bütün bu işləri görsəm yenə də ola bilsin ki, sənə iman gətirməyək. Amma bilin ki, bu inadkarlıqların nəticəsi əzabın və bəlanın nazil olmasından başqa bir şey olmayacaqdır. Siz, bu proqramlarla, ilahi əzaba layiq olacaqsınız.
Sizin bütün suallarınızın cavabı Allahın buyurduğu bir cümlədədir: «Mən də sizin kimi bir bəşərəm, Allah tərəfindən mənə əmr olunmuşdur ki, Allahın əmrlərini sizə çatdıram.»9 Mənim nişanələrim Quran və möcüzələrdən ibarətdir ki, Allah onları mənə əta etmişdir. Mən heç vaxt Allaha göstəriş verə bilmərəm və onu, sizin yersiz istəklərinizi yerinə yetirməyə vəzifəli edə bilmərəm.

Əbu Cəhlin istəkləri:

Əbu Cəhl dedi: Məgər Musanın qövmü Musadan, Allahı onlara göstərməsini istədikdə Allah onlara qəzəblənib, ildırımla onları yandırmadımı?
Peyğəmbər(s): Bəli, belə etdi.
Əbu Cəhl: Biz Musanın qövmündən daha yüksək istəkləri tələb edirik, biz deyirik ki, sənə yalnız o vaxt iman gətirərik ki, Allah və mələkləri bizim gözlərimizin qabağında hazır edəsən?! Buna əsasən Allaha de ki, bizi yandırıb, məhv etsin.
Peyğəmbər(s): Həzrəti İbrahimin bu hadisəsini eşitməmisənmi? O mələkut aləmi ilə yuxarı getdi, Allah onun görücülük qabiliyyətini artırdı. Belə ki, yer üzərində olan aşkar və gizli əməllərin hamısını gördü. Bu zaman, bir qadınla bir kişinin zina etdiyini görüb, qarğış etdi. Onlar həlak oldular. Başqa bir qadınla kişini də həmin halda görüb, nifrin etdi, yenə həlak oldular. Üçüncü dəfə də bir kişi ilə bir qadının zina etdiyini gördükdə, nifrin etdi. Həlak oldular. Allah ona vəhy etdi ki, onlara nifrin etmə, dünyanın ixtiyarı mənim əlimdədir, sənin yox. Günəhkar bəndələr üç qrupdan ibarətdir: Ya tövbə edirlər, mən də onların tövbəsini qəbul edirəm. Yaxud onların gələcək nəsillərində mömin bəndələr vardır ki, onların xatirinə onlara möhlət verirəm, sonra isə əzab onları tutur. Bu iki haldan başaqa hallarda, onlara, sənin təsəvvür etdiyindən daha ağır cəzalar hazırlamışam.
Ey Əbu Cəhl! Buna görə Allah sənə möhlət vermişdir ki, sənin nəslindən Əkrəmə adlı mömin bir bəndə, övlad vücuda gələcəkdir.10
Gördüyünüz kimi Peyğəmbərlə(s) mübahisə aparan şəxslərin, islamın inadkar və qatı düşmənlərindən olmalarına baxmayaraq, peyməmbər son dərəcə səbrlə, mətanətlə və təmkinlə onların sözlərinə qulaq asaraq, cavab verdi. O Həzrət, tam azad bir mühitdə, özünün gözəl və dəlil əsasında olan bəyanları ilə höccəti onlara tamam etdi. İslamın məntiqi və əxlaqi yolu məhz bundan ibarətdir.

3-Peyğəmbərin(s), yəhudilərin böyük alimləri və ruhaniləri ilə mübahisəsi

Peyğəmbərin(s) hicrətindən əvvəl, yəhudilərin dini məclislərində və yığıncaqlarında Peyğəmbəri Əkrəmin(s) zühur əlamətlərindən söhbət açılırdı. Hətta yəhudi alimləri Tövratın ayələrinə uyğun olaraq, Peyğəmbəri Əkrəmin(s) hicrət yerindən xəbər verir, bir başa və ya müəyyən yollarla rəsmi şəkildə belə bir Peyğəmbərin gəlişindən xəbər verirdilər. Bu əlamət və nişanələr Peyğəmbəri Əkrəmin(s) həyatı və gördüyü işlərlə tamamilə uyğun gəlirdi.
Yəhudilərin dini məqamları təsəvvür edirdilər ki, onlar islam Peyğəmbərini təsdiq edib, gücləndirsələr, özlərinə doğru çəkib, nəticədə onun ətrafında olan din qüdrətini əllərinə keçirə bilərlər. Amma Peyğəmbər(s) Mədinəyə hicrət etdikdən, islam son dərəcə qəribə bir sürətlə yayıldıqdan və yəhudi qüdrətindən daha böyük bir qüdrətin islam Peyğəmbərinin ixtiyarında olduğundan sonra, islam tam azad və müstəqil olduğuna və yəhudilərin bayrağı altına getmədiyinə razı olmadığından, yəhudilər öz məclis və yığıncaqlarında Peyğəmbərlə(s) müxalifət etməyə başladılar.
Onlar müxtəlif yollarla islama zərbə vurmaq istəyirdilər. Bəqərə və Nisa surələrinin müxtəlif ayələrində onların inadkarlıqları və Peyğəmbərin(s) işinə mane törətmələri bəyan olunmuşdur. Onların gördükləri mənfi, yaramaz işlərdən biri bu idi ki, (Mədinədə, islamın zühurundan sonra, bir-biri ilə barışıq edərək müttəfiq olan və ənsar adlandırılan) Ovs və Xəzrəc qəbilələrinin yüz iyirmi illik ixtilaflarını yeniləşdirmək və beləliklə də müsəlmanların möhkəm cərgələrinə zərbə endirmək istəyirdilər. Peyğəmbərin(s) və müsəlmanların bu hiyləgər plandan agah olmaları nəticəsində, onların tökmək istədikləri tədbirlər boşa çıxdı. Onlar Peyğəmbəri(s) məğlub etmək üçün istifadə etdikləri yollardan biri də azad bəhslər idi.11 Peyğəmbəri Əkrəm(s) onları bu təkliflərini qəbul etdi. Onlar gəlib, çox müxtəlif və mürəkkəb sualları irəli çəkməklə, Peyğəmbəri Əkrəmin(s) xar etmək istəyirdilər. Amma bu mübahisələr yenə də onların zərərinə tamam olur, camaat Peyğəmbərin(s) qeybi xəbərlərini və elmi məqamını dərk edirdilər. Bu bəhslərin səbəbi ilə yəhudilərdən və bütpərəstlərdən böyük bir qrupu islam dinini qəbul etdilər.
Lakin onlar, bu mübahisələrlə qane olmalarına baxmayaraq, tam həyasızcasına Peyğəmbərə(s) deyirdilər ki, biz sənin dediklərini başa düşmürük. «Qulubuna ğulfun, bizim qəlblərimizdə pərdə vardır (bəqərə, 88).
Yəhudilərin Peyğəmbərlə(s) apardığı mübahisələr həddindən artıqdır. Belə ki, Peyğəmbər(s) onlarla tam razı halda mübahisə edərək, dünya insanlarının fikr və əndişələrini bu barədə mühakiməyə dəvət edir. İndi onlardan bir neçəsini diqqətinizə çatdırırıq:

1-Əbdullah ibni Salam iman gətirir.

Yəhudi alimlərinin dini elmlərdə ən məşhuru və böyük şəxsiyyət olan Əbdullah ibni Salam, yəhudilərin bəni Qəynəqa şaxəsindən idi.12 Peyğəmbər Mədinəyə hicrət etdikdən sonra, hicrətin birinci ilində, bir gün Peyğəmbərin(s) hüzuruna gəldi. Gördü ki, Peyğəmbər(s) camaata moizə edib, belə buyurur: Ey insanlar! Bir-birinizə salam verin, bir-birinizə təam çatdırın. Qohumlarınızla qohumluq əlaqələrini möhkəmləndirin, camaatın yuxuda olduğu gecə yarısı namaza qalxın ki, tam sağlamlıqla Allahın behiştinə daxil olasınız.»
Əbdullah Peyğəmbərin(s) sözlərinin, heç də yalançıların puç və batil sözləri kimi olmadığını görüb, Peyğəmbərə(s) aşiq oldu və qərara aldı ki, bu yığıncaqlarda iştirak etsin.13 Bir gün Əbdullah yəhudilərin tanınmış şəxsiyyətlərindən qırx nəfərlə birlikdə sözü bir yerə qoydular ki, Peyğəmbərin(s) yanına gəlib onun nübüvvət və risalət məsələləri ilə əlaqədar, onunla bəhs etsinlər və bu bəhslərdə Həzrəti məhkum etsinlər.
Bu məqsədlə Peyğəmbərin(s) yanına gəldikdə, Peyğəmbər(s) üzünü Əbdullah ibni Səlama tutub, buyurdu: Mən mübahisə və tənqid üçün tam hazıram!
Yəhudilər də bununla razılaşdılar. Onlarla Peyğəmbərin(s) arasında mübahisə başlandı. Yəhudilər, sanki hücum mövqeyində olan şəxslər kimi, Peyğəmbərə(s) çoxlu mürəkkəb suallar verirdilər. Peyğəmbər(s) də onların suallarına bir-bir cavab verirdi.
Nəhayət, Əbdullah tək halda Peyğəmbərin(s) hüzuruna gəlib, dedi: Mənim üç sualım vardır. Onun cavabını Peyğəmbərlərdən başqa bir kəs bilməz. İcazə verirsənmi onları bəyan edəm?
Peyğəmbər(s) buyurdu: Eybi yoxdur, de.
Əbdullah dedi: De görüm, qiyamət gününün ilk əlaməti nədir? Behiştdə yeyilən ilk qida nədir? Övladın bəzən atasına, bəzən isə anasına oxşamağın səbəbi nədir?
Peyğəmbər buyurdu: İndi sənin suallarının cəvabını Cəbrəil Allah tərəfindən mənə gətirəcək, mən də sənə deyəcəyəm.
Cəbrəilin adın eşidən kimi, Əbdullah dedi: Cəbrəil yəhudilərin düşmənidir. Çünki o, çox hallarda bizimlə düşmənçilik etmişdir. Buxtunnəsər Cəbrəilin qüvvəsi ilə bizə qələbə çalıb, Beytül müqəddəs şəhərini yandırıb, dağıtdı.
Peyğəmbər(s) onun cavabında Bəqərə surəsinin doxsan yeddinci və doxsan səkkizinci ayələrini tilavət etdi. Onun məzmunu bundan ibarətdir: «Sizin düşmən saydığınız Cəbrəil, öz tərəfindən heç bir iş görmür. O Quranı Allahın iznilə Peyğəmbərin(s) qəlbinə nazil etmişdir. Elə bir Quran ki, Rəsuli Əkrəmin(s) əlamət və xüsusiyyətlərini ondan əvvəlki gələn kitablarla uyğun görüb, onları təsdiq edir. Allahın mələkləri arasında heç bir fərq yoxdur. Əgər bir kəs onlardan biri ilə düşmənçilik etsə, onların hamısı ilə, bütün Peyğəmbərlərlə və Allahla düşmənçilik etmişdir. Çünki Allahın mələkləri və Peyğəmbərləri(s), hamısı bir yolda, Allah fərmanının icra edənləridir. Onların vəzifələri yalnız bölgü xatirinə fərqlənir və onların arasında heç bir ziddiyyət yoxdur. Onlarla düşmənçilik, Allahla düşmənçilikdir.14
Sonra Peyğəmbər(s) Abdullahın üç sualına cavab verərək, buyurdu: Qiyamətin ilk əlaməti qalın tüstülü oddur ki, camaatı şərqdən qərbə hərəkət etdirər. Behiştdə yeyilən ilk qida balığ cigəridir və onun əlavə hissəsidir ki, yeməklər arasında ən ləzzətlidir…
Üçüncü sual barəsində buyurdu: övladın nütfəsinin bağlanması zamanı, qadın və ya kişinin hər birinin nütfəsi digərindən güclü olsa, övlad ona oxşayar. Əgər kişinin nütfəsi güclü olarsa, övlad ataya və yaxud ata tərəfdə olan qohumlara oxşayar. Əgər qadının nütfəsi güclü olarsa, övlad anaya və ya ana tərəfindən olan qohumlara oxşayar.
Əbdullah öz aldığı cavabları Tövratda və əvvəldə olan Peyğəmbərlərin barəsində verilən xəbərlərlə uyğun gördükdə, həmin anda islamı qəbul edib, Allahın birliyinə və Peyğəmbərin(s) risalətinə şəhadət kəlmələrini təkrar etdi.
Sonra Peyğəmbərə(s) ərz etdi: Mən yəhudilərin arasında ən bilikliyəm, həmçinin onların arasında ən bilikli şəxsin oğluyam. Əgər onlar, mənim islamı qəbul etməyimdən agah olsalar, məni təkzib edəcəklər. Hələlik mənim imanımı onlardan gizli saxla ki, onların mənim barəmdə hansı nəzərdə olduqlarını biləsən.
Peyğəmbər(s) azad bəhslər kimi sayılan bu fürsətdən istifadə edərək, yəhudiləri batil olmağını məhkum etmək üçün istifadə etdi. Belə ki, yəhudilərdən ibarət olan bir mübahisə məclisi təşkil etdi, Abdullah ibni Salamı, o məclisin bir guşəsində məxfi saxladı. Sonra yəhudilərlə söhbət edərkən, buyurdu: Mən Peyğəmbərəm! Allahı yada salın və həvayi nəfsinizdən əl çəkin, gəlin müsəlman olun!
Cavabda dedilər: Biz islam dini kimi bir dinin düzgün olmasından xəbərdar deyilik!
Peyğəmbər(s): Sizin nəzərinizdə Abdullah ibni Salam necə şəxsdir!
Yəhudilər: O, rəhbər və rəhbərin oğlu, bizim böyük alimimizdir.
Peyğəmbər(s): Əgər o, müsəlman olsa, siz də ona tabe olarsınızmı?
Yəhudilər: Xeyr, o heç vaxt müsəlman olmaz!
Peyğəmbər(s) Abdullahı çağırdı, Abdullah gizləndiyi yerdən gəlib, məclisə daxil oldu və dedi: Əşhədu əlla ilahə illəllah və ənnə mühəmmədən Rəsulullah. Ey yəhudilər Allahdan qorxun və Peyğəmbərə(s) iman gətirin! Halbuki onun Allah Peyğəmbəri olduğunu bilirsiniz, bəs niyə iman gətirmirsiniz?!
Onların, Abdullah ibni Salamın əzəmət və böyük şəxsiyyətinə dair iqrarlarından bir neçə an keçməmiş, yəhudilər qəzəblənərək, dedilər: O, bizim aramızda ən pis adamdır və ən pis adamın da oğludur. O və onun atası, bizim içərimizdə ən nadan şəxslər idi.
Çox maraqlı olan Peyğəmbərin(s) bu dəlil gətirmə üslubu ilə yanaşı, yəhudilərin zahirdə üzə vurmamalarına baxmayaraq, həqiqətdə məhkum oldular. İnsaflı alimlər üçün onların inadkarlıqları və bəhanə axtaran olduqları sübuta yetdi. Amma Abdullaha gəldikdə isə, o, Allahın həqiqi bəndəsi olub, Allahın hökmlərinə tabe oldu. Haqqı başa düşdükdən sonra, ona tərəf yönəldi. Halbuki belə bir şəraitdə islamı qəbul etməsi, ona çox baha başa gəlirdi. Buna görə də Peyğəmbər(s) onu Əbdullah (yəni Allahın bəndəsi) adlandırdı.15 Onun islam dinini qəbul edib, iman gətirməsi, bir çox sair şəxslərin də iman gətirməsində təsirli oldu. Çox çəkmədi ki, yəhudi alimlərindən biri Müxəyriq və bir qrup insan da ona qoşuldular.16

4-Qiblənin dəyişdirilməsi barəsində yəhudilərin peyğəmbərlə(s) mübahisəsi

Bildiyimiz kimi Peyğəmbəri Əkrəm(s) Məkkədə olduğu müddətdə (yəhudilərin qibləsi olan) Beytul məqəddəsə doğru namaz qılırdı. Mədinəyə hicrət etdikdən sonra da on altı ay müddətində Beytül məqəddəsə tərəf namaz qılmışdı.
İslam dini ilə düşmən olan yəhudilər bu məsələni islamı məhkum etmək üçün bəhanə tutub, dedilər: Məhəmməd iddia edir ki, müstəqil din və şəriət gətirmişdir, halbuki onun qibləsi, biz yəhudilərin qibləsidir.
Bu cür etirazlar Peyğəmbərin(s) qəlbini ağrıdırdı. Həzrət gecələr evdən çıxıb, gözlərini asimana dikir və vəhyin yolunu gözləyirdi. Nəhayət Bəqərə surəsinin yüz qırx doqquzuncu ayəsi, qiblənin Beytül müqəddəsdən Kəbəyə doğru dəyişdirilməsi ilə əlaqədar olaraq, nazil oldu.
Hicrətdən on altı ay keçdikdən sonra, rəcəb ayının orta günü, Peyğəmbər(s) Əhzab məscidinin şimal tərəfində bir kilometrlik məsafədə yerləşən Bəni Səlmə Məscidində bir qrup səhabə ilə namaz qılırdı. İki rəkətini qıldıqdan sonra, Cəbrəil(ə) Bəqərə surəsinin yüz otuz doqquzuncu ayəsini nazil etdi.17 Peyğəmbər(s) namaz halında Kəbəyə doğru dönərək, qalan iki rəkətini həmin istiqamətdə qıldı. Peyğəmbərə(s) iqtida edənlər də ona tabe olaraq, Kəbəyə doğru döndülər. O məscid «Ru qibləteyn» (iki qibləli məscid) adı ilə məşhurlaşdı.
Bu hadisədən sonra, yəhudilər hər tərəfdən qiblənin dəyişdirilməsi qanununa etiraz etməyə başladılar. Və bununla əlaqədar olaraq, islamın əleyhinə təbliğata başladılar. Belə bir şəraitdə onlarla Peyğəmbərin(s) arasında, bu məsələni araşdırmaq üçün yığıncaq keçrilməsi qərara alındı.
Böyük yəhudi alimlərindən bir qrupu, o yığıncaqda iştirak etdilər. Əvvəlcə yəhudilər sözə başlayıb, Peyğəmbərə belə sual verdilər: Siz Mədinəyə gəldiyiniz bir il müddətində Beytul müqəddəsə doğru namaz qılırdınız. Amma indi oradan dönüb, Kəbəyə doru namaz qılırsınız. Lütfən buyurun görək, Beytül müqəddəsə doğru qıldığınız namazlar düzgün idi yoxsa batil?
Əgər düzgündürsə, təbiidir ki, sizin ikinci əməliniz batildir. Əgər batil imişsə, onda sizin başqa əməlləriniz barəsində necə xatircəm ola bilərik ki, onların hamısı dəyişilməkdədir. Haradan bilmək olar ki, sizin hal-hazırdakı qibləniz batil deyildir?
Peyğəmbər(s): İki qiblədən hər biri öz yerində düzgün və haqdır. Bu neçə ay müddətində Beytül müqəddəsə doğru qıldığımız namazlar haqdır. İndi bizə Allah tərəfindən əmr olunmuşdur ki, Kəbəni özümüzə qiblə seçək və «lillahil məşriqu vəl məğribu fəəynəma tuvəllu fəsəmmə vəchullah innəllahə vasiğun əlim» (yerin şərqi də qərbi də Allaha məxsusdur. Hər tərəfə üz çevirsəniz Allah ordadır. Allah ehtiyacsız və biləndir. Bəqərə, yüz on beş.)
Yəhudilər: Ey Məhəmməd! Yoxsa Allah üçün bəda hasil olmuşdur (yəni keçmişdə müəyyən bir məsələ onun üçün məxfi qalmış, indi aşkar olmuşdur və Allah əvvəlki göstərişdən peşman olaraq, təzə əmr vermişdir)? Buna əsasən yeni qiblə təyin etmişdirmi? Əgər belə olduğunu qəbul etsən, Allahı nadan və öz əməlindən peşman olmuş bir bəndə kimi fərz etmiş olarsan.
Peyğəmbər(s): Bu mənaya olan bəda Allah barəsində heç vaxt düzgün deyildir. Allah hər şeydən agah və qüdrətlidir. Ondan heç bir xəta baş verməz ki, peşman olub, fikrində dəyişiklik etsin. Heç bir şey onun üçün mane ola bilməz ki, onun səbəbinə vaxtları dəyişdirsin. Mən sizdən soruşuram: İnsan xəstələnib, sonra sağalmırmı? Yaxud sağlam insan, yorğun və xəstə olmurmu? Və ya dirilər ölmürmü? Qış yaya çevrilmirmi? Bu kimi işləri bir-birinə çevirən Allaha bəda hasil olduğunu demək düzgündürmü?
Yəhudilər: Yox bunlar bəda deyildir!
Peyğəmbər(s): Qiblənin dəyişdirilməsi də bu işlər qəbilindəndir. Allah-təala hər zaman bəndələrinin mənafeinə uyğun olaraq, xüsusi göstərişlər verir. Hər kəs itaət etsə, onlara mükafat verər, hər kəs imtina etsə cəzalandırılar. Allahın islah və tədbiri ilə müxalifət etmək olmaz. 18 Mənim sizdən digər sualım budur ki, siz şənbə günləri öz işlərinizdən əl çəkmirsinizmi? Sonrakı gündə yenidən işə başlamırsınızmı? Sizin bu iki əməlinizdən hansı haqdır? Əvvəli haqdır ikincisi batil, yoxsa əksinə: Birincisi batil ikincisi haqdır, yaxud hər ikisi batil və ya hər ikisi haqdır?!
Yəhudilər: hər ikisi haqdır.
Peyğəmbər(s): Mən də deyirəm ki, (qiblənin) hər ikisi haqdır. Əvvəlki dövrlərdə Beytül müqəddəsin qiblə kimi seçiməsi haqq idi. İndi də Kəbənin qiblə seçilməsi haqdır.
Siz xəstə insanlara oxşayırsınız, Allah isə sizi müalicə edən həkimdir. Xəstənin məsləhəti və xeyri bundadır ki, müalicə edən həkimin sözlərinə tabe olaraq, onun göstərişlərini özlərindən qabağa salsın.
(Nəql olunduğuna görə, bir şəxs imam Həsən Əsgəri əleyhissalamdan ki, bu mübahisəni nəql edəndir, soruşdu: Nə üçün müsəlmanların qibləsi elə əvvəldən Kəbə olmamışdır?
İmam cavabında buyurdu: Allah Qurani-kərimdə (Bəqərə 143) bu sualın cavabını vermişdir. (İmam ayəni tilavət etdi, onun məzmunu belədir:) Bu hökm ona görə verilir ki, möminlər müşriklərdən seçilib, tanınsınlar, onların cərgələri bir-birindən ayrılsın. Çünki o zamanlarda Kəbə evi büt pərəst müşriklərin evi sayılırdı. Müşriklər bütlərin qarşısında səcdə edirdi. Buna görə də göstəriş verildi ki, müsəlmanlar müvəqqəti olaraq, Beytül müqəddəsə doğru namaz qılaraq, öz cərgələrini bütpərəstlərdən ayırsınlar.19 Amma Mədinəyə hicrət edib, müstəqil dövlət və hökumət təşkil etdikdən və başqalarından tamamilə seçildikdən sonra, bu vəziyyətin davam etməsinin heç bir lüzumu yox idi. Buna görə də müsəlmanlar, Kəbəyə doğru namaz qılmağa başladılar. Aydındır ki, əvvəllərdə Beytül müqəddəsə doğru namaz qılmaq, hələ şirk adət ən-ənələrindən çox da uzaqlaşmayan təzə müsəlmanlar üçün çox da asan deyildi. Onlar, bu göstəriş vastəsilə bir növ tərbiyə və imtəhan olunurdular ki, öz keçmiş batil ən-ənələrini pozaraq, cahiliyyət əhval-ruhiyyəsindən uzaqlaşsınlar. Məlumdur ki, insan nə qədər ki, batil adət ən-ənələri pozmayıbdır, tamamilə haqqa doğru yönələ bilməz və həqiqətdə əvvəllərdə Beytül müqəddəsə doğru namaz qılınması bir mənəvi hərəkət və inqilab sayılırdı ki, islam dini, bu vasitə ilə mühitdən asılı olmaq məsələsini kənara qoydu. (Amma Mədinədə bu cür mösələhətlər mövcud deyildi, əksinə Kəbəyə doğru namaz qılınmasında daha çox məsləhət var idi.20 Bunu da əlavə etmək lazımdır ki, qiblənin Kəbəyə doğru dəyişdirilməsi, müsəlmanlar üçün də bir növ imtahan və sınaq idi. Beləliklə bütün müsəlmanların, bu islam qanununa tabe olub-olmamaları məlum olurdu. Aydındır ki, bəhanə axtaran münafiqlər, bu kimi hallarda, özlərindən asılı olmayaraq, müəyyən sözlər deyərək, özlərini tanıtdırır, habelə həqiqi möminlər bəhanə axtaranlardan tamamilə seçilirdi.

5-Quran barəsində bir irad və onun cavabı

Bir gün, bir neçə nəfər Peyğəmbərin(s) hüzuruna gəlib, dedilər: Bizim Quran barəsində sualımız və iradımız vardır. Biz, bu barədə mübahisə etməyə gəlmişik.
Peyğəmbər(s) buyurdu: Suallarınız nədir?
Əvvəldə dedilər: Sən Allahın göndərdiyi şəxssənmi?
Peyğəmbər(s) buyurdu: Bəli.
Onlar dedilər: Bizim Quran barəsində iradımız budur ki, (ənbiya surəsinin 98 ci ayəsində) buyurur:
İnnəkum və ma təbudunə min dunillahi Həsədu cəhənnəmə. «Siz və Allahdan başqa ibadət etdikləriniz (yəni məbudlar) cəhənnəmin odunlarıdır.»
Bu ayəyə əsasən Həzrəti məsih də cəhənnəm əhli olmalıdır. Çünki bəziləri ona ibadət edirdilər.
Peyğəmbər(s) tam təmkinlə onların sözlərinə qulaq asdıqdan sonra, buyurdu: Quran ərəb kəlamının qayda-qanunlarına uyğun olaraq nazil olmuşdur. Ərəb kəlamında «mən» kəlməsi adətən əql sahibləri barəsində istifadə olunur. «ma» kəlməsi isə əsasən əql sahibi olmayan (heyvanlar, bitkilər, cansızlar və sair kimi) yerlərdə istifadə olunur. Amma «əlləzi» kəlməsi həm əql sahibləri üçün, həm də əqlə malik olmayanlar üçün istifadə olunur. Sizin irad tutduğunuz ayədə isə «ma» kəlməsindən istifadə olunur. Buna əsasən, bu ayə əql sahibi olmayan məbudlara şamildir. O cümlədən taxtadan, daşdan, palçıqdan və sair kimi düzəldilən bütləri nəzərdə tutur. Buna əsasən ayənin mənası belə olur: «Allahdan başqasına sitayiş edən siz və düzəltdiyiniz müxtəlif bütlər, hamılıqla cəhənnəmdə olacaqsınız.»
Onlar, bu cavabla qane olub, Peyğəmbəri(s) təsdiqlədilər və sonra getdilər.21

6-İyirmi dörd nəfər münafiqin hiyləgərlik planları və Peyğəmbərin(s) onlarla mübahisəsi

Hər bir dövrdə münafiqlərin səciyyəvi xüsusiyyətlərindən biri də qüdrət tələblilik xüsusiyyətidir. Onlar həmşə çalışırlar ki, insanların qəbul etdiyi ayinə tərəfdarlıqlarını bəhanə edərək, camaat arasında nüfuz qazansınlar və rəhbərlik qüdrətini ələ keçirsinlər. Ona görə də münafiqlər, rəhbərlik məsələsinə çox ciddi yanaşırlar.
Peyğəmbər(s) müxtəlif hadisələrlə əlaqədar olaraq, Əli əleyhissalamın rəhbərlik məsələsini irəli çəkəndə, münafiqlər çalışırdılar ki, Həzrət Əli əleyhissalama, hətta bəzi hallarda şəxsən Peyğəmbərin özünə, zərbə endirsinlər, rəhbərliyi bu ailədən çıxartsınlar.
Münafiqlərin hiyləgərlik planlarnıdan biri, Təbuk müharibəsində törədilən hadisə idi. Onlar gizli planlarla həm Əli əleyhissalamı, həm də Peyğəmbəri(s) qətlə yetirmək istəyirdilər. Hadisə belə olmuşdur: Münafiqlərdən iyirmi dörd nəfər, öz məxfi iclaslarında qərara aldılar ki, müsəlmanlara ciddi xəsarətlər dəyən, həssas müharibə şəraitində, bir qrupu Mədinədə Əli əleyhissalamı öldürmək üçün qalsınlar, digər bir qrupu isə Təbuk müharibəsində iştirak edərək, yaranan münasib fürsətlərdə Peyğəmbəri qətlə yetirsinlər. Onların on nəfəri Mədinədə qaldı, on dörd nəfəri isə müsəlmanlarla birlikdə Təbuka yola düşdü.
On min nəfər süvaridən və iyirmi min nəfər piyadadan təşkil olunan islam qoşunu, Peyğəmbərin(s) rəhbərliyi ilə Mədinədən Təbuka doğru hərəkət etdi. Əvvəldə xəbər çatmışdı ki, Roma ordusu qırx min nəfər süvaridən və piyadadan təşkil olunaraq, tam döyüş vəziyyətində, Şamın sərhəd rayonlarında yerləşmişlər və müsəlmanlara qəfildən hücum etmələri gözlənilir.
Bu müharibə müxtəlif cəhətlərdən, o cümlədən yolun uzaqlığı, isti qızğın hava tempraturu, məhsulun dərilməsi vaxtının çatması, düşmənin son dərəcə təchiz olunması, yeyinti, minik və su baxımından çoxlu çətinliklər olduğuna görə o qoşunu «Ceyşul-üsrət» (yəni çoxlu çətinliklərlə üzləşən ordu) adlandırırdılar. Lakin müsəlmanların möhkəm imanları və Allaha təvəkkül etmələri Peyğəmbərin(s) sayəsində hərəkət etdirdi. Mədinə ilə Təbuk arasında uzun yolu qət edərək, Şəban ayının əvvəllərində (hicrətin 9-cu ilində) Təbuk diyarına çatdılar. (Lakin Roma ordusu qorxu və vəhşət hissinə düçar olaraq, geriyə çəkildiklərindən müharibə baş vermədi.)
Bu kimi həssas müharibə şəraitində, fürsətdən istifadə etmək istəyən münafiqlər, Həzrət Əli əleyhissalam və Peyğəmbəri(s) qətlə yetirmək üçün hiyləgərlik planı tökmüşdülər. Bütün şəraitləri çox dəqiq şəkildə nəzərə alan Peyğəmbər(s), Əli əleyhissalamı bu müharibədə özü ilə aparmadı. Əksinə onu Mədinədə saxladı ki, Peyğəmbərin olmadığı bir dövrdə, Mədinə şəhərini düşmənlərin və münafiqlərin təcavüzündən hifz etsin.
Münafiqlər Həzrət Əli əleyhissalamın Mədinədə olması ilə, öz planlarını otuz min müsəlmanın olmadığı bir şəraitdə icra edə bilməzdilər. Əvvəlcə Mədinə şəhərində şayiə yaymaqla, öz məqsədlərinə başladılar. Onlar deyirdilər ki, Peyğəmbərlə(s) Əli əleyhissalamın arasında ixtilaf yarandığına görə, Peyğəmbər(s) onu özü ilə birlikdə aparmamışdır və öz yanından qovmuşdur.
Onlar, bu namərdcəsinə olan töhmətlə, Həzrət Əli əleyhissalamın rəhbərlik məsələsini ləkələmək istəyirdilər. Həzrət Əli əleyhissalam münafiqlərin yaydığı bu şayiələrdən narahat olaraq, dərhal Mədinədən çıxıb, özünü Peyğəmbərə(s) çatdırdı və hadisəni ona xəbər verdi. Peyğəmbər(s): Əma tərza ən təkunə minni bimənziləti harunə min Musa illa ənnəhu la nəbiyyə bədi. «Sən razı olmazsanmı ki, səninlə müqaisəm Musa ilə Harunun münasibəti kimi olsun. Yalnız bu fərqlə ki, məndən sonra Peyğəmbər olmayacaqdır.»
Bunu eşitdikdə Əli əleyhissalamın qəlbi tam aramlaşdı və Mədinəyə qayıtdı. Həzrəti Əli əleyhissalamın rəhbərliyini ləkələmək istəyən münafiqlərin planları ifşa olundu, həm də Peyğəmbərin Əli əleyhissalamı öz yerində canişin olmasını aşkar şəkildə buyurması, Həzrət Əli əleyhissalamın rəhbərliyini daha artıq təkidləndirdi.
Münafiqlər, öz məxfi iclaslarında Həzrət Əli əleyhissalamı qətlə yetirmək barədə tədbir tökərək, dedilər ki, onun yolu üstündə bir çala qazıb, üstünü çör-çöplə örtsünlər ki, Əli əleyhissalam oradan keçərkən quyuya düşsün və qətlə yetirilsin.
Allah Həzrəti Əli əleyhissalamı bu fitnədən xilas etdi və Həzrət sağ-salamat Mədinəyə qayıtdı. Nəhayət, o on münafiq öz məqsədlərinə çata bilmədilər.
Amma islam qoşunu ilə müharibəyə gedən on dörd nəfərə gəldikdə isə, onlar, öz məxfi iclaslarında qərara aldılar ki, Təbukdan qayıdarkən Peyğəmbərin(s) dəvəsini dağın başında hürkütsünlər. Dağın başında gizlənərək, daş diyirləndirməklə Peyğəmbərin(s) dəvəsini hürkütsünlər və onu dərəyə çırpsın. Bu məsələdə heç kəs də dəvənin kim tərəfindən hürküdüldüyündən xəbər tutmasın.
Peyğəmbər(s), öz səhabələri ilə o dağa yaxınlaşan zaman, Əqəbə adlı bir yerə çatdıqda, Cəbrəil(ə) nazil olaraq, münafiqlərin hiyləgərlik planlarından Həzrəti Peyğəmbəri(s) xəbərdar etdi. Peyğəmbər(s) üstü örtülü şəkildə müsəlmanları münafiqlərin, xüsusilə Həzrət Əli əleyhissalam ilə əlaqədar olan hiyləgərlik planlarından, agah etdi və Həzrət Əli əleyhissalamın şənində çoxlu sözlər buyurdu.
Hiyləgər münafiqlər heç kəsin heç nədən xəbəri olmadığını güman edərək, özünü dost kimi Peyğəmbərə(s) göstərib, o Həzrətin hüzurnda oturdular və Əli əleyhissalam və onun rəhbərliyi ilə əlaqədar olan bəzi sualları irəli çəkdilər. Həqiqətdə belə bir şəraitdə özlərini elə göstərirdilər ki, sanki azad və qarşılıqlı anlaşma şəraitində bəhsə girişənlərdir və əgər bu mübahisədə sual cavabla qane olsalar Peyğəmbərə(s) təslim olacaqlar. Peyğəmbər(s) höccətin tamam olması üçün onların bu təkliflərini səmimi qəlbdən qəbul edib, onlara cavab verdi.

Münafiqlərin sualları.

Onlar əvvəldə dedilər ki; bizə de görək, Əli əleyhissalam daha üstündür yoxsa mələklər?
Peyğəmbər(s): Mələklərin şərafət və məqamları buna görədir ki, onlar Həzrəti Məhəmmədi(s), Əli əleyhissalam və ilahi rəhbərləri sevirlər, onların rəhbərliklərini qəbul edirlər. Hər insan ixlas ilə, pak qəlb ilə onların rəhbərliyini qəbul etsə və onları sevsə, mələklərdən yüksəkdə olar. Məgər bilmirsinizmi ki, mələklərin Həzrət Adəmə səcdə etmələrinin səbəbi bu idi ki, onlar özlərini hər bir cəhətdən üstün bilirdilər. Allah da Adəmin elmi və insani məqamını onlara göstərdikdə, özlərini Adəmin müqabilində kiçik gördülər, bu zaman Adəmə səcdə etdilər. Həmin səcdə etdikləri gün əməli saleh olan, xüsusilə Həzrəti Peyğəmbərə(s), Əli əleyhissalam və ondan sonra olan imamlar kimi, əməli saleh şəxslər, Adəmin sülbündə görünürdülər. Sanki hamısı Adəmin arxasında bir sıraya düzülmüşdülər. Mələklər Adəmə (bu kimi zürriyyələri olduğuna görə) səcdə etdilər. Əlbəttə zahirdə səcdəni Adəmə etdilər, lakin həqiqətdə bu səcdə Allaha məxsus idi. Bu məqamda Adəm Kəbə rolunu oynayırdı.
Amma İblis öznün bəyənib, təkəbbür etdiyinə görə Adəmə səcdə etmədi, buna görə də Allah dərgahından qovuldu…
Münafiqlərin Adəm kimi bir rəhbərin səhvə yol verdiyi məsələsini irəli çəkməkləri ehtimalı verildiyindən, Peyğəmbər(s) buyurdu: Əgər Adəm, behiştdə ona qadağan olunan ağacın meyvələrindən yeməklə, günah etmişdirsə də (tərk ovla), bu üsyanı heç də təkəbbür üzündən deyildi, ona görə də dərhal peşman olub, tövbə etdi, Allah da onun tövbəsini qəbul etdi.22

Münafiqlərin planlari zərərsizləşdirilir:

Peyğəmbərin(s) bu qədər nəsihət və sözləri münafiqlərdə azacıq belə təsir qoymadı. Onlar yenə də öz qərarlarını həyata keçirmək istəyərək, Peyğəmrin(s) dəvəsini hürkütmək fikrində idilər.
Peyğəmbər(s) Hüzeyfə adlı mahir və təcrübəli bir şəxsə buyurdu ki, dağın ətəyindəki yolda otursun və uzaqdan hamını nəzarət altında saxlasın və heç kəs Peyğəmbərdən(s) qabaq hərəkət etməsin. Hüzeyfə ümumi şəkildə elan edib, dedi ki, hamı Peyğəmbərin(s) arxasınca hərəkət etsin və heç kəs ondan qabağa keçməsin.
Hüzeyfə Peyğəmbərin(s) göstərişinə uyğun olaraq dağın ətəyində oturub, bir daşın arxasında gizləndi və diqqətlə ətrafa baxırdı ki, bir kəs Peyğəmbərdən(s) qabağa keçməsin.
Lakin birdən gördü ki, on dörd nəfər münafiq Peyğəmbər(s) dağın başına çıxmamışdan qabaq mahircəsinə dağın yuxarısına çıxdılar. Əvvəldən razılaşdıqlarına əsasən, hər biri böyük bir daşın arxasında gözləndəilər. Hüzeyfə gördüklərinin və eşitdiklərinin hamısını yubanmadan Peyğəmbərə(s) çatdırdı. Peyğəmbəri Əkrəm(s) hiylədən agah olduğundan dəvəyə mindi Hüzeyfə, Salman və Əmmar onun ətrafını tutdular. Bu halda dağla yuxarı qalxmağa başladılar. Dağın yüksəkliyinə çatdıqda münafiqlər yuxardan daş diyirlətdilər ki, Peyğəmbərin(s) dəvəsi hürküb, dərəyə düşsün.
Lakin daşlar onların istədiyi istiqamətə deyil, başqa tərəfə yönəldilər. Peyğəmbər(s) və onun yoldaşları tam xatircəmliklə həmin yerdən keçdilər, onlara heç bir xəsarət dəymədi. Peyğəmbər(s) Əmmara buyurdu: Dağın yuxarısına get və öz əsanla o münafiqlərin minik heyvanlarını vurub, oradan uçruma sal.
Peyğəmbərin(s) əmrinə itaət edərək, Əmmar onların yanına getdi və onları dağıtdı, onların minik heyvanlarını vurdu, onlardan bəziləri miniklərindən düşüb, yıxıldılar və əlləri ayaqları sındı.23
Bunlar islam tarixindən alınan çox zərif və dəqiq öyüd nəsihətlər, ibrətli dərslərdir. Bunlar bizə göstərir ki, münafiqləri həmişə tanımalı, onların müxtəlif surətlərdə, müxtəlif pərdələr arxasında olan hiyləgər planlarını dərk edək, onların planlarını vaxtı-vaxtında ifşa edək. Maraqlı burasındadır ki, münafiqlər, bu hiyləgərlik planını gecə ikən yerinə yetirirdilər. Bu da onu göstərir ki, onlar çalışırlar ki, bütün işləri məxfi şəkildə yerinə yetrilsin, lakin ayıq müsəlmanlar onların bütün işlərini ifşa edərək, planlarını zərərsizləşdirir. Peyğəmbər(s) Əli əleyhissalam və Hüzeyfə barəsində bu cümləni buyurdu: «Əli və Hüzeyfə münafiqlərin barəsində başqalarından daha artıq agahdırlar». Biz də Həzrət Əli əleyhissalam və Hüzeyfənin yolunda addımlayaraq, münafiqlərin işlərindən agah olub, onları tanımalıyıq.
Nəticə alırıq ki, Peyğəmbər(s) hətta münafiq olan şəxslərlə belə, onların hiyləgərlik planları aşkar olmamışdan qabaq, mübahisə etdi. Həzrət çalışırdı ki, bəlkə qarşılıqlı anlaşma yolu ilə, məntiqlə onları yola gətirsin.
Belə nəticə alırıq ki, Peyğəmbəri Əkrəm(s) hətta münafiqlərdən olan şəxslərlə, onların hiyləgərlik planları aşkar olmamışdan əvvəl, elmi mübahisə aparıb, israr edirdi ki, bəlkə bu yolla qarşılıqlı anlaşma, məntiq yolu ilə yola gələlər. Lakin onların inadkarlıqları və hiyləgərlik planları aşkar olduqdan sonra, onları öz yanından qovdu.

7-Nəcran nümayəndələrinin Peyğəmbərlə(s) mübahisəsi

Nəcran Məkkə ilə Yəmən arasında yerləşən bir şəhərin ardıdır. O zaman yetmiş üç kəndi var idi. İslamın əvvəllərində orada mövcud olan din məsihiyyət idi. O zamanda məsihilərin papası və görkəmli nümayəndələri orada yaşayırdı. Belə ki, Nəcran hal-hazırda Vatikan kimi idi.
Nəcranın siyasi hakimi və sərkərdəsi Aqib adlı bir şəxs, dini rəhbəri Əbu Harisə, həmçinin camaatın etibar etdiyi görkəmli şəxsiyyəti isə Əyhum idi.
İslamın səsi dünyanın hər yerinə yayıldıqdan sonra, məsihi ruhaniləri tövrat və incil kitablarında islam Peyğəmbərinin(s) gəlişi ilə əlaqədar verilən müjdələrdən agah olduqlarından, belə bir xəbər barəsində həssas oldular. Odur ki, bu xəbərlə əlaqədar təhqiqat aparmağa başladılar.
Nəcranın məsihiləri üç dəfə və hər dəfədə xüsusi bir heyətlə nümayəndələrini seçib, Peyğəmbərin(s) yanına göndərdilər ki, onun nübüvvətinin doğru olub-olmaması barəsində dərindən təhqiqat aparsınlar. Onlardan bir qrupu hicrətdən qabaq Məkkəyə gedib, Peyğəmbərlə(s) söhbət edib, müzakirə apardılar. İki dəfəsi isə hicrətdən sonra, Mədinədə baş vermişdir. İndi qısa şəkildə onların Peyğəmbərlə apradığı mübahisəni qeyd edirik. Belə ki, onların hər biri Peyğəmbərlə(s) aparılan tam azad elmi mübahisə üslubunu göstərir.

1-Nəcran nümayəndələrinin ilk mübahisəsi

Nəcran məsihilərinin nümayəndələrindən bir qrupu Məkkəyə gəldilər. Onların məqsədi Peyğəmbəri yaxından görüb, onun nübüvvəti barəsində dəqiq təhqiqat aparmaq idi. Onlar Kəbənin yanında Peyğəmbərlə(s) görüşüb, müzakirəyə başladılar. Peyğəmbər(s) tam rəğbətlə onların sözlərinə qulaq asıb, cavab verdi. Axırda Peyğəmbər(s) Quran ayələrindən bəzilərini oxuduqda, onlar o qədər təsirləndilər ki, gözlərindən yaş axmağa başladı. Onlar, öz təhqiqatlarını davam etdirərək eşitdikləri xəbərləri tövrat və incildəkilərə müvafiq olduqlarını gördükdə, islamı qəbul edib, müsəlman oldular.24 Müşriklərin bəziləri, xüsusilə Əbu Cəhl, bu müzakirədən çox narahat oldular. Nəcran nümayəndələri Peyğəmbərlə(s) müzakirəni qurtarıb, getmək istədikdə, Əbu Cəhl onların qarşısını kəsib, nalayiq sözlər deməyə başladı. Sonra dedi: Biz məsihi xalqına sizdən daha çox xəyanət edən bir adamlar görməmişdik. Siz, öz dininizdən dönərək, islamı qəbul etmisiniz.
Onlar mülayim şəkildə cavab verərək dedilər ki, bizimlə heç bir işiniz olmasın. Biz öz seçdiyimiz məsuliyyətin cavabdehiyik.25

2-Böyük məsihi nümayəndələrinin ikinci mübahisəsi

Nəcran məsihilərinin böyük dini, siyasi şəxsiyyətlərindən ibarət olan nümayəndələrin Peyğəmbərlə münazirəsi, Mədinə şəhərində doqquzuncu hicri ildə baş verdi və bu da mübahilə hadisəsi ilə nəticələndi. Hadisə belə olmuşdur: Peyğəmbər(s) müxtəlif ölkələrin rəhbərlərinə tanınmış şəxsiyyətlərinə məktub göndərərək, onları islama dəvət edirdi. O cümlədən Nəcranın papı Əbu Harisə bir məktub yazıb, onu islam dininə dəvət etdi. Dörd nəfər Peyğəmbərin məktubunu Mədinədən Nəcrana aparıb, papa təhvil verdilər. O, bu məktubu oxuduqdan sonra əsəbiləşib, onu cırdı və Allahın Peyğəmbərlərinin(s) nümayəndələrinə heç bir ehtiram göstərmədi. Daha sonra qərara aldı ki, Nəcranın məşhur şəxsiyyətlərindən bir qrupu ilə, bu məktub barəsində məşvərət və məsləhət etsin. O, əvvəlcə Şürəhbil, Əbdullah ibni Şürəhbil və Cəbbar ibni Feyz ilə məşvərət etdi. Onlar dedilər: bu məsələ nübüvvət ilə əlaqədar olduğundan, biz öz şəxsi nəzərlərimizi deyə bilmərik.
O, bu məsələdən sonra, həmin məsələni ümumi xalq rəyinə qoydu. Belə nəticə aldılar ki, yaxşı olar ki, məşhur şəxsiyyətlərdən bir qrupu məsihi xalqının nümayəndəsi kimi Mədinəyə gedib, Məhəmməd ilə mübahisə edərək, təhqiqat aparsın, həqiqət də aydınlaşsın.
Bu zaman onların arasında çoxlu söhbətlr baş verdi.26 Nəhayət qərara aldılar ki, içərisində on dörd nəfəri böyük ruhani və alimlərdən ibarət olan altımış nəfərlik heyət, Aqib (Əbdül məsih), Əbu Harisə (pap) və Əyhum da içərilərində olmaq şərti ilə, Peyğəmbərlə mübahisə aparmaq üçün Mədinəyə tərəf yola düşsünlər.
Ümumiyyətlə azad, hər hansı təbliğatdan xali olan bəhs çox gözəl və məntiqli bir yoldur. Amma əgər bir şəxs, hiyləgərlik yolu ilə bu azad mühiti korlamaq istəsə və bununla da aldatmaq istəsə, onun qarşısı ciddi surətdə alınmalıdır.
Nəcran məsihiləri qəsdən özlərinin bər-bəzəkli və ən gözəl paltarlarını geyib, müxtəlif qızıl bəzək alətlərindən istifadə edərək, Mədinəyə daxil oldular ki, Mədinə xalqını öz tərəflərinə cəlb edə bilsinlər, bununlada imanları zəif olanların qəlbələrində sevilsinlər.27 Peyğəmbər(s) çox ayıqlıqla bu məsələnin bütün yönlərinə diqqət yetirirdi. (Məhz azad bəhslərdə bu cür şərait olmalıdır). Bu gizlin hiyləgərlik planınını zərərsizləşdirmək üçün mənfi mübarizə üslubunu seçdi. Belə ki, Nəcran nümayəndələri həmin paltarlarda Peyğəmbərin(s) hüzuruna gəldikdə, Peyğəmbər(s) onlara azacıq belə etina etmədi, onları danışdırmadı. Peyğəmbərə tabe olaraq, müsəlmanlar da onlarla danışmadı. Nümayəndələr üç gün ərzində Mədinədə sərgərdan qaldılar. Nəhayət üçüncü gün Nəcran nümayəndələri, əvvəllər tanış olduqlarına görə, Osman və Əbdürrəhmanı vastəçi salıb, bu etinasızlığın səbəbini öyrənmək istədilər. Onlar nümayəndələri Həzrət Əli əleyhissalamın hüzuruna apardılar. Bu hadisənin səbəbini soruşduqda, Həzrət Əli əleyhissalam nümayəndələrə buyurdu: «Gedin öz bər-bəzəkli pal-paltarlarınızı çıxarıb, sadə, adi paltarda Peyğəmbərin(s) hüzuruna gedin. Belə etsəniz hökmən istəyinizə nail olacaqsınız.»
Onlar da Həzrət Əlinin buyurduqlarına əsasən əməl edərək, bu işə müvəffəq oldular.
Elmi mübahisələrdə başqa mühüm məsələ də tam azadlıq və yersiz təbliğatların qarşısını almaqdan ibarətdir. Peyğəmbər(s) gündəlik beş namazı məsciddə camaatla birlikdə qılırdı. Müsəlmanların hamısı məscidə gəldikdə, məsihilər onların çoxluğundan heyrətə gəldilər. Lakin onlar, öz əqidələrinə uyğun olaraq, məscidin bir küncündə, qərb tərəfə (Beytül müqəddəsə tərəf) namaz qılırdılar. Müsəlmanlardan bəziləri, onların bu işlərinin qarşısını almaq istədikdə, Peyğəmbər(s) mane oldu. Tarixin bu hissəsindən məlum olur ki, onlar Mədinədə tam azad şəraitdə olaraq, heç nəyin təsirinə düşməmişdilər.
Nəhayət üç gündən sonra, camaat namazından sonra, məsciddə elmi müzakirə başlandı. Nəcranın altımış nəfərdən ibarət olan nümayəndələri Peyğəmbərin(s) yanında oturdular. Müsəlmanlar da müxtəlif yerlərdə, onların müzakirələrini eşitmək üçün, oturdular. Hətta bu yığıncaqda yəhudilərdən də bir qrupu iştirak edərək, məsihi və müsəlmanlarla söhbətə başladılar.
Əvvəlcə Peyğəmbər(s) sözə başlayaraq, tam səmimiyyətlə onlara xoş gəldin deyib, islama, pak tohid dininə dəvət etdikdən sonra, buyurdu: Gəlin hamımız birlikdə yeganə olan Allaha pərəstiş edək, hamımız bir yolu gedək, Allahın fərmanı altında olaq. Sonra Qurani-kərimdən bir neçə ayəni tilavət etdi.
Onların içərisindən pap dedi: Əgər islam dedikdə Allaha iman gətirib, onun göstərişlərini yerinə yetirməkdirsə, onda biz sizdən də əvvəl müsəlmanıq.
Peyğəmbər(s): Həqiqi islamın müəyyən əlamətləri vardır. Amma sizdə olan üç əməl islamı qəti qəbul etmədiyinizi göstərir. Birincisi budur ki, siz xaça pərəstiş edirsiniz. İkincisi budur ki, donuz ətinin yeyilməsini halal hesab edirsiniz. Üçüncüsü isə Allahın övladı olduğuna etiqad bəsləyirsiniz.
Nəcran nümayəndələri: Bizim etiqadımıza görə Həzrəti məsih Allahdır çünki o, ölülüri dirildir, əlacsız xəstələrə şəfa verir, palçıqdan quş şəkli düzəldib, ona hava üfürür və o, quşa çevrilib, uçurdu. Bu cür işlər, onun Allah olmasının nişanəsidir.
Peyğəmbər(s): Yox, bu işlər heç vaxt Allah olmağa dəlalət etmir. Əksinə, o Allahın bəndəsi idi. Allah onu Məryəmin bətnində qərar vermiş, sonra ona möcüzələr əta etmişdir. Onun əti, qanı, damarları, əsəb sistemi və sair var idi, o çörək yeyir, su içirdi. Belə bir şəxs Allah ola bilməz. Çünki Allahın oxşarı, misli yoxdur.
Nümayəndələrdən biri: Həzrəti məsih Allahın oğludur. Çünki heç kəs onun anası Məryəm ilə izdivac etmədi. Belə bir halda Məryəm onu dünyaya gətirdi. Bu da Allahın, onun atası olduğuna, onun isə Allahın oğlu olduğuna dəlalət edir.
Peyğəmbər(s) (ilahi vəhy əsasında Ali-İmran surəsinin əlli doqquzuncu ayəsini tilavət etdi:) «Həzrəti İsanın məsəli, eyni ilə Adəmin məsəlidir ki, Allah onu, ata-anası olmadan torpaqdan yaratdı.» Əgər atası dünyaya gəlmək Həzrəti məsihin Allahın oğlu olmasına dəlalət edirsə, onda nə atası, nə də anası olmayan Adəm, Allahın oğlu olmağa daha layiqdir!
Nəcran məsihilər gördülər ki, nə qədər şey soruşsalar da belə tutarlı cavablar eşidirlər. Ona görə də əvvəlcədən (dünyapərəstlik, şöhrətpərəstlik xatirinə) müsəlman olmayacaqlarını qərara aldıqlarına görə, mübahisəni kəsib, dedilər: Biz bu sözlərlə qane olmuruq. Biz səninlə mübahilə etməyə razıyıq. Yəni bir yerdə yığışaq, dua razu-niyaz edək və Allah dərgahında yalan danışanı lənətləyək. Beləliklə Allah yalançını həlak etsin.
Peyğəmbər(s) ilahi vəhy əsasında (Ali-İmran surəsi, ayə 61.) mübahilə təklifini qəbul etdi. Bütün müsəlmanlar Peyğəmbərin(s) bu qərara gəlməsindən xəbərdar oldular. Hər yerdə mübahilədən söhbət gedirdi. Hamı bir-birindən soruşub, deyirdi ki, görəsən mübahilədə nə işlər baş verəcəkdir.
Hamı səbirsizliklə mübahilə vaxtının gəlib çatmasını gözləyirdi. Nəhayət vədəsi verilən gün (9-cu hicri ilinin zilhəccənin 24-də) gəlib çatdı. Nəcran nümayəndələri əvvəlcə öz xüsusi yığıncaqlarında, xüsusi bir psixoloji məsələdən istifadə edərək, dedilər ki, əgər Məhəmmədin hay-küy ilə çoxlu adamla gəldiyini görsəniz, onunla heç bir qorxu olmadan mübahilə edin. Çünki belə olan halda, onun işi həqiqi bir iş deyildir yalnız hay-küyə və təbliğata əl atmış olur. Amma əgər öz övladlarından və xüsusi yaxın adamlarından bir neçəsi ilə gəlsə, mübahilədən çəkinin. Çünki çox təhlükəlidir.
Nəcran nümayəndələri mübahilənin baş verəcəyi yerə gəlib, incil və töratı oxuyub, razu-niyaz etməyə hazırlaşdılar. Peyğəmbərin(s) də oraya gəlməsini gözləyirdilər. Birdən gördülər ki, Peyğəmbər(s), öz qızı Fatimə(ə), kürəkəni Əli əleyhissalam və iki nəvəsi Həsən və Hüseyndən(ə) ibarət dörd nəfərlə birlikdə gəlir.
Nəcran nümayəndələrindən biri olan Şürəhbil, öz dostlarına dedi: Allaha and olsun, mən elə insanları görürəm ki, əgər Allahdan dağların yerindən qopmağını istəsələr, hökmən qopar. Bunlardan qorxun və mübahilə etməyin. Əgər Məhəmməd mübahilə etsə, Nəcran məsihilərindən bir nəfər olsun belə sağ qalmayacaqdır. Məni eşidin. Heç olmasa bu dəfə mənim sözlərimə qulaq asın, sonra heç qulaq asmasanız da olar.
Şürəhbilin təkidləri və israrları, Nəcran nümayəndələrinə təsir etdi və onları qəribə bir iztiraba saldı. Dərhal bir nəfəri Peyğəmbərin(s) hüzuruna göndərdilər ki, mübahilədən əl çəkib, sülh müqaviləsi yazsınlar.
Peyğəmbər(s) də onlara mərhəmət edərək çox asan şərtlər daxilində, sülh müqaviləsi bağladı. Bu sülh müqaviləsinin dörd maddəsi var idi:
1-Nəcran camaatı vəzifəlidir ki, (islam hökumətin nahiyəsindən əmin-əmanlıqda olduqlarına görə) hər ilədə iki min hüllə paltar və özü də iki dəfəyə versinlər.
2-Mühəmmədin göndərdikləri Nəcranda bir ay, yaxud daha artıq qalmağa haqqları vardır.
3-Hər vaxt Yəməndə islam əleyhinə qiyam başlansa, Nəcran əhalisinin vəzifəsi budur ki, otuz zirehli paltar, otuz at və otuz dəvəni kirayə üçün islam hökumətinə versinlər.
4-Bu sülh müqaviləsindən sonra, Nəcran əhalisi arasında sələmçilik qadağan olunsun.
Nəcran nümayəndələri zimmə şərtlərinə tabe oldular. Azad mübahisələrdə doğrudan da məğlub olduqları bir halda, Mədinədən Nəcrana yola düşdülər.28
Həmçinin mübahilə ayəsi, Peyğəmbər(s) və onun pak ismətli əhli-beytinin, böyük şəxsiyyətlər olmasına canlı bir şahiddir.

3-Nəcranın üçüncü nümayəndə heyəti.

Nəcran məsihilərinin üçüncü nümayəndə heyəti, Bənil-Haris qəbiləsindən idilər. Onlar da Nəcranda islam dini barəsində təhqiqat apararaq, müsəlman oldular. Onlardan bir neçəsi, nümayəndə kimi, Xalid ibni Vəlidlə birlikdə Mədinəyə gəldilər və Peyğəmbərin(s) hüzurunda islamı qəbul edərək, dedilər: «Allaha şükr edirik ki, sənin vasitənlə bizi hidayət etdi».
Peyğəmbər(s) buyurdu: Siz hnsı səbəbə görə həmişə düşmənlərinizə qələbə çalırdınız?
Dedilər: Biz heç vaxt öz aramızda ixtilaf yaratmazdıq. İkincisi də budur ki, əvvəlcədən heç kəsə zülm etməzdik.
Peyğəmbər(s) buyurdu: Düz dediniz.29

Nəticə

Qeyd olunduğu kimi, birinci və üçüncü nümayəndə heyəti, islamın haqq olmasını dərk edərək, bu dini qəbul etdilər. Amma ikinci nümayəndə heyəti, əvvəlcə mübahilə ilə razılaşıb, sonra onun da tərk olunmasını istədilər. Onlar da islamın haqq olmasını dərk etdilər, lakin bir neçə səbəbə görə, zahirdə islamı qəbul etməkdən çəkindilər. O cümlədən:
1-Papın Peyğəmbərin(s) məktubunu cırması, onun təəssüb və rəyasət, və məqampərəstlik və şöhrətpərəstliyinə bir dəlildir ki, bu da haqqın qəbul edilməsinə mane olur.
2-Onlar mübahilə etməyə razı olmadılar. Əgər onlar islamın və Peyğəmbərin(s) haqq olmasını dərk etməsəydilər, onda nə üçün özləri tərəfindən təklif kimi irəli sürülən mübahiləni ləğv etdirdilər? Bunun özü onu göstərir ki, onlar Həzrət Məhəmmədin(ə) və onun məktəbinin haqq olmasını bilmişdilər.
3-Tarixdə qeyd olunur ki, nümayəndələr Nəcrana qayıtdıqları zaman, yolda onlardan biri Peyğəmbərin(s) barəsində nalayiq sözlər dedikdə, lakin pap Əbu Harisə ona qəzəblənib, dedi ki, nə üçün mürsəl Peyğəmbərin(s) dalınca danışırsan? Həmin sözdən sonra, o şəxs Mədinəyə gəlib, Peyğəmbərin(s) hüzurunda müsəlman oldu.
Tarixin bu bölməsi də göstərir ki, nümayəndələrin hamısı Peyğəmbərin haqq olmasını dərk etmişdilər.
4-Nəcranlı heyət, qayıdıb, hadisəni əhaliyə dedikdən sonra, Nəcran rahiblərindən biri, o qədər təsirləndi ki, Sovmiədə30 qışqırıb, dedi: Ey camaat! Gəlin məni Sovmiədən çölə çıxardın, əks halda mən özümü aşağı salıb, həlak edəcəyəm.». Camaat onu Sovmiədən çıxartdıqda, bir başa Mədinəyə gəldi, bir müddət Peyğəmbərin(s) hüzurunda qalıb, onun elmindən istifadə edib, Quran ayələrinə qulaq asdı. Bir qədər vaxt keçdikdən sonra, Nəcrana qayıdarkən Peyğəmbərə(s) söz verdi ki, bir daha Mədinəyə gəlib, müsəlman olacaqdır. Lakin bu işə nail ola bilmədi.31
Bunların hamısı göstərir ki, məsihi nümayəndələri islamın haqq olduğunu dərk etmişlər. Lakin məsihilərə rəyasətlik, yaxud avamçılıq, yaxud da Nəcran camaatından qorxu kimi səbəblər, onların islamı qəbul etməyinə mane olurdu.

8-İmam Əli ibni Əbu Talib əleyhissəlamın Müaviyə ilə yazılı mübahisəsi

Əbu Süfyanın oğlu Müaviyə Həzrət Əli əleyhissalamın xilafəti dövründə Siffeyn müharibəsi baş verdikdən sonra, o Həzrətə bir məktub yazdı. O məktubda dörd məsələyə işarə etmişdi:
1-O yazırdı ki, Şamın diyarını mənə həvalə et, ona rəhbər olum.
2-Siffeyn müharibəsinin davamı çoxlu qanlar axıdacaq və ərəblərin məhv olmasına səbəb olacaqdır. Odur ki, onun qarşısını al.
3-Bizim hər ikimiz müharibə barəsində bərabərik. Hər iki tərəf müsəlmandır, hər iki tərəf də böyük islami şəxsiyyətlər vardır.
4-Bizim hər birimiz Əbdül Mənafın övladlarıyıq. (Peyğəmbərin(s) üçüncü babası) Bir-birimizdən heç bir üstünlüyümüz yoxdur. Buna əsasən hələ də gec deyildir ki, keçmiş əməllərimizdən peşman olub öz gələcəyimizi islah edək.32
İmam Əli əleyhissalam Müaviyənin irəli sürdükləri təkliflərə bir-bir, dəlil əsasında cavab yazıb, buyurdu:
1-Şam əyalətini sənə təhvil verməyimi istəyirsən, bil və agah ol, dünən səni məhrum etdiyim bir şeyi, bu gün sənə vermərəm (ilahi hökmətin dünən və ya bu günü əsasında heç bir fərqi yoxdur. O alçaq fitnəli insanlara çatmaz.)
2-Yazmısan ki, müharibə ərəblərin məhv olmasına səbəb olur. Bil ki, əgər o müharibədə öldürülən hər kəs haqqın tərəfdarı olmuşsa, yeri cənnətdir. Əgər batilin tərəfdarı olmuşsa, yeri cəhənnəmdir.
3-Sən iddia edib, deyirsən ki, müharibə və cəngavərlər baxımından səninlə bərabərəm. Belə deyildir! Çünki sən öz şək və tərəddüdündə, mənim yəqində olduğum mərhələyə çatmamısan, Şam əhli də axirətə, İraq əhlindən daha çox rəğbətli deyil.
4-Sən deyirsən ki, «bizim hamımız əbdül Mənaf oğlanlarıyıq. Bəli belədir, lakin sənin cəddə-baban Üməyyə mənim cəddə-babam Haşim kimi deyildir (Onlar qardaş idilər), sənin baban Hərb mənim babam Əbdül Müttəlib kimi deyildir və atan Əbu Süfyan mənim atam Əbu Talib kimi deyildir. Mühacirlər (Həzrət Əli əleyhissalam və onun tərəfdarları) Məkkənin fəthi zamanı Peyğəmbərin(s) əli ilə azad olunan kafir əsrlər kimi deyildir. Əsl-nəsəbi dəqiq şəkildə məlum olan övladlar da (yəni Həzrət Əli) təsadüfən hər hansı bir şəxsə mənsub edilən şəxslər kimi deyildirlər (Müaviyə). Haqqa pərəstiş edənlər də batil pərəstlər kimi deyildir. Allaha imanları olanlar fəsad əhli kimi deyil. Öz, cəhənnəmdə olan ata-babalarına itaət edənlər, necə də pis insanlardır.
Bundan əlavə nübüvvət məqamının üstünlükləri və iftixarları bizim əlimizdədir. Onun vastəsi ilə əzizləri zəlil, zəlilləri isə əziz və dəyərli etmişik. İnsanlar dəstə-dəstə islama üz gətirəndə, haqqa doğru yönələndə, onların hamısından sonra, siz ya qorxu üzündən, ya da dünya tamahına görə islama iman gətirmisiniz (deməli islamda heç bir fəzilətiniz yoxdur). Buna görə də ehtiyatlı ol, şeytan sənə nüfuz etməsin.33

9-İmam Əli əleyhissəlamın öz haqqını müdafiə edərkən mübahisəsi

Osmanın xilafət dövrü idi. Sayı iki yüzdən artıq olan mühacir və ənsardan ibarət bir dəstə Peyğəmbər(s) məscidində bir yerə yığışdılar. Dəstə-dəstə bir-biri ilə mübahisə edirdilər. Onlardan bəziləri elm və təqvanın şənində sözlər deyir, bəziləri qüreyşin üstünlükləri və onun keçmişindən söz açır, onların hicrətlərindən və Peyğəmbəri Əkrəmin(s) onların fəzilətində buyurduğu sözlərdən söhbət açır və deyirdilər ki, Peyğəmbər(s), Qüreyş barəsində belə buyurur: Əl-əimmətu min Qüreyşin: İmamlar Qüreyşdəndir.
Yaxud buyurur: Ənnasü tubbəun li qüreyş və qüreyşun əimmətul ərəb. «İnsanlar qüreyşə tabedirlər, qüreyş isə ərəbin rəhbərləridir».
Beləliklə hər dəstə, öz mənsub olduğu sülalənin iftixarlarını sadalayırdı. Mühacirlərin arasında Həzrət Əli əleyhissalam, Səd Vəqqas, Əbdürrəhman Ouf, Təlhə, Zübəyr, Miqdad, Haşim ibni Ütbə, Əbdullah ibni Ömər, Həsən və Hüseyn əleyhissalam, ibni Abbas, Məhəmməd ibni Əbu Bəkr və Əbdullah ibni Cəfər var idi. Ənsarın da arasında Übeyd ibni Kəb, Zeyd ibni Sabit, Əbu Əyyub Ənsari, Qeys ibni Səd, Cabir ibni Əbdullah Ənsari, Ənəs ibni Malik və sair kimi şəxslər var idi.
Onların arasında baş verən mübahisələr, sübhdən günortaya qədər davam etdi. Bu zaman Osman öz evində idi. Həzrət Əli əleyhissalam və onun tərəfdarları, qohum-əqrabaları sükut yolunu seçmişdilər.
Bu zaman bir neçə nəfər Həzrət Əliyə üz tutub dedilər: Nə üçün siz danışmırsınız?
Bu zaman imam Əli əleyhissalam buyurdu: Siz hər iki qrup-mühacir və ənsar, hər biriniz öz məqam və şəninizi (yəni rəhbərlik məqamına layiq olmaqdakı şəninizi) dediniz, lakin mən sizin hər ikinizdən soruşuram: Allah bütün bu iftixarları və üstünlükləri sizə kimə görə vermişdir? Mühacir və ənsar dedilər: Həzrət Məhəmməd(s) və onun ailəsinin xatirinə bizə bu imtiyazları vermişdir.
İmam Əli əleyhissalam: Düz dediniz. Bilirsinizmi ki, sizin dünya və axirətdə səadətə nail olmağınız, biz nübüvvət əhli beytinin xatirinədir? Mənim əmi oğlum buyurmuşdur: «Mən və sülaləm, Adəmin xilqətindən on dörd min il əvvəl Allah dərgahında nurlar şəklində idik. Sonra Allah o nurları pak və iffətli nəsillərdən bir-birinə ötürmüşdür və bu nurlar hər növ aludəçiliklərdən pak qalmışdır…
Sonra Əli əleyhissalam öz fəzilətlərinin bir qismini sadaladı, sonra orada olanlara and verdi ki, belə deyildirmi. Orada olanlar etiraf etdilər ki, bəli Həzrəti Rəsuli Əkrəm(s) Əli əleyhissalamın barəsində bu fəzilətləri buyurmuşdur.
Həzrət Əli əleyhissalam o cümlədən buyurdu: Sizi and verirəm Allaha deyin görüm, sizlərdən Peyğəmbərin(s) mənim xilafətim barəsində dediyi sözləri hər kim eşidibsə, durub şahidlik versin.
Bu zaman Salman, Əbuzər, Miqdad, Zeyd ibni Ərqəm, Bərra ibni Azim ayağa qalxıb, dedilər: Biz şəhadət veririk ki, Peyğəmbərin bu barədə dediyi sözləri xatırlayırıq. Həzrət minbərə çıxmışdı, sən isə onun yanında idin. Peyğəmbər(s) buyurdu: Allah mənə fərman vermişdir ki, sizin imamınızı və özümdən sonrakı canişinimi təyin edəm. Belə ki, Allah ona itaət etməyi bütün möminlərə vacib etmişdir… Ey insanlar, məndən sonra sizin imam, mövla və rəhbəriniz qardaşım Əlidir.

...وَ هُوَ فِيكُمْ بِمَنْزِلَتِي فِيكُمْ فَقَلِّدُوهُ دِينَكُمْ وَ اَطِيعُوهُ فِي جَمِيع اُمُورِكُم

«Onun sizin aranızda olan məqamı eyni ilə mənim sizin yanınızda olan məqamım kimidir. Öz dininizdə ona itaət edin, həyatınızın bütün sahələrində ona tabe olun.34 Beləliklə imam Əli əleyhissalam onların arasında münazirə ilə imamət və özünün üstünlük olma dəlillərini bəyan edib, onlara höccəti tamam etdi.

10-Müaviyənin siyasi hiyləgərliyinə cavab

Əmmar Yasir, Peyğəmbərin(s) böyük görkəmli səhabələrindən biri idi. O, həmişə Peyğəmbərdən(s) sonra da həqiqi islam yolunda olaraq, Əli əleyhissalama tabe idi. Nəhayət Siffeyn müharibəsində şəhadət şərbətini nuş etdi.
Peyğəmbər(s) onun barəsində buyurmuşdur. Təqtulukəl fiətul bağiyəh. «Zalım qovm səni qətlə yetirəcəkdir.»
Müsəlmanlar bu sözü eşitmişdilər və Peyğəmbərin(s) Əmmarın barəsində bu cür buyurduğunu həmişə yadlarında saxlayırdılar.
Bu hadisədən uzun illər ötüb, keçdi. Nəhayət imam Əli əleyhissalamın xilafəti dövründə, Müaviyənin ordusu ilə Həzrət Əli əleyhissalamın ordusu arasında Siffeyn müharibəsi baş verdi. Bu müharibədə Əmmar Yasir imam Əli əleyhissalamın tərəfində döyüşürdü. Nəhayət çoxlu rəşadətlər göstərdikdən sonra, Müaviyənin əsgəərlərinin tərəfindən öldürüldü.
Müaviyə və ya Əli əleyhissalamın, hansı birisinin haqq olduğunda şəkk edənlər, bu hadisədən başa düşdülər ki, Peyğəmbərin buyurduğuna əsasən Müaviyənin ordusu zalımdır. Çünki onlar Əmmarı qətlə yetirmişlər. Deməli Müaviyə batildir.
Burada Müaviyə gördü ki, həmin hadisə onun ordusunun ruhiyyə zəifliyinə səbəb olur, dərhal camaatı aldadaraq belə dedi:
Əmmar Yasiri Əli öldürdü, mən yox. Çünki əgər Əli, onu mənimlə müharibəyə göndərməsəydi heç vaxt öldürülməzdi.
Bunula da bəzilərini aldada bildi.
İmam Əli əleyhissalam onun bu yalançı sözləri müqabilində dərhal cavab verdi: Əgər Müaviyənin sözü düz olsa, onda demək lazımdır ki, Ühüd müharibəsində həzrəti Həmzənin müşriklər deyil, Peyğəmbər(s) öldürmüşdür. Çünki onu müharibəyə Peyğəmbər(s) göndərmişdir.
Əmr Asın oğlu Əbdullah, bu cavabı Müaviyəyə çatdırdıqda, Müaviyə o qədər narahat olub, qəzəbləndi ki, onun atası Əmr Asa (Müaviyənin ən hiyləgər və xüsusi müşaviri) dedi: Öz axmaq oğlunu bu məclisdən çıxart. (bu da öz növbəsində düşməni məğlubiyyətə uğradan bir elmi mübahisə idi.35

11-İmam Səccad əleyhissəlamın qoca kişi ilə mübahisəsi və onu xilas etməsi

Kərbəla hadisəsində imam Səccad əleyhissalam Peyğəmbər(s) ailəsi ilə əsir şəklində Dəməşqə aparıldı. Şam əhlindən qoca bir kişi, imam Səccad əleyhissalamın yanına gəlib, dedi: Allaha şükr olsun ki, sizi öldürüb, sizin şəhərlərinizi sizin kimi şəxslərdən asudə etdi. Möminlərin əmrini (Yezidi) sizə qalib etdi.
İmam Səccad əleyhissalam, heç bir şeydən xəbəri olmayan qoca kişiyə, belə dedi:
İmam əleyhissalam: Ey qoca, Quran oxumusanmı?
Qoca: Bəli.
İmam əleyhissalam: Quranda buyrulun bu ayənin mənasını yaxşı başa düşmüsənmi?

قُلْ لا اَسْئَلُكُمْ عَلَيْهِ اَجْرًا اِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى

«Ey Peyğəmbər(s), de, sizdən risalətin müqabilində əhli-beytimə yaxın adamlarıma məhəbbət bəsləməkdən başqa bir şey istəmirəm.» (Şura 23)
Qoca kişi: Bəli, bu ayəni oxumuşam.
İmam əleyhissalam: Bu ayədə qeyd olunan Peyğəmbərin(s) qohumları bizik.
Ey qoca! Əsra surəsinin iyirmi altıncı ayəsində buyurulunlurdan xəbərin varmı?
Və atizəl qurba həqqə. «Ey Peyğəmbər(s) öz yaxın adamlarının haqqını ver.»
Qoca: Bəli, oxumuşam.
İmam əleyhissalam: Bu ayədə qeyd olunan, Peyğəmbərin(s) yaxın adamları bizik. Ey qoca, Ənfal surəsinin qırx birinci ayəsində buyurulanları oxumusanmı?

...:وَ اعْلَمُوا اَنَّمَا غَنِمْتُمْ مِنْ شَيء فَاِنَّ لِلّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذي الْقُرْبَى

«Bilin ki, sizə çatan hər bir qənimətin beşdən biri Allah, onun Peyğəmbəri və Peyğəmbərin yaxın adamları üçündür.»
Qoca: Bəli, oxumuşam.
İmam əleyhissalam: Bu ayədə Peyğəmbərin(s) qohumları, yaxın adamları bizik.
Ey qoca, bu Quran ayəsini oxumusanmı?

اِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ اَهْلَ الْبَيْتِ وَ يُطَهِّركُمْ تَطْهِيرًا

«Allah, yalnız istəyir ki, hər növ çirkinlikləri siz əhli-beytdən kənarlaşdırıb, sizi pak-pakizə qərar versin» (Əhzab 33).
Qoca: Bəli, oxumuşam.
İmam əleyhissalam: Bu ayədə qeyd olunan sülalə (Təthir ayəsində) bizik.
Bu zaman qoca kişi sükut etdi. Haqqı başa düşdüyündən, peşmançılıq əlamətləri üzündən secilməyə başladı. Bir neçə andan sonra, imam Səccad əleyhissalama dedi: Səni and verirəm Allaha, doğrudan da siz qeyd etdikləriniz şəxslərsinizmi?
İmam əleyhissalam: Allaha və cəddim Rəsuli Əkrəmin(s) haqqına and olsun ki, biz həmin sülaləyik.
Qoca kişi də, bu cümləni eşitdikdən sonra, dərin ruhi dəyişiklik baş verdi və ağlamağa başladı. Əllərini göyə qaldırıb, dedi: Pərvərdigara, mən Ali Məhəmməd övladlarının düşmənləri olan, cin və inslərdən bezaram. Sonra imam Səccad əleyhissalamın hüzurunda tövbə etdi.
O kişinin tövbə xəbəri Yezidə çatdıqda, göstəriş verdi onu edam etdilər.36

12-Allahı inkar edənin imam Sadiq əleyhissəlamla mübahisədən sonra müsəlman olması

Misirdə Əbdül Məlik adlı bir şəxs yaşayırdı. Oğlunun adı Əbdullah olduğuna görə, ona Əbu Əbdullah (yəni Əbdullahın atası) deyilirdi. Əbdül Məlik Allahı inkar edənlərdən idi. O inanırdı ki, kainat öz-özünə yaranmışdır. O həm də eşitmişdir ki, şiələrin imamı Cəfəri Sadiq əleyhissalam Mədinədə yaşayır. Mədinəyə səfər etdi ki, İlahi mərifət barəsində imam Sadiq əleyhissalamla mübahisə etsin. Lakin ora çatdıqda, dedilər ki, imam Sadiq əleyhissalam Həcc əməllərini yerinə yetirmək üçün Məkkəyə getmişdir. Dayanmadan Məkkəyə yollandı. Məkkəyə çatdıqda, imam Sadiq əleyhissalam Kəbə ətrafında təvaf edirdi. Əbdül Məlik təvaf edənlərin arasına daxil olub, (inadkarlıq və kin-küdurət üzərindən) imam Sadiq əleyhissalama tənə vurdu. İmam əleyhissalam isə tam mülayimliklə, buyurdu: Adın nədir?
O dedi: Əbdül Məlik (Yəni sultanın qulu).
İmam əleyhissalam: Künyən nədir?
Əbdül Məlik: Əbu Əbdullah (Allah bəndəsinin atası).
İmam əleyhissalam: Sən qulun olduğun bu Məlik (yəni adın belə olduğuna görə) yerin hakimlərindəndir, yoxsa asimanların? Əgər (künyənə uyğun olaraq) sənin oğlun Allahın bəndəsidirsə, onda de görüm asimanların Allahının bəndəsidir, yoxsa yerin Allahının? Hər nə cavab versən də yenə məhkum olunursan.
Əbdül Məlik bir şey demədi. İmam Sadiq əleyhissalamın xüsusi şagirdlərindən olan Hişam ibni Həkəm də orada idi. O Əbdül Məlikə dedi: Nə üçün imamın cavabını vermirsən?
Əbdül Məlik onun bu sözündən çox qəzəbləndi.
İmam Sadiq əleyhissalam tam mülayimliklə, Əbdül Məlikə dedi: Bir az gözlə təvafı qurtarım, sonra mənim yanıma gəl birlikdə söhbət edək.
İmam Sadiq əleyhissalam təvafı qurtardıqdan sonra, Əbdül Məlik onun yanına gəlib, qarşısında oturdu. İmam Sadiq əleyhissalamın şagirdlərindən də bir qrupu orada idi. Onların arasında belə bir mübahisə başlandı.
İmam əleyhissalam: Bunu qəbul edirsənmi, yerin həm üstü, həm altı, həm zahiri, həm batini vardır?
Allahın inkar edən: Bəli.
İmam əleyhissalam: Yerin içinə girmisənmi?
Allahın inkar edən: Xeyr.
İmam əleyhissalam: Onda hardan bilirsən ki, yerin içində nə xəbərlər var?
Allahın inkar edən: Yerin daxilindən heç bir xəbərim yoxdur, lakin güman edirəm ki, yerin daxilində heç bir şey yoxdur.
İmam əleyhissalam: Bir şey barəsində yəqinə çatmamısansa, şəkk və gümanda olmaq bir növ sərgərdançılıqdır. Sonra buyurdu: Asimanlarla yuxarı getmisənmi?
Allahın inkar edən: Yox.
İmam: Bilirsənmi asimanlarda nə xəbər var və orada hansı varlıqlar mövcuddur?
Allahın inkar edən: Yox.
İmam: Qəribədir! Sən ki, nə yerin şərqinə, nə qərbinə, nə yerin daxilinə nə asimanlara getməmisən, asimanların üfüqlərində seyr etməmisən. Onlarda nə olduğunu bilmirsən. Amma bu qədər cəhalət və xəbərsizliklə yanaşı, yenə də hər şeyi inkar edirsən (sən, kainatda olan bütün varlıqların Allahın vücudundan hekayyət etdiklərini, onun nəzm-inzibat tədbirindən hekayət etdiklərini görə-görə, nə üçün Allahı inkar edirsən). De görüm, Ağıllı bir şəxs, agahlığı olmayan bir şeyi inkar edərmi?
Allahın inkar edən: İndiyə qədər bir kəs mənimlə belə söhbət etməmişdir (yəni məni belə sıxışdırmamışdır).
İmam əleyhissalam:Buna əsasən sən, asimanlarda və yerin daxilində olan şeylər barəsində şəkdəsən ki, görəsən oralarda bir şey vardır yoxsa yox.
Allahın inkar edən: Bəli, bəlkə də belədir (beləliklə Allahı inkar edən, inkar mərhəələsindən şəkk və tərəddüd mərhələsinə endi).
İmam əleyhissalam: Hər kəsin agahlığı olmasa, agah olan bir şəxsə dəlil gətirə bilməz. Ey Misirli qardaş! Məndən eşit və yaxşı-yaxşı qulaq as. Biz heç vaxt Allahın barəsində şəkk etmirik. Məgər sən günəş, ay, gecə-gündüzü görmürsənmi, onlar necə üfüqün səhnəsində aşkar olub, məcburi surətdə, öz təyin olunmuş yollarını ötüb keçir, yenidən qayıdırlar? Onlar, öz hərəkət yollarında məcburdurlar. İndi səndən soruşuram: De görüm, əgər ay və gün getməyə (və ixtiyara) qüdrətləri varsa, onda nə üçün qayıdırlar? Əgər öz hərəkət yollarında hərəkət etməyə məcbur deyillərsə, onda nə üçün gecənin yerinə gündüz, gündüzün yerinə gecə olmur?
Ey Misirli qardaş! Allaha and olsun, onlar öz hərəkətləri yolundan məcburdurlar. Onların məcbur edən bir şəxs də onlardan daha artıq tədbirlidir.
Allahın inkar edən: Düz dedin.
İmam əleyhissalam: Ey Misirli qardaş! De görüm, sizin inandığınız kimi, dəhr (ruzigar) varlıqların hərəkət verənidir. İnsanları aparırsa, onda nə üçün dəhrin özü onları qaytarmır. Əgər qaytarırsa, onda nə üçün aparmır.
Ey Misirli qardaş! Hamısı məcbur və çıxılmaz vəziyyətdədir. Nə üçün asimanlar yuxarıda, yer aşağıda qərar tutubdur? Nə üçün asiman yerə enmir? Nə üçün yerin yuxarı təbəqələri ayrılıb, asimana doğru yapışmır? Nə üçün onun üzərində olan varlıqlar bir-birinə yapışmır?
(İmam əleyhissalamın dəlil və sübutları buraya çatanda, Əbdül Məlik şəkk mərhələsindən ötərək, iman mərhələsinə endi). İmam Sadiq əleyhissalamın hüzurunda iman gətirib, Allahın varlığına, yeganə olmasına, islamın haqq olmasına iman gətirərək, aşkar şəkildə dedi: Asimanların və yerin Pərvərdigarı və hökm verəni yalnız Allahdır. Allah onları saxlayır!
Orada olan imam Sadiq əleyhissalamın şagirdlərindən Hümran adlı biri, imam Sadiq əleyhissalamə üzünü tutub, dedi: Sənə fəda olum, Allahı inkar edənlər sizin əllərinizlə, kafirlər isə cəddin Peyğəmbərin(s) əli ilə iman gətiridi.
Əbdül Məlik imam Sadiq əleyhissalama dedi: Məni özünə şagirdliyə qəbul et.
İmam Sadiq əleyhissalam öz məşhur şagirdlərindən biri olan Hişam ibni Həkəmə buyurdu: Əbdül Məliki öz yanına aparıb, islam hökmlərini ona öyrət.
Misir və Şam əhalisi üçün görkəmli iman ustadı olan Hişam, Əbdül Məliki yanına aparıb, islam etiqad üsullarını və hökmlərini öyrətdi. Nəticədə o, pak və düzgün əqidə sahibi oldu. Belə ki, imam Sadiq əleyhissalam onun imanını ( və Hişamın təlim üslubunu) bəyəndi.37

13-İbni Əbil Ovcanın sərgərdan qalması

İbni Əbil Ovca adı ilə məşhur olan, Əbdül Kərim adlı bir şəxs, bir gün imam Sadiq əleyhissalamın hüzuruna gəlib, onunla mübahisə etmək istədi. İmamın yanına gəlib, sakit oturdu.
İmam əleyhissalam: Mənə belə gəlir ki, sən, öz aramızda olan bəzi məsələləri araşdırmaq üçün gəlmisən.
İbni Əbil Ovca: Bəli, ey Peyğəmbərin(s) övladı həmin məqsədlə gəlmişəm.
İmam əleyhissalam: Sənə təəccüb edirəm. Sən Allahı inkar edirsən, lakin şəhadət verirsən ki, mən Peyğəmbərin(s) oğluyam və deyirsən ki, ey Peyğəmbərin(s) oğlu.
İbni Əbil Ovca: Camaat arasında adət olduğuna görə mən belə dedim.
İmam əleyhissalam: Onda nə üçün sakit dayanırsan?
İbni Əbil Ovca: Sizin böyük əzəmətiniz dilimin tutulmasına səbəb olmuşdur. Ona görə də sizin qarşınızda söz danşa bilmirəm. Mən çoxlu məşhur alimlər və xətiblər görmüşəm, lakin sizda gördüyüm əzəməti onların heç birində müşahidə etməmişəm.
İmam əleyhissalam: Sən dinmədiyinə görə, mən sözə başlayıram. Sonra ona buyurdu: «De görüm, sən sonradan düzəldilmisən, yoxsa yox?
İbni Əbil Ovca: Mən düzəldilən deyiləm.
İmam: De görüm, əgər sən düzəldilən olsaydın necə olardın?
İbni Əbil Ovca uzun müddət başını aşağı saldı və əlində olan çubuğu oynadıb, heç bir söz demədi. Sonra (düzəldilən şeylərin xüsusiyyətlərini belə dedi:) uzunluq, en, dərinlik, qısalıq, hərəkətdə olmaq, sükunətdə olmaq, bunların hamısı yaradılan şeyin xüsusiyyətlərindəndir.
İmam əleyhissalam: Əgər düzəldilən şeyin bundan başqa sifətləri də olsa və sən onları bilməsən, deməli sənin özün də düzəldilmiş olursan. Sən özünü sonradan düzəldilən hesab etməlisən. Çünki bu kimi sifətləri, öz varlığında, sonradan yaranan sifətlər olduğunu görürsən.
İbni Əbil Ovca: Məndən elə suallar soruşursan ki, indiyə qədər heç kəs məndən belə sual soruşmamışdır və gələcəkdə də heç kəs soruşa bilməz.
İmam əleyhissalam: Fərz edək ki, əvvəllər səndən bir kəsin belə sual soruşmadığını qəbul edirik, lakin hardan məlumdur ki, gələcəkdə bir şəxs səndən belə sualları soruşmasın. Sən, bu sözünlə, öz sözlərinin əksini deyirsən. Çünki sən inanırsan ki, keçmişdə, hal-hazırda və gələcəkdə olan bütün şeylər bir-biri ilə bərabərdir. Buna görə necə olur ki, bəzi şeyləri əvvəldə, bəzi şeyləri sonrakı mərhələdə hesab edirsən və danışığında keçmiş, gələcək kimi sözlərdən istifadə edirsən?
Ey Əbdül Kərim! Bu barədə bir az da əlavə izahat verim. Əgər sənin qızıl sikkələr ilə dolu olan bir xurcunun olsa və bir kəs sənə desə ki, o xurcunda qızıllar vardır. Sən də cavabında yox, deyə cavab versən. O sənə belə deyər: Sikkələrin xüsusiyyətini bəyan et. Əgər sən sikkələrin xüsusiyyətlərini bilməsən, bu xüsusiyyətləri bilmədən, mənim xurcunumda sikkələr yoxdur deyə bilərsənmi?
İbni Əbil Ovca: Yox. Əgər bilməsəm bir söz deyə bilmərəm.
İmam əleyhissalam: Varlıq dünyasının əhatə etdiyi miqyas, bu xurcundan daha genişdir. İndi səndən soruşuram, bəlkə bu geniş varlıq dünyasında hər hansı bir məxluq olsun? Çünki, düzəldilən şeylərin xüsusiyyətlərini düzəldiləmişlərdən seçə bilmirsən.
Söz bura çatanda ibni Əbil Ovca heç bir söz deyə bilməyib, aciz qaldı. Onun əqidəsinə inananların bəziləri müsəlman olub, bəziləri isə küfr yolunu davam etdilər.38

14-Üçüncü gündəki mübahisələr

İbni Əbil Ovca üçüncü gün qərara aldı ki, imam Sadiq əleyhissalam ilə elmi mübahisəyə gəlib, əvvəlcə özü sözə başlasın və mübahisəni davam etdirsin. İmam əleyhissalamın yanına gəlib, dedi: Bu gün mən sual vermək istəyirəm.
İmam: Hər nə istəyirsən soruş.
İbni Əbil Ovca: Hansı əsasa görə varlıq dünyası hadisdir (yəni əvvəlcə mövcud olmayıb, sonra yaranıb)?
İmam əleyhissalam: Hər böyük və ya kiçik bir şeyi təsəvvür etsən, əgər onun oxşarını həmin şeyə əlavə etsən həmin şey böyüdəcəkdir. Deməli əvvəlki halından (kiçik olduğu haldan) ikinci hala, yəni böyük hala keçir (hadisin də mənası məhz budur). Əgər o şey qədim olsaydı (yəni əvvəldən mövcud olsaydı), bu işlə başqa hala düşməzdi. Çünki məhv olan və ya dəyişilən hər bir şey yaranmağa, sonra məhv olmağa qabildir. Buna əsasən yoxluqdan sonra məhv olaraq, hadis şəklinə düşür. Əgər fərz edək ki, o qədim idi. Amma indi böyüməklə də dəyişilib hadis olur (bu da əşyaların qədim və əzəli olmadığını çatdırır). Bir şey eyni zamanda həm əzəli, həm də yoxluq, həm hadis, həm qədim ola bilməz.
İbni Əbil Ovca: Bir şeyin keçmişdə, gələcəkdə xırda və ya böyük olan hallardakı vəziyyəti sizin bəyan etdiyiniz kimidir. Bu da varlıq dünyasının sonradan yaranan (hadis) olduğunu çatdırır. Amma əgər hər bir şey öz kiçik vəziyyətində qalsa, belə olan halda onların hadis olmasına nə dəliliniz var?
İmam: Bizim bəhsimizin mövzusu, gördüyün müşahidə etdiyin varlıq dünyasıdır ki, tam dəyişikliklərə məruz qalır. Amma əgər bu dünyanı götürüb, yerinə başqa bir dünya təsəvvür etsək və onu araşdırsaq, yenə də onun yerinə məhv olub, dəyişikliyə məruz qalan başqa bir dünya gələcəkdir. Bu da hadisin eyni mənasıdır. Eyni zamanda sənin fərziyyənə görə (yəni bütün şeylərin kiçik halda qalması) sualına da cavab verirəm. Mən deyirəm ki, fərz edək ki, hər bir şey öz kiçik vəziyyətində qalsın. Fərziyyə aləmində bu düzgündür ki, hər bir kiçik şeyi başqa bir kiçik şeyə əlavə etsək, bu əlavə etməklə böyüyəcəkdir. Belə bir təsəvvürün də nəticəsi dəyişikliyə məruz qalması və onun hadis olmasını bəyan edir. Ey Əbdül Kərim bu sözün qarşasında heç vaxt cavab tapa bilməzsən.39

15-İbni Əbil Ovcanın gözlənilməz ölümü

İbni Əbil Ovcanın imam Sadiq əleyhissalamla Məkkədə apardığı mübahisələrdən bir il keçdi. Sonrakı il yenə də Kəbədə imam Sadiq əleyhissalamın hüzuruna gəldi. Şiələrdən biri imama dedi: İbni Əbil Ovca müsəlman olubdurmu?
İmam əleyhissalam: Onun qəlbi islamın barəsində tamamilə kordur. O müsəlman olmayacaqdır.
İbni Əbil Ovcanın gözü imam Sadiq əleyhissalama sataşdıqda dedi: Ey mənim mövlam və ağam!
İmam əleyhissalam: Bura nə üçün gəlmisən?
İbni Əbil Ovca: Vətənimin ayinlərinə, qayda-qanunlarına uyğun olaraq, bura gəlmişəm ki, camaatın dəli şəkildə baş qırxıb, daş tullamalarına baxam (yəni həcc mərasimində yerinə yetirdikləri əməllərə).
İmam əleyhissalam: Sən hələ də öz inadkarlığında və azğınçılığında qalmısan?
İbni Əbil Ovca danışmaq istədikdə imam əleyhissalam ona buyurdu: Həcc mərasimində mübahisə edib, dava-dalaşmağa icazə verilmir. (Sonra imam əleyhissalam əbasını silkələyib, buyurdu:) Əgər həqiqət bizim inandıqlarımız olsa (elə həqiqət də bundan ibarətdir) belə olan halda siz deyil, biz düz yoldayıq, nicat tapanlardanıq. Əgər haqq sizinlə olsa necə ki, belə deyil, həm biz, həm də siz nicat taparıq. Buna əsasən, biz iki halda nicat tapırıq, lakin siz yalnız bir halda. O biri halda isə həlak olacaqsınız. Bu zaman ibni Əbil Ovcanın halı dəyişildi. Öz ətrafında olanlara dedi: Ürəyimdə ağrı hiss edirəm, məni qaytarın. Onu qaytardıqda yarı-yolda dünyadan getdi. Allah onu bağışlamadı.40

16-Əbdullah Dəysaninin Hişamla mübahisəsi nəticəsində müsəlman olması

İmam Sadiq əleyhissalamın zəkalı və bacarıqlı tələbələrindən biri olan Hişam ibni Həkəm, bir gün Əbdullah Dəysani adlı bir Allahı inkar edən şəxslə görüşdü. O Hişamdan soruşdu: Sənin Allahın varmı?
Hişam: Bəli.
Əbdullah: Sənin Allahın qadirdirmi?
Hişam: Bəli. O həm qadirdir, həm də hər bir şeyin ixtiyarı onun əlindədir.
Əbdullah: Sənin Allahın yumurtanı böyütmədən və yer kürəsini kiçiltmədən, yer kürəsini yumurtanın içində yerləşdirə bilərmi?
Hişam: Bu suala cavab vermək üçün mənə möhlət ver.
Əbdullah: Sənə bir il möhlət verirəm.
Hişam dərhal ata minib, imam Sadiq əleyhissalamın hüzuruna gəldi və ərz etdi: ey Rəsulallahın övladı! Əbdullah Deysani mənim yanıma gəlib, elə suallar soruşdu ki, ona cavab verməkdə yalnız Allaha və sizə arxalanmadan mümkün deyildir.
İmam əleyhissalam: O nə soruşdu.
Hişam: O deyir ki, Allah dünyanın genişliyini kiçiltmədən, yumurtanı böyütmədən, dünyanı onun içində yerləşdirə bilərmi?
İmam əleyhissalam: Ey Hişam! Səndə neçə hiss (duyğu üzvün) vardır?
Hişam: Mənim beş hiss, duyğu üzvüm vardır: Görmə, dadma, eşitmə, iyləmə və ləms etmə.
İmam əleyhissalam: Bu beş hissdən hansı daha kiçikdir?
Hişam: Görmə üzvü.
İmam əleyhissalam: Görmə üzvünün əndazəsi nə qədərdir?
Hişam: Bir məcmək boyda yaxud ondan da kiçikdir.
Ey Hişam! Öz başının yuxarısına bax, de görüm nə görürsən?
Hişam həmin yerlərə baxıb, dedi: Asimanı, yeri, evləri, sarayları, çölləri, dağları, çayları görürəm.
İmam əleyhissalam: Bütün bu genişlikdə olan şeyləri kiçiltmədən, sənin göz bəbəyində yerləşdirən bir Allah, dünyanı da yumurtanın içində, yumurtanı böyütmədən, dünyanı da kiçiltmədən yerləşdirə bilər.
Bu zaman Hişam əyilib, imam əleyhissalamın əlini-ayağını öpdü və dedi: Ey Rəsulullahın oğlu! Bu cavab mənim üçün kifayətdir.41
Hişam öz evinə qayıtdı. Onun sabahı Əbdullah Hişamın yanına gəlib, dedi: Mən cavabımı almaq üçün deyil, sadəcə salam vermək üçün sənin yanına gəlmişəm.
Hişam dedi: Sənin verdiyin sualın cavabı budur (sonra imamdan eşitdiyi cavabı onun üçün bəyan etdi).
Əbdullah Dəysani qərara aldı ki, şəxsən imamın hüzuruna gedib, müəyyən sualları ondan soruşsun. Bu məqsədlə imamın evinə doğru yola düşüb, daxil olmaq icazəsi aldı. Ona icazə verildikdə daxil olub, imamın hüzurunda oturdu və dedi: Ey Məhəmmədin(s) oğlu Cəfər! Mənə öz Allahımı, məbudumu tanıtdır.
İmam əleyhissalam: Adın nədir? Əbdullah adını demədən evdən çıxdı. Dostları ona dedilər: Nə üçün adını demədin?
O dedi: Əgər Əbdullah adımı desəydim, (yəni Allahın bəndəsi) imam məndən soruşardı ki, o kəs ki, sən onun bəndəsisən həmin şəxs kimdir?
Əbdullahın dostları dedi: İmamın yanına qayıt və de, mənim adımı soruşmadan məbudumu mənə tanıtdır.
Əbdullah qayıdıb, imama dedi: Mənim adımı soruşmadan məbudumu mənə tanıtdır.
İmam əleyhissalam işarə etdi, Əbdullah həmin yerdə oturdu. Bu zaman imam əleyhissalamın uşaqlarından biri əlində yumurta oynadırdı. İmam əleyhissalam uşağa buyurdu: Yumurtanı mənə ver.
Uşaq yumurtanı atasına verdi imam yumurtanı əlinə alıb, Əbdullaha xitabən buyurdu: Ey Dəysani! Bu yumurtaya bax, necə də örtülü bir səngərə oxşayır. Onun qalın üst qabığı, onun altında bir əlavə nazik qabığ vardır. Həmin nazik qabığın altında gümüşə bənzər maye maddə vardır (yumurtanın ağı). Sonra sarı rəngli qızıla çatır (yəni yumurtanın sarısı). Amma heç də bu iki mayelər bir-birinə qarışmır. Nə gümüş qızıla, nədə qızıl gümüşə. Həmişə bu vəziyyətdə qalır. Nə bir kəs onun daxilində bu vəziyyəti yaradıb, onları sahmana salır və bir kəs deyir ki, mən onu belə yaratmışam, nə də xaric mühitdən onun daxilinə bir şəxs gedə bilər ki, onu dağıdıb, parçalamaq istəyirəm desin. Bu yumurtadan yarana biləcək cücənin xoruz və ya toyuq olması da məlum deyildir. Bu bir müddətdən sonra yarılır və onun içindən Tavvus-quşu kimi rəng-bərəng cücə çıxır. Sənin nəzərinə görə belə zərif təşkilatın idarə edəni yoxdurmu?
Əbdullah Dəysani bu sualın qarşısında bir müddət başını aşağa saldıqdan sonra, iman nuru qəlbinə saçdığı halda başını qaldırıb, dedi: Şəhadət verirəm ki, yeganə Allahdan başqa məbud yoxdur. O yeganə və misilsizdir. Şəhadət verirəm ki, Məhəmməd(s) onun Rəsuludur. Sən də Allah tərəfindən camaata höccət və imamsan. Mən öz batil əqidəmdən peşmançılıq izhar edib, tövbə edirəm.42

17-İmamın iki Allaha pərəstiş edənlərə cavabı

İki Allaha sitayiş edən bir şəxs imamın hüzuruna gəlib, öz əqidəsini müdafiə etməyə başladı. Onun əqidəsinə görə dünyaya iki Allah, biri yaxşılıqların, biri də pisliklərin Allahı hökmranlıq edir.
İmam Sadiq əleyhissalam onun əqidəsini və ümümiyyətlə iki Allaha sitayişi rədd etmək üçün buyurdu: Sən ki, deyirsən Allah ikidir, bu üç haldan xaric deyildir:
1-Ya hər ikisi qüdrətli və qədimdir.
2-Ya hər ikisi bacarıqsızdır.
3-Yaxud biri güclü digəri isə bacarıqsızdır.
Birinci halda nə üçün biri digərini varlıq səhnəsindən çıxarmır ki, özü təklikdə dünyaya hökmranlıq etsin? (Dünyada hakim olan vahid nizam intizam göstərir ki, onlara bir hakim başçılıq edir. Buna əsasən Allah mütləq qüdrətli Pərvərdigardır).
Üçüncü halda da Allahın yeganə olmağını göstərir və bizim sözümüzü sübut edir. Çünki güclü olan Allahdır, digəri zəifliyinə görə Allah ola bilməz.
İkinci halda (yəni hər iki Allahın zəif olduğu təqdirdə) ya onlar müəyyən cəhətlərlə birlikdə müttəfiq olurlar və müxtəlif cəhətlərdə isə ixtilafları vardır. Belə olan halda lazım gəlir ki, o ikisinin arasında bir-birindən fərqlənən cəhətlər olsun. Həmçinin lazım gəlir ki, onların fərqli cəhətləri, qədim vücudi işlər sırasından olsun. Əvvəldən də bu xüsusiyyət, o iki Allaha yanaşı mövcud olsun ki, onların ikiliyi düzgün ola bilsin. Belə olan halda üç Allah vücuda gəlir. Bu ardıcıllıqla dörd, beş və sonsuz sayda Allahlar lazım gəlir.
Hişam deyir: İki Allaha sitayiş edən şəxsin suallarından biri də bu idi ki, ikiliyə pərəstiş məsələsini Allahın varlığı məsələsinə çəkərək imam Sadiq əleyhissalama dedi: Sizin Allahın varlığına olan dəliliniz nədən ibarətdir.
İmam əleyhissalam: Bütün bu quruluşlar və varlıqlar onun bir yaradanının bəyan edicisidir. Belə ki, sən möhkəm, gözəl, uca bir bina gördükdə, yüz faiz bilirsən ki, onun hökmən bir bənnası vardır. Baxmayaraq ki, o bənnanı görməmisən.
İki Allaha pərəstiş edən: Allah nədir?
İmam əleyhissalam: Allah, bütün əşyaların əksinə olan bir şeydir. Başqa sözlə, o bir mənanı sübut etmək üçündür. Şey olmağın həqiqətinə, bir şeydir. Lakin, onun cismi və şəkli yoxdur. İnsanın duyğulurından heç biri ilə dərk oluna bilməz, xəyal qüvvəsi onu tapa bilməz. Zamanın keçməsi onun qüdrətini azaldıb, vəziyyətini dəyişdirə bilməz.43

18-İmam Sadiq əleyhissəlamın Mənsurun yanında Əbu Hənifə ilə mübahisəsi

İbni Şəhr Aşub Əbu Hənifənin müsnədində rəvayət edir ki, Həsən ibni Ziyad dedi: Əbu Hənifəyə (Hənifə məzhəbinin başçısı) belə sual verildi: İndiyə qədər gördüyün fəqihlər arasında biliklisi kimdir.
Əbu Hənifə cavabda dedi: Camaat arasında ən dərrakəli fəqih Cəfər ibni Məhəmməddir (yəni imam Sadiq əleyhissalam). Abbasi xəlifələrindən ikincisi (Mənsur Dəvaniqi) həzrəti öz hüzuruna çağırmışdı. Mənə də belə bir xəbər göndərmişdi, ey Əbu Hənifə! Camaat Cəfər ibni Məhəmmədə aldanmışlar. Çox çətin məsələləri hazırlayıb, onunla mübahisə et (o cavab verə bilmədiyi üçün məqamı aşağı düşəcəkdir). Mən qırx sual hazırladım. Sonra, o zaman Bəsrə və Kufə arasında yerləşən Hiyrə şəhərində olan Mənsur, məni hüzuruna çağırdı. Mən getdikdə imam Sadiq əleyhissalam onun sağ tərəfində oturduğunu gördüm. Gözüm imam Sadiq əleyhissalama düşdükdə onun əzəməti qəlbimdə elə təsir buraxdı ki, Mənsurdan bu cür əzəməti görməmişdim. Mənsura salam verdim. Oturmağımı işarə etdi. Mən oturduqdan sora imam Sadiq əleyhissalama üzünü tutub, dedi: Ey Əba Əbdullah, bu Əbu Hənifədir.
İmam buyurdu: Bəli, onu tanıyıram.
Sonra Mənsur üzünü mənə tutub, dedi: Ey Əbu Hənifə! Suallarını ver. Mən suallarımı bir-bir ondan soruşdum. İmam Sadiq əleyhissalam mənim cavablarımı verir və buyururdu: Bu məsələ barəsində sizin nəzəriniz budur, Mədinə əhli belə deyir. Onun cavablarından bəziləri bizim nəzərimizlə müvafiq, bəziləri Mədinə əhlinin nəzəri ilə müvafiq olurdu. Bəziləri isə hər iki nəzər ilə müxalif olurdu. Nəhayət, bu qırx sualın hamısını soruşdum. O da sualların hamısına tam şəkildə cavab verdi. Sonra Əbu Hənifə dedi:

اَلَيْسَ اَنَّ اَعْلَمَ النَّاسِ، اَعْلَمُهمْ بِاِخْتِلاَفِ النَّاسِ

İnsanlar arasında ən agah və ən elmli şəxs odur ki, camaatın müxtəlif nəzəriyyələrinə hamıdan artıq agah olsun.44

19-Allahlıq iddiası edən şəxsi aciz qoyan mübahisə

İmam Sadiq əleyhissalamın dövründə Cəd ibni Dirhəm adlı bir şəxs, islamla müxalifətçilik edərək müxtəlif biətlər yaradırdı. Bir qrup da onun ətrafına toplaşmışdı. Nəhayət o, qurban bayramı günü edam olundu.
O, bir gün bir qədər torpaqla suyu bir şüşəyə qoyub saxladı. Bir neçə gündən sonra, onun içərisində həşəratlar yarandı, artdı. O camaat arasına gəlib, belə iddia etdi. Bu həşəratları mən yaratmışam. Çünki mən onların yaranmasına səbəb olmuşam. Deməli onların yaradanı və xaliqi mənəm.
Müsəlmanlardan bir qrupu bu məsələni imam Sadiq əleyhissalama xəbər verdilər. Həzrət buyurdu: Ona deyin: Şüşənin daxilində olan həşəratların sayı nə qədərdir? Onların erkəkləri və dişiləri nə qədərdir? Onların hər birisinin çəkisi nə qədərdir? Ondan istəyin ki, həmin haşəratları başqa şəkilə çevirib, dəyişdirsin. Çünki hər kəs onların xaliqidirsə, onları dəyişməyə də qadir olmalıdır.
Müsəlmanlar bu sualları həmin şəxsdən soruşub, onunla mübahisə etdikdə, cavab verməyə aciz qaldı. Beləliklə onun bütün hiyləgərlik planları ifşa olundu.45

20-Bu cavabı hicazdan gətirmisə

İmam Sadiq əleyhissalamın dövründəki alimlərdən biri Əbu Şakir Dəysani idi. O, Allahı inkar edənlər sırasında olub, nurun və zülmətin ayrı-ayrı allahı olduğunu iddia edirdi. Həmişə o, çalışırdı ki, kəlami bəhslərlə öz əqidəsini sübuta yetirib, islama nöqsan gətirsin. O, Dəysaniyyə adlı bir idiologiyanın yaradıcısı idi. Onun müxtəlif şagirdləri var idi. Hətta Hişam ibni Həkəm də onun şagirdlərindən biri idi. Burada onun suallarından birinə diqqət yetirin:
Əbu Şakir öz nəzərinə görə Quranda irad tapmışdı. Bir gün Hişam ibni Həkəmə (imam Sadiq əleyhissalamın ən yaxşı tələbələrindən biri idi) dedi: Quranda bir ayə ilə raslaşmışam ki, bizim iki Allaha sitayiş etməyimizi təsdiqləyir.
Hişam dedi: O hansı ayədir?
Əbu Şakir: Zuhruf surəsinin 84-cü ayəsidir. Orada buyurulur:

وَ هُوَ الَّذِي فِي السَّمَاءِ اِلهٌ وَ فِي الاَْرْضِ اِلهٌ

«Allah o kəsdir ki, asimanda da məbuddur yerdə də məbuddur». Buna əsasən asimanın bir məbudu, yerin də başqa bir məbudu vardır.
Hişam deyir: Mən ona necə cavab verəcəyimi bilmədim. Həmin ildə Kəbə evinin ziyarətinə getdim. İmamın hüzuruna gedib, hadisəni danışdım.
İmam Sadiq əleyhissalam buyurdu: Bu dinsiz xəbisin sözləridir. Vətəninə qayıdanda ondan soruşarsan ki, sənin Kufədəki adın nədir? O deyəcək filankəsdir. Deyərsən, sənin Bəsrədəki adın nədir? O deyəck, filankəs. Ondan sonra deyərsən, Bizim Allahımızda belədir. Onun asimandakı adı da İlahdır, yerdəki adı da İlahdır. Həmçinin dəryalarda, səhralarda, hər bir məkanda Allah yalnız odur.
Hişam deyir: Vətənə qayıtdıqdan sonra Əbu Şakirin yanına gedib, bu cavabı verdikdə dedi: Bu sənin öz cavabın deyildir! Bu cavabı Hicazdan gətirmisən.46

1. Bu imam Sadiq əleyhissalamdan nəql olunmaşdur ki, onun əsl rəvayətçisi Həzrəti Əli əleyhissalamdır. Bu hadisənin əsli mərhum Təbərsinin ehticac kitabının 1-ci cildinin 16-24 səhifələrində gəlmişdir.
2. Üzeyr, Həzrəti Musa əleyhissalamdan sonra gəlmiş Bəni-İsrail peyğəmbərlərindən biridir ki, o da Buxtən Nəsərin Beytul müqəddəsə hücumu zamanı əsr düşmüş, Babil şəhərinə sürgün edilmişdir. O, Həxxamənişi padşahlarının səltənətində, yüz il müddətində, Babil şəhərində Bəni-İsrail qövmünü Allah yoluna çağırmışdır. Miladdan əvvəl 458-ci ildə, Bəni-İsraildən bir qrup ilə birlikdə, Yerusəlimə səfər etmiş və orada tövrat kitabını, və onun Bəni-İsrail qövmünün arasında tamamilə itib batıb unudulmuş və əsər əlaməti qalmayan hökmlərini yenidən canlandırmış və islah etmişdir. Nəhayət, miladdan əvvəl 430-cu ildə dünyadan getmişdir. Yəhudilər onu çox istədiklərinə görə, öldüyündən sonra, onun barəsində çoxlu təriflər edib, hətta demişlər ki, o Allahın oğludur. Lakin bu əqidənin hal hazırda tərəfdarlarının kökü kəsilib, aradan getmişdir.
3. Daha başqa sözlə desək, gecə və gündüzün bir birindən ayrı olmasına diqqət yetirməklə, hər birinin keçdiyindən sonrakı zamanda gələn, o birisindən qabağa keçir və beləliklə hadisdir.
4. Yəni onların bir-birinə ehtiyaclı olması, sonradan yarandıqlarına dəlildir.
5. Peyğəmbəri Əkrəm(s) maddi-pərəstlərlə apardığı bu mübahisədə, çox təmkinlə irəliləyərək, dörd əsas üzərində, onları məhkum etdi:
1-Əvvəlcə «bir şey tapmamaq, onun mövcud olmamasına dəlil deyildir» prinsipindən istifadə etməklə, hadis olmanın müşahidə olunmamasını, əzəliyyətə dəlil olması hesab etmədi. Eləcə də fəna və zəvalın müşahidə olunmaması, əbədiyyətə dəlil deyildir.
2-Mümkündür ki, biz hal hazırda mövcud olan hadislərin vastəsilə, həmin hadislərin sinfindən olan, başqa, qaibdə olan hadisləri də isbat edə bilək. Misal üçün, keçmişdə və gecə gündüzün hadis olması ilə gələcəkdə onların hadis olmasını isbat edirik.
3-Fərdlərinin sayı nə qədər çox olsa da belə, hər bir hadisin məhdud olmağına hökm edirik.
4-Dünya varlıqlarının hissələrinin hamısının bir-birinə qarşılıqlı ehtiyacı və onların arasında olan rabitələr, onların hadis olmasına dəlildir. Çünki hər hansı bir qədim şeyin, müəyyən bir başqa şeyə ehtiyacı olması, qeyri mümkündür.
6. Ehticac Təbərsi 1-ci cild, səhifə 16-24.
7. Qurani-kərimin Furqan surəsinin yeddinci ayəsində, Əsra surəsinin 90, 95 və Züxruf surəsinin 31-ci ayəsində bu məsələyə işarə olunmuşdur.
8. Burada imam Həsən Əsgəri əleyhissalam buyurur ki, Peyğəmbərin bu sözü Zühruf surəsinin otuz ikinci ayəsinin məzmununa işarədir.
9. Kəf surəsi 110, Füssilət surəsi 6.
10. Ehticac Təbərsi 1-ci cild, səhifə 26-36. Əkrəmə ibni Əbu Cəhl Peyğəmbərin(s) qatı düşmənlərindən idi. Məkkənin fəthindən sonra qaçıb Mədinədə Peyğəmbərin(s) hüzuruna gəldi və müsəlman oldu. Peyğəmbərin(s) yanında o qədər yüksək məqama çatdı ki, Peyğəmbər(s) onu Həvazın qəbiləsindən sədəqə yığmağa məmur etdi. Nəhayət Əbu Bəkrin xilafəti dövründə Nadinə Yərmuk müharibəsində şəhadətə çatdı. Səfinətül Bihar 2-ci cild, səhifə 2
11. Azad bəhslər islamda çox gözəl və bəyənilən məsələlər sırasında olmasına və haqqın aşkar olmasına səbəb olduğuna baxmayaraq yəhudilər bu hiylə ilə Peyğəmbəri(s) və islamı məhkum etmək, məğlub etmək istəyirdilər. Lakin buna müvəffəq olmadılar.
12. Onun adı Hüseyn idi. Yəhudilər ona həddindən artıq ehtiram göstərirdilər. O islamı qəbul etdikdən sonra, Peyğəmbər(s) onun adını Əbdullah qoydu.
13. Bu üslub göstərir ki, Əbdullah, inadkar, özünü sevən və həvaye-nəfsə tabe olan bir şəxs deyildi, əksinə, o haqqı görən və haqqı axtaran idi. Buna görə də son səadətə nail oldu. Onda birinci şərt haqqı tələb etməkdən ibarətdir, yəni insan azad şəkildə fikrləşib, hər növ həvayi-nəfsin əsarətindən və təəssübdən uzaq bir mühitdə həqiqətləri araşdırsın.
14. Müfəssirələrdən bəziləri bu ayələrin Əbdullah ibni Suriya barəsində nazil olduğunu qeyd etmişlər. Lakin Abdullah ibni Salama da aid olması ilə heç bir ziddiyyəti yoxdur.
15. Qeyd etdiyimiz kimi əvvəllər onun adı Hüseyn idi.
16. Nasixuttəvarix hicrət bölməsi 1-ci cild, səhifə 39, Sireyi ibni Hişam 1-ci cild, səhifə 516 və Ehticac Təbərsi 1-ci cild.
17. ...قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَليَّنََكَ قبْلَةً تَرْضَاها فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَام وَ حَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ
18. Qiblənin Kəbə istiqamətinə dəyişdirilməsində bir neçə mühüm və məsləhətə uyğun məsələ var idi. O cümlədən:
1-Ərəb qəbilələri Kəbəyə böyük əhəmiyyət verdiyindən hamısı islama cəlb olunacaqdı.
2-Kəbə İbrahim Xəlilin Allahın əmri ilə düzəltdiyi bir ev idi. İbrahim də bütün dinlər və millətlər arasında ehtirama layiq görülür. Buna əsasən, bu iş ilə sair dünya millətləri islama ehtiram qoyaraq, dəyərləndirəcək, ona diqqət yetirəcəkdirlər.
3-Yəhudilərin etirazları müqabilində müsəlmanların müstəqilliyə çatması hasil oldu, belə ki, onlar bir daha deyə bilməzdilər ki, müsəlmanların qibləsi bizim qibləmizdir. Bu bəhanə qiblənin dəyişdirilməsi ilə aradan qaldırıldı.
4-Məkkə müsəlmanlara daha yaxın idi. Onun qiblə kimi seçilməsi, müsəlmanların diqqətini buna yetirirdi ki, Kəbəni və Məkkəni hər cür büt və bütpərəstlik aludəliklərindən təmizləsinlər və onu islam bayrağının altına gətirsinlər.
5-Bu iş Peyğəmbərin(s) də ehtirama layiq görülməsinə səbəb ola bilərdi. Çünki Məkkə, o Həzrətin doğulduğu yer idi.
6-Həmçinin möminlərlə qeyri möminlərin seçilməsində bir növ imtahan idi. Şəxslərin tanınmasını da qiblənin dəyişdirilməsi hikmətlərindən hesab etmək olar. Bu məsələlərə, bu mübahisənin axrında işarə olunacaqdır.
19. Həmçinin bu göstəriş də yəhudilərin islama dəvət edə bilərdi. Belə ki, insaflı yəhudilər islamı qəbul edirdilər.
20. «Biharül ənvar» (yeni çap) 9-cu cild, səhifə 303, «təfsiri nümunə» 1-ci cild, səhifə 256, «nasixuttəvarix» hicrət bölməsi 1-ci cild, səhifə 92, «ehticac təbərsi» 1-ci cild, səhifə 44.
21. «Biharül ənvar» 9-cu cild, səhifə 282.
22. Peyğəmbər(s) bu mübahisədə də rəhbərlik məsələsində qüdrətə çatmaq istəyən münafiqlərin irad tutduğuna və onlurın bütün səyləri Həzrət Əli əleyhissalamın imamət və rəhbərliyinə ləkə yaxmaq olduğuna görə, Peyğəmbər(s) bu barədə tam geniş surətdə şərh verərək, söhbət etdi. Hətta mələklərin səcdə etmələrini daha çox insanların Allahın xəlifəsi və yer üzündə rəhbərlər olduğu ilə əlaqələndirdi, onlara başa saldı ki, islami vilayətlik və rəhbərlik məsələsini, öz həvəslərinizin oyuncağına çevirməməlisiniz.
23. «Təbərsi ehticac» 1-ci cild, səhifə 95, «Sireyi ibni Hişam» 3-ci cild, səhifə 527.
24. Maidə surəsinin 83 ayəsi bu barədə nazil olmuşdur.

.وَ اِذَا سَمِعُوا مَا اُنْزِلَ اِلَى الرَّسُولِ ترَى اَعْيُنَهُمْ تَفَيضُ مِنَ الدَّمعِ مِمَّا عَرَفُوا مِنَ الْحَقَّ يَقُولُونَ رَبَّنَا آمَنَّا فاَكْتُبْنا مَعَ الشَّاهِدِينَ

25. Sireyi hələbi 1-ci cild, səhifə 383.
26. Bu söhbəti Biharül ənvarın 21-ci cildinin 276-cı səhifəsində ətraflı şəkildə qeyd olunmuşdur.
27. Peyğəmbər onların hiyləgərlik planlarının qarşısını aldı, lakin yenə də onların bər-bəzəkli paltarları və bəzək alətləri imanları zəif olan bəzi şəxslərin qəlbinə təsir qoydu. Belə ki, onlar həsrətlə arzu edirdilər ki, kaş məsihi nümayəndələri kimi varlı olaydılar. Ali İmran surəsinin on beşinci ayəsi, onların bu istəklərini rədd edərək, buyurur: «Ey Peyğəmbər! De, sizi bu (maddi mənfəətlərdən) daha yaxşı olan bir şeydən agah edimmi? Pərhizkarlıq yolunu gedənlər üçün Allahın yanında bağ-bağatlar vardır ki, onların ağaclarının altından çaylar axır, onlar həmişə orada qalacaqlar və daha da pak-pakizə həyat yoldaşları və Allahın razılığı. Allah öz bəndələrinin işlərinə agahdır.
28. «Biharül-ənvar» 22-ci cild, səhifə 319-324, «Sireyi ibni Hişam» 2-ci cild, səhifə 175, «Fütuhül Büldan» səhifə 76, «İqbal seyyid ibni Tavvus» səhifə 496.
29. Əl-bidayə 5-ci cild səhifə 98.
30. Sovmiə:-Yəhudilərin kilsəsi.
31. «Əl-Bidayə» 5-ci cild, səhifə 55.
32. İbni Müzahimin Siffeyn kitabından iqtibas səhifə 468-471.
33. Nəhcül Bəlağənin 17-ci məktubundan iqtibas olunmuşdur.
34. Əl- Ğədrin 1-ci cildi, səhifə 163-166-a qədər, Həraidüssəmtin78-ci bab, 1-ci səmt.
35. Əyamu şiə 42-ci cild səhifə 115.
36. Lühuf Seyyid ibni Tavvus, səhifə 177-178.
37. Üsuli Kafi 1-ci cild, səhifə 72-73.
38. Yenə orada səhifə 76-77.
39. Üsuli Kafi 1-ci cild, səhifə 77.
40. Həmin mənbəə səhifə 78.
41. Diqqət yetirmək lazımdır ki, Allahın qüdrəti qeyri-mümkün olan işlərə heç vaxt aid edilə bilməz. Lakin imam, özünün bu cavabı ilə avam camaatı qane etmək istəmişdir. Məsələn bir kəs deyir ki, insan havaya uça bilərmi? Cavab veririk ki, insan təyyarə düzəldib, onun vastəsi ilə uça bilər. İmam göz bəbəyini misal kimi göstərməklə, buyurmaq istəyir ki, əgər Allahın qüdrətini başa düşmək istəyirsənsə, bu yolla başa düş. Amma dünyanı kiçiltmədən, yumurtanı böyütmədən, dünyanı yumurtanın içərisində yerləşdirmək kimi ağla sığmaz misalllar ilə yox. İmam bu sözlə buyurmaq istəyir ki, əgər bütün dünyanın yumurtanın içində inikas olunmasını nəzərdə tutursa, o qeyri mümkün deyildir. Alllah ona qadirdir. Əks halda isə, bu iş qeyri-mümkün sayılır və Allahın qüdrəti qeyri-mümkün işlərə aid edilmir. Məsələn bir kəs deyə bilər ki, Allah iki vurulsun iki bərabərdir beş eləyə bilərmi. Bu sualın özü səhvdir.
42. Həmin mənbəə səhifə 79-80.
43. Yenə orada 5-ci hədis səhifə 80-81. Cild 1
44. Ənvarül bəhiyyə səhifə 152.
45. Səfinətül bihar 1-ci cild səhifə 157.
46. Yenə orada səhifə 128.


21-İmam Sadiq əleyhissəlamın şagirdlərinin şamlı alimlə mübahisələri

İmam Sadiq əleyhissalamın dövründə Şam alimlərindən biri Məkkəyə gəlib, imamın hüzurunda özünü belə təriflədi: Mən kəlam, fiqh, fəraiz elminə agaham və sizin şagird və səhabələrinizlə mübahisə etmək üçün buraya gəlmişəm.
İmam əleyhissalam: Sənin sözlərin Peyğəmbərin(s) sözlərindən qaynaqlanır yoxsa özündən icad etmisən?
Şamlı alim: Həm Peyğəmbərin(s) sözlərindəndir, həm də öz sözlərimdəndir (yəni bu iki sözün qarışığından ibarətdir.
İmam əleyhissalam: Deməli sən Peyğəmbərin şərikisənmi?
Şamlı alim: Yox onun şəriki deyiləm.
İmam əleyhissalam: Sənə vəhy nazil olurmu?
Alim: Xeyr.
İmam əleyhissalam: Əgər Peyğəmbərə itaət etməyi vacib bilirsənsə, onda özünə də itaət etməyi vacib bilirsən?
Şamlı alim: Özümə itaət olunmağı vacib bilmirəm.
Bu zaman imam Sadiq əleyhissalam öz məşhur şagirdlərindən biri olan Yunis ibni Yəquba buyurdu: Ey Yunis, bu kişi bizimlə mübahisəyə başlamazdan əvvəl özünü məhkum etdi (çünki heç bir dəlil olmadan öz sözünü höccət hesab etdi). Ey Yunis, əgər kəlam elmini yaxşı-yaxşı öyrənmiş olsaydın, bu Şamlı kişi ilə mübahisə edərdin.1 Yunis: Çox əfsuslar olsun!! Çünki kəlam elmindən heç bir agahlığım yoxdur, sənə fəda olum. Siz kəlam elmini öyrənməyi qadağan etdiniz və buyurdunuz ki, vay olsun o kəslərə ki, kəlam elmi ilə məşğul olub, deyirlər ki, bu düz gəlir, bu əsassızdır, bunun nəticəsi var, bunu başa düşürəm, onu başa düşmürəm…
İmam əleyhissalam: Mənim qadağan etdiyim bu idi ki, mənim sözümü boşlayıb, öz bildiklərinizə arxalanmayasınız. Ey Yunis indi çölə çıx və kəlam elmi alimlərindən hər birini görsən (yəni imamın şagirdlərindən) buraya gətir.
Yunis: Mən imamın hüzurundan çıxıb, üç nəfəri: Hümran ibni Əyəni, Möminittaq Əhvəli və Hişam ibni Həkəmi (o, kəlam elmini çox gözəl bilirdi) imamın hüzuruna gətirdim. Həmçinin kəlam elmində hamısından üstün olan Qeys ibni Masiri də (o bu elmi imam Səccaddan əleyhissalamdan öyrənmişdi) imamın hüzuruna gətirdim. Hamısı ora toplaşdıqdan sonra, imam əleyhissalam öz xeyməsindən çıxdı. Məkkə hərəminin yanında olan xeyməni həzrət imam əleyhissalam üçün düzəltmişdilər. O həzrət Həcc mərasimi başlanmamışdan bir neçə gün əvvəl orada qalırdı. Bu zaman həzrət, uzaqdan çaparaq gələn bir dəvəni gördü və buyurdu: Kəbənin Allahına and olsun ki, çaparaq gələn bu dəvənin üstündəki Hişamdır.
Orada olanlar fikirləşdilər ki, imamın məqsədi Əqilin övladı olan Hişamdır. Çünki imam onu çox istəyirdi. Amma dəvə yaxınlaşdıqda gördülər ki, o imamın böyük şagirdlərindən və alimlərindən olan Hişam ibni Həkəmdir. O, həmin vaxtlarda yeni-yetmə bir cavan idi. Üzünə təzə tük çıxmışdı. Orada olanların hamısı yaşca ondan böyük idilər. İmam Hişamı gördükdə, onun pişvazına çıxdı və öz yanında yer verib, onun barəsində buyurdu:

:نَاصِرُنَا بِقَلْبِهِ وَ لِسَانِهِ وَ يَدِهِ

Hişam öz qəlbi, dili və əmli ilə bizim köməkçimizdir.
Sonra imam Sadiq əleyhissalam orada hazır olan şagirdlərindən bir neçəsinə üz tutub, hər birinə buyurdu: Bu Şamlı kişi ilə mübahisə edin. Əvvəlcə Hümrana buyurdu: Bu Şamlı kişi ilə mübahisə et. Hümran, o şəxslə mübahisəyə başladı, çox keçməmişdi ki, Şamlı kişi onun qarşısında aciz qaldı.
Sonra imam Möminittaqa buyurdu:2 Ey Taq! Şamlı kişi ilə müzakirə apar.
O da həmin Şamlı kişi ilə mübahisə etdi, çox çəkmədən ona qələbə çaldı.
İmam Sadiq əleyhissalam sonra Hişam ibni Salimə buyurdu ki, sən də Şamlı kişi ilə mübahisə et. O da mübahisə etdi, lakin ona üstün gəlməyib, yalnız onunla bərabər oldu.
Sonra imam Qeys ibni Masirə buyurdu: Sən onunla danış.
Qeys Şamlı kişi ilə mübahisəyə başladı. İmam özü də həmin mübahisələrə qulaq asırdı, arada təbəssüm edirdi. Çünki Şamlı kişi heç bir cavab verə bilməyib, aciz qalmışdı, onun acizlik əlamətləri üzündən görünürdü.3

22-Hişamın şamlı kişiyə tutarlı dəlilləri

İmam Sadiq əleyhissalam Məkkədə şagirdləri ilə Şamlı kişi arasında baş verən mübahisədə Şamlı alimə üzünü tutub, dedi: Sən bu cavanla ((Hişam ibni Həkəmə işarə edərək) danış.
Şamlı kişi Hişamla mübahisə etmək üçün hazırlığını bildirdi. Onların söhbəti imam Sadiq əleyhissalamın hüzurunda belə baş verdi:
Şamlı alim: Ey cavan! Bu kişini (imam Sadiqin) imaməti barəsində danış. Yəni bu barədə səninlə danışmaq istəyirəm.
Hişam imamın hüzurunda o kişinin belə hərəkətlərindən o qədər qəzəbləndi ki, bədəni lərzəyə düşdü. Bu zaman ona dedi: De görüm Allah bəndələrinin xeyr və səadətini daha yaxşı bilir, yoxsa bəndələr öz səadətlərini yaxşı bilir?
Şamlı alim: Əlbəttə Pərvərdigar bəndələrinin xeyr və səadətini daha yaxşı bilir.
Hişam: Allah bəşər övladının səadət və xeyri üçün hansı işlər görmüşdür?
Şamlı alim: Allah öz höccətini onlar üçün göndərmişdir ki, pərakəndə olub təfriqəyə düçar olmasınlar. Və O, bəndələrinin arasında, öz höccətinin nuru ilə ülfət və dostluq bağışlamışdır ki, öz aralarında olan nasazlıqları dostluq sayəsində aradan qaldırsınlar. Həmçinin Allah bəndələrini ilahi qanunla agah edir.
Hişam: O höccət kimdir?
Şamlı alim: O, Rəsuli Əkrəmdir(s).
Hişam: Ondan sonra kimdir?
Şamlı alim: Peyğəmbərdən(s) sonra Allahın höccəti Quran və sünnətdir.
Hişam: De görüm, Quran və sünnət bizim aramızda olan ixtilafı aradan qaldırmaqda fayda verərmi?
Şamlı alim: Bəli.
Hişam: Onda mənimlə sənin aranda ixtilaf mövcuddur. Buna görə də sən Şamdan durub, buraya gəlmisən (Məkkəyə).
Şamlı alim bu sualın cavabında sükut etdi.
İmam Sadiq əleyhissalam ona buyurdu: Nə üçün bir söz demirsən.
Şamlı alim: Əgər Hişamın sualının cavabında desəsm ki, Quran və sünnət bizim ixtilafımızın aradan qaldırılmasında kifayətdir, onda sözsüz əbəs söz danışmış olaram. Çünki Quran və sünnətin ibarətləri, kəlamları müxtəlif mənalara malikdir. Əgər desəm ki, bizim Quran və sünnəti dərk etməkdə ixtilaflarımız, bizim əqidələrimizə heç bir xələl yetirmir və bizim hər birimiz haqqı iddia edirik, belə olan surətdə Quran və sünnətin bizə heç bir fayda (yəni ixtilafın aradan qaldırılmasında) bağışlamayacaqdır. Lakin bu dəlilin özü mənim əqidəmin xeyrinədir. Hişamın əqidəsinin xeyrinə deyildir.
İmam Sadiq əleyhissalam: Hişamdan bu məsələni soruş. Çünki o, qane edici bir sual verəcəkdir. Çünki onun başdan ayağa bütün vücudu elmi kəmal ilə örtülmüşdür.
Şamlı alim: De görüm, Allah bir şəxsi Bəşərə tərəf göndərmişdimi ki, onları bir-biri ilə müttəhid edib, ixtilafların aradan qaldırsın, onların arasında olan çatışmamazlıqları dəf etsin. Haqqı- batili onlar üçün şərh etsin?
Hişam: Peyğəmbərin(s) dövründə, yoxsa indi?
Şamlı alim: Rəsuli Əkrəmin(s) dövründə, onun özü idi. Lakin bu gün, o şəxs kimdir?
Hişam: Həmin şəxs, orada oturan şəxsdir (imam Sadiq əleyhissalama işarə etdi). Camaat hər tərəfdən onun hüzuruna gəlir. (O, bizim höccətimiz, aramızda olan ixtilafları aradan qaldırandır, çünki) o, nübüvvət elminin varisidir ki, bu elmi də ata-babalarından əldə etmişdir. Yerin və asimanın bütün xəbərlərini sənə deyə bilər.
Şamlı alim: Mən haradan bilərəm ki, bu şəxs Allahın haqq olan höccətidir?
Hişam: Hər nə istəyirsənsə soruş, onun haqq-höccət olmağını dərk edəsən.
Şamlı alim: Ey Hişam, bu sözlə mənim üçün bütün bəhanə yollarını bağlamış olursan. Gərək mən ondan sual edib, həqiqəti tapam.
İmam: İstəyirsənmi sənin bu səfərdəki Şamdan bura qədər, bütün incəlikləri, sənə xəbər verim? (İmam əleyhissalam onun səfərində baş verən hadisələrin bir qismini bəyan etdi).
Şamlı alim: (İmamın bu bəyanlarından aşiq olaraq həqiqəti tapdı, iman nuru onun qəlbidə parladı.) Şad halda dedi: Düz dedin! İndi Allaha iman gətirib, islamı qəbul etdim.
İmam əleyhissalam: Sən indi Allaha iman gətirmisən islam da imandan əvvəldir. İslamın vastəsi ilə insanlar bir-birindən irs aparıb, izdivac edir. Lakin savab qazanmaq, yalnız iman sayəsindədir (yəni sən əvvəllərdə müysəlman idin, lakin mənim imamətimi qəbul etmirdin. İndi mənim imamətimi qəbul etdiyinə görə, əməllərinin savabına çatacaqsan).
Şamlı alim: Düz buyurursan. Şəhadət verirəm ki, Allahdan başqa bir məbud yoxdur, Məhəmməd Onun Rəsulu(s), sən Onun Peyğəmbərinin(s) haqq canişinisən.

* * *

Bu zaman imam Sadiq əleyhissalam, öz şagirdlərinin onunla mübahisəsi barəisndə belə nəzər verdi:
Həzrət Humrana buyurdu: Sən, öz sözünü hədislə uyğun olaraq irəlilədiyindən haqqa nail olacaqsan.
Hişam ibni Salimə buyurdu: Sən hədisi tapmaqda axtarışa başladın. Lakin onu, düzgün şəkildə təhvil etməyi bacarmadın.
Möminüttaqa buyurdu: Sən mübahisəyə oxşatma və müqayisə ilə daxil oldun və mövzudan xaric oldun. Batili-batil vasitəsi ilə rədd edirsən. Sənin batil olmağın aydındır.
Sonra Qeys ibni Masirə buyurdu: Sən elə danışırsan ki, onu Peyğəmbər(s) hədisinə yaxınladasan, lakin, onu uzaqlaşdırırsan, haqqı-batillə qarışdırırsan. Halbuki, azacıq olan haqq insanı çoxlu batillərdən ehtiyacsız edir. Sən və Əhvəl (Möminittaq) mübahisə zamanı, ağacın budaqlarından-budaqlarına atılan quş kimi, sözü dəyişirdiniz. Buna görə də çox mahirsiniz.
Yunis deyir: Allaha and olsun mən elə fikirləşirdim ki, imam Hişamın barəsində Qeysə və Əhvələ dediklərini buyuracaq. Lakin imam əleyhissalam, Hişamı çox yüksək tərzdə təriflədi. Onun barəsində belə buyurdu:

يَا هِشَامُ لا تَكَادُ تَقَعُ تَلْوِي رِجْلَيْكَ، اِذَا هَمَمْتَ بِالاَرْضِ طِرْتَ

Ey Hişam, sən iki ayağınla heç vaxt yerə yıxılmassan, nəhayət sənin işin, o yerə çatacaqdır ki, yerə yıxılmağa olduğun vaxtda, yenidən uçacaqsan (yəni özündə acizlik hiss edən kimi, zirəkliklə özünü qortaracaqsan.)
Sonra Hişama buyurdu: Sənin kimi şəxslər, gərək xətiblərlə danışsın. Ehtiyatlı ol, bəhslərdə yolunu itirməyəsən ki, Allahın istəyi ilə bizim şəfaətimiz, bu cür bəhs və mübahisə üslubun tərrahlıq edənlər üçündür.4

* * *

İmam Sadiq əleyhissalam Hişam ibni Həkəm barəsində, həmçinin buyurmuşdur: «Hişam bizim haqqımızın müdafiəçisi, bizim kəlamımızı və rəyimizi irəli aparan, bizim haqq olmağımızı isbat edən, düşmənlərimizin puç sözlərinin qarşısını alandır. Hər kəs ona tabe olsa, onun fikirlərinin ardınca düşsə, bizə tabe olmuşdur. Hər kəs onunla müxalifət etsə, bizimlə düşmənçilik etmişdir.5

23-Məsihi Casəliqin imam Kazim əleyhissəlamın yanında müsəlman olması

Şeyx Səduq və başqa alimlər, imam Sadiq əleyhissalamın şagirdi olan Hişam ibni Həkəmdən rəvayət edirlər ki, məsihilərin böyük alim və ruhanilərindən biri, Bürəyhə (ona Casəliq də deyirdilər) yetmiş il müddətində məsihi dinində idi. O, islam barəsində axtarış aparır və həmçinin haqqı soraqlaşırdı. Onun yanında bir qadın da var idi ki, uzun müddət ona xitmətçilik etmişdi.
Bürəyhə, məsihiyyət dini və onun isbat olunması üçün mövcud olan dəlillərin süstlüyünü, o qadından gizlədirdi. Nəhayət, o qadın, bu işdən xəbərdar oldu. Büreyhə yenə də islam barəsində axtarış aparmağa başladı, islamın böyük alimlərindən, rəhbərlərindən və saleh şəxslərinin barəsində araşdırma aparır, islam alimlərini tanımaq üçün fəaliyyət edirdi. Hər bir qrup və firqə arasında gəzib dolaşır, onların inançılarını və əqidələri barəsində sözlərini araşdırır. Lakin haqdan bir şey əldə edə bilmir və onlara deyirdi: Əgər sizin rəhbərləriniz haqq olsaydı, onda gərək haqqın müəyyən əlamətləri sizdə mövcud olmalı idi.
Nəhayət, bu axtarış yolunda şiələrin, xüsusilə Hişam ibni Həkəmin xəbərini eşitdi.
İmam Sadiq əleyhissalamın şagirdlərindən biri olan Yunis ibni Əbdürrəhman deyir: Hişam deyirdi: Bir gün Babul Kərxdə olan dükanımın qarşısında oturmuşdum. Bir neçə nəfər mənim yanımda Quran oxuyurdu. Bir də gördüm ki, Büreyhə də içərisində olmaqla, bir neçə məsihi mənim yanıma gəldi. Onların bəziləri keşiş, bəziləri isə başqa rütbəli şəxslər idi. Onların sayı təqribən yüzə çatırdı. Qara paltarlar geymiş, başlarına uzun keşiş papağı qoymuşdular. Casəliq Əkbər Büreyhə də onların arasında idi. Onlar gəlib, mənim dükanımın yanında oturdular. Büreyhə üçün xüsusi stul düzəltdilər. O stulun üzərində oturdu, yepiskoplar və rohbanlar başlarında olan qara papaqlılarla, ayaq üstə öz çəliklərinə dayandılar.
Büreyhə dedi: Müsəlmanlar arasında hər şəxs kəlam elmində bilikli olduğunu iddia edib, şöhrət tapmışsa, mən onunla məsihiyyətin haqq olması barəsində mübahisə etmişəm, lakin məni məhkum edib, məğlub edə biləcək şey onlarda görməmişəm. İndi sənin yanına gəlmişəm ki, islamın haqq olması barəsində səninlə mübahisə edəm.
Sonra Hişamın Büreyhə ilə mübahisəsini, Hişamın bu mübahisədə qələbə çalmasını şərh verərək deyir: Məsihilər elə bir halda dağlışdılar ki, özləri ilə deyildilər: Kaş biz Hişam və onun dostları ilə üzləşməyəydik. Büreyhə, bu mübahisədən sonra, çox qəmgin halda evinə qayıtdı. Evində olan xidmətçi qadın ondan soruşdu: Bu qədər pərişan və qəm-qüssəli olmağının səbəbi nədir?
Büreyhə, özünün Hişam ilə olan söhbətlərini qadına bəyan etdikdən sonra dedi: Mənim qəm-qüssəli olmağımın səbəbi bax budur.
Qadın Büreyhəyə dedi: Vay olsun sənə! Sən haqqın dalınca, yoxsa batilin dalınca getmək istəyirsən?
Büreyhə cavab verdi: Haqqın dalınca getmək istəyirəm.
Qadın dedi: Haqqı hər yerdə tapsan, həmin tərəfə meyl et. İnadkarlıqdan uzaq ol. Çünki bu xüsusiyyət bir növ şəkkdir, şəkk də çirkin bir məsələdir. Şək əhli cəhənnəmdə olacaqlar.
Büreyhə qadının sözünü qəbul edərək, qəti qərara gəldi ki, sübh tezdən Hişamın yanına getsin. Onun yanına gəldikdə gördü ki, Hişamın dostlarından heç kəs orada yoxdur. Hişama dedi: Ey Hişam! Sən elə bir şəxsi tanıyırsanmı ki, onun fikirlərini özünə nümunə götürüb, ona tabe olasan? Ona itaət etməyi, öz dininə itaət hesab edəsən?
Hişam dedi: Bəli ey Büreyhə.
Büreyhə, o həmin şəxsin xüsusiyyətləri barəsində soruşduqda, Hişam imam Sadiq əleyhissalamın bütün xüsusiyyətlərini onun üçün bəyan etdi. Büreyhə, imam Sadiq əleyhissalamı görmək üçün çox həyəcan hissi keçirdi. Sonra Hişamla birlikdə, İraqdan Mədinəyə səfər etdi. Büreyhənin xidmətçi qadını da onunla birlikdə idi. Onlar imamın evinə getmək istəyirdilər, lakin imamın evinə çatmamış, oğlu Musa ibni Cəfər əleyhissalam ilə görüşdülər. «Saqibul Mənaqib» kitabında rəvayət olunduğuna görə, Hişam ona salam verdi. Büreyhə də salam verdikdən sonra, nə üçün gəldiklərini bəyan etdilər. İmam Kazim əleyhissalam, o zaman, kiçik bir uşaq idi (şeyx Səduqun rəvayət etdiyinə görə, Hişam Büreyhənin başına gələn əhvalatları imam Kazimə nəql etdi).
CasƏliqin imam Kazim ƏleyhissƏlamla söhbƏti.
İmam Kazim əleyhissalam: Ey Büreyhə! Öz kitabın İncilin barəsində nə qədər agahlığın vardır?
Büreyhə: Mən, öz kitabıma agaham.
İmam Kazim əleyhissalam: Onun təhvilinə (yəni batini mənalarına) nə qədər etimad edirsən?
Büreyhə: Nə qədər agahlığım varsa, həmin qədər də etimad edirəm.
Bu zaman imam Kazim əleyhissalam İncilin ayələrini oxumağa başladı. Büreyhə imam Kazim əleyhissalamın bu qiraətindən o qədər həyəcanlandı ki, dedi: Həzrət məsih əleyhissalam da sizin oxuduğunuz kimi İncili oxuyurdu. Bu cür qiraəti həzrəti məsihdən başqa heç kəs bacara bilməz.
Sonra Büreyhə imam Kazim əleyhissalama ərz etdi:

:اِيّاكَ كُنْتُ اَطْلُبُ مُنْذُ خَمْسِينَ سَنَةَ اَوْ مِثْلَكَ

Əlli il müddətində səni və ya sənin kimiləri axtarırdım.
Sonra elə həmin andaca müsəlmançılığı qəbul etdi, onunla gələn xidmətçi qadın da islamı qəbul etdi. İslam yolunda gözəl müqavimət göstərdi. Sonra, Hişam Büreyhə və o qadınla birlikdə imam Sadiq əleyhissalamın hüzuruna gəldi, imam Kazim əleyhissalamın Büreyhə ilə söhbətlərini, onun və xidmətçi qadının islamı qəbul etmələrini imam Sadiq əleyhissalama xəbər verdi.
İmam əleyhissalam buyurdu:

:ذُرِّيَّةً بَعْضُهَا منْ بَعْضٍ وَ اللهُ سَمِيعٌ عَلِيمٌ

«Onlar, elə övladlar idi ki, (paklıq və kamal baxımından) bəziləri, bəzilərindəndir və Allah eşidən və biləndir. (Ali-İmran 34)

Büreyhənin imam sadiqlə söhbəti

Büreyhə: Sənə fəda olum, Tovrat, İncil və Peyğəmbərlərin kitablarını haradan öyrənmisiniz?
İmam Sadiq əleyhissalam: Bu kitablar, onların özləri tərəfindən bizə irs çatmışdır. Biz də onlar kimi həmin kitabları tilavət edirik: Onlar kimi, oxuyuruq. Allah yer üzündə hər bir höccəti qoymuşsa, o sual verənlərin cavabında heç vaxt «bilmirəm» deməmişdir.
Ondan sonra Büreyhə imam Sadiq əleyhissalamın yanında qalıb, onun dostlarından biri oldu. Nəhayət elə həzrəti imam Sadiq əleyhissalamın dövründə də dünyadan getdi. İmam şəxsən özü, onun quslunu verdi, kəfənə büküb, öz əlləri ilə qəbrə qoydu. Sonra buyurdu:

:هَذَا حَوَارِي مِنْ حَوَارِي الْمَسِيحِ عَلَيْهِ السَّلاَمُ يَعْرِفُ حَقَّ اللهِ عَلَيْهِ

«Bu kişi İsanın həvarilərindən (ən yaxın köməkçilərindən) biridir ki, Allahın öz üzərində olan haqqını tanıdı».
İmam Sadiq əleyhissalamın səhabələrindən çoxu arzu edirdilər ki, kaş Büreyhə kimi (ali mənəvi məqamlara malik) olaydılar.6

24-Əbu Yusifin imam Kazim əleyhissəlamın hüzurunda aciz qalması

Bəni Abbasın üçüncü xəlifəsi Məhdi Abbasi, bir gün imam Musa ibni Cəfər əleyhissalamın hüzurunda oturmuşdu. Peyğəmbər(s) əhli-beytinin müxalif alimlərindən olan Əbu Yusif də Həmin məclisdə idi. O Məhdi Abbasiyə üz tutub, dedi: İcazə verirsənmi Musa ibni Cəfərdən elə suallar soruşum ki, cavab verə bilməyib, aciz qalsın?
Məhdi Abbasi dedi: Bəli, icazə verdim.
Əbu Yusif imam Kazim əleyhissalama dedi: Səndən bir şey soruşa bilərəmmi?
İmam əleyhissalam buyurdu: Bəli, sual ver.
Əbu Yusif dedi: Bir kəs Həcc mərasimində ehram bağlayıbsa, onun kölgəyə getməsi caizdirmi?
İmam əleyhissalam: Caiz deyil.
Əbu Yusif: Əgər ehramlı şəxsin, yerdə, öz mənzili kimi bir xeymə qursa, onun kölgəsinə getməsi caizdirmi?
İmam əleyhissalam buyurdu: Bəli, caizdir.
Əbu Yusif: Bu iki kölgə arasından nə kimi fərq vardır ki, birincisi caiz deyil, ikincisi caizdir.
İmam Kazim əleyhissalam: Aylıq adəti (aybaşı) olan bir qadın, adəti dövrlərində keçən namazlarının qəzasını qılmalıdırmı?
Əbu Yusif: Xeyr.
İmam əleyhissalam: Həmin günlərdə tutmadığı orucun, qəzasını etməlidirmi?
Əbu Yusif: Bəli.
İmam əleyhissalam buyurdu: Mənə de görüm, bu iki iş arasında nə kimi fərq vardır ki, birincidən namazın qəzası yoxdur, lakin ikinci halda orucun qəzasını tutmalıdır.
Əbu Yusif: Allahın göstərişi belədir.
İmam Kazim əleyhissalam: Həcc ehramında olan şəxs üçün də göstəriş verildiyi kimidir. (Yəni şəriət məsələlərində qiyas etmək olmaz).
Əbu Yusif, bu cavabdan sonra, o qədər xəcalət çəkdi ki, Məhdi Abbasi ona dedi: İstəyirdin ki, imamı xar etmək üçün bir iş görəsən, lakin bacara bilmədin.
Əbu Yusif dedi: Rəmani bihəcərin damiğin «yəni Musa ibni Cəfər məni bir sözlə teror etdi» (yəni onun cavabı müqabilində mən heyran qaldım).7

25-İmam Kazim əleyhissəlamın Harunla mübahisəsi

Abbasi xəlifələrinin beşincisi, Harun Ər-Rəşid, imam Kazim əleyhissalamla söhbət edərkən, o həzrətə xitab edib, dedi: Siz bütün camaat arasında, sizə Rəsuli Əkrəmin(s) övladı deyə xitab olunmasına rəva bilirsiniz. Və deyirsiniz ki, biz Rəsulullahın(s) oğlanlarıyıq. Halbuki Peyğəmbərin(s) oğlu yox idi ki, siz oğul nahiyəsindən, onun övladı sayılasınız. Bilirsiniz ki, nəslin davam etməsi, oğlan tərəfindəndir, qız tərəfindən yox. Siz Peyğəmbərin(s) qızının oğlanlarısınız. Deməli siz Peyğəmbərin(s) oğlu deyilsiniz?
İmam Kazim əleyhissalam: Əgər hal-hazırda Peyğəmbər(s) diri olsaydı və sənin qızının elçiliyinə gəlsəydi, sən ona müsbət cavab verərdinmi?
Harun: Qəribədir! Nə üçün müsbət cavab verməyim?! Əksinə, bu qohumluq səbəbilə bütün ərəb və əcəmlərə iftixar edərdim.
İmam Kazim əleyhissalam: Lakin Peyğəmbər(s) mənim qızıma elçi gəlməz və onun üçün mənim qızımı alması, rəva deyildir.
Harun: Nə üçün?
İmam Kazim əleyhissalam: Çünki Peyğəmbər(s) mənim dünyaya gəlməyimə səbəbidir (mən onun nəvəsiyəm). Lakin o, sənin dünyaya gəlməyinə səbəb deyil.
Harun: Əhsən sənə ey Musa! İndi mənim sualım budur ki, nə üçün siz deyirsiniz ki, mən Peyğəmbərin(s) zürriyyəsindənəm? Halbuki Peyğəmbərin(s) nəsli yox idi. Çünki nəsil oğlan nahiyəsindən gəlir, qız tərəfindən yox. Peyğəmbərin(s) oğlu yox idi. Siz Peyğəmbərin(s) qızı Zəhra ələyhissəlamdan dünyaya gəlmisiniz. Zəhra ələhissəlamın nəsli də Peyğəmbərin(s) nəsli sayılmaz.
İmam Kazim əleyhissalam Mənə aman verərsənmi bu sualına cavab verim?
Harun: Bəli, cavab ver.
İmam Kazim əleyhissalam Ənam surəsinin həştad dörd-hştad beşinci ayələrini tilavət etdi:

وَ مِنْ ذُرِّيَّته دَاوُدَ وَ سُلَيْمَانَ وَ اَيُّوبَ وَ يُوسُفَ وَ مُوسَى وَ هَارُونَ وَ كَذَلِكَ نَجْزِي المُحْسِنِينَ-وَ زَكَرِيَّا وَ يَحْيَى وَ عِيسَى وَ اِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ

«İbrahimin sülaləsindən Davud, Süleyman, Əyyub, Yusif, Musa, Harun bunlar İbrahimin sülaləsindəndir. Biz yaxşı əməli saleh insanlara belə mükafat verərik. Həmçinin Zəkəriyya, Yəhya, İsa və İlyas da eyni qayda ilə. Onların hər biri salehlərdən idi.
Sizdən soruşuram: İsanın atası kim idi?
Harun: İsanın atası yox idi.
İmam Kazim əleyhissalam: Buna əsasən Allah-təala, yuxardakı ayədə, İsanı ana tərəfindən Peyğəmbərlərə mülhəq etmiş, onun nəslindən hesab etmişdir. Biz də anamız Fatimə əleyhas-salamın tərəfindən Peyğəmbərin(s) nəslinə qovuşuruq.
Sonra buyurdu: Dəlillərimi artırımmı?
Harun: Bəli, buyur.
İmam Kzim əleyhissalam: Allah-təala mübahilə hadisəsi ilə əlaqədar buyurur:

فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَائَكَ مِنَ الْعلمْ فَقُلْ تَعَالَوْا نَدْعُ اَبْنَائَنَا وَ اَبْنَائَكُمْ وَ نِسَائَنَا ونسائكم وَ اَنْفُسَنَا وَ اَنْفُسَكُمْ ثُمَّ نَبْتَهِِلْ فَنَجْعَلْ لَعْنَةَ الله عَلى الْكَاذِبِينَ

«Əgər (Həzrəti İsa barəsində) sənə verilən elmdən sonra, yenə də müyyən şəxslər səninlə münaqişəyə və mübahisəyə qalxsalar, onlara de: Gəlin, biz öz övladlarımızı, siz də öz övladlarınızı çağıraq, biz öz qadınlarımızı dəvət edək, siz də öz qadınlarınızı dəvət edin, biz öz nəfslərimizi dəvət edək, siz də öz nəfslərinizi. Bu zaman mübahilə edərək, Allahın lənətini yalançılara qərar verək. (Ali-İmran 61).
Sonra buyurdu: İndiyə qədər heç kəs iddia etməmişdir ki, Peyğəmbər(s) mübahilə zamanı (yəni batil yola gedənlərə nifrin edib, həlakını Allahdan istənilməsi) nəsranilərlə mübahilə zamanı həzrət Əli, Fatimə, Həsən və Hüseyndən başqasını aparmışdır. Buna əsasən, bu hadisədən məlum olur ki, ənfusuna (öz nəfslərimiz) dedikdə məqsəd, Həzrət Əli, əbnaəna (oğlanlarımız) dedikdə məqsəd, Həsən və Hüseyndir. Deməli Allah onları, Rəsuli Əkrəmin(s) oğlanları hesab etmişdir.
Harun imam Kazim əleyhissalamın açıq-aydın dəlilini qəbul edib, dedi: Afərin və əhsən sənə ey Musa.8

26-İmam Rza əleyhissəlamın Əbu Qürrə ilə mübahisəsi

Böyük Yepiskopun dostlarından olan, məsihi Əbu Qürrə, imam Rza əleyhissalamın dövründən müəyyən xəbərlər yayan bir şəxs idi. İmam Rza əleyhissalamın şagirdlərindən biri olan, Səfvan ibni Yəhya deyir: Əbu Qürrə mənə dedi ki, onu imamın hüzuruna aparım. Mən imamdan icazə aldım, imam icazə verdikdən sonra Əbu Qürrə, o həzrətin hüzuruna gəldi. Əvvəlcə dinin hökmləri halal-haram barəsindən müəyyən suallar soruşdu, nəhayət söhbət tohid barəsinə yönəldi. O, bu barədə belə dedi: «Bizə rəvayət etmişlər ki, Allah, öz görüşünü və kəlamını iki Peyğəmbər(s) arasında bölmüşdür (yəni Peyğəmbərlər arasından iki nəfəri seçib, biri ilə danışmış, birinə isə özünü göstərmişdir). Danışmağı Musa Peyğəmbərə görüşünü isə Həzrəti Məhəmmədə(s) əta etmişdir (buna əsasən Allah görünə bilən varlıqdır).
İmam Rza əleyhissalam: Əgər belə olsa onda Peyğəmbəri Əkrəm(s) cinnə, insə xəbər verib, deməzdi ki, gözlər Allahı görə bilməz, məxluqatın elm və agahlıqları onu əhatə edib, Allahın zatını dərk edə bilməz. Onun heç bir oxşarı və misli yoxdur. Bunu deyən hansı Peyğəmbərdir? Məgər Həzrəti Məhəmməd(s) belə buyurmayıbmı?
Əbu Qürrə: Bəli belə buyurmuşdur.
İmam Rza əleyhissalam: Buna əsasən necə mümkün ola bilər ki, Peyğəmbər(s) Allah tərəfindən camaata doğru gəlib, onları Allah yoluna dəvət etsin və onlara gözlər Allahı görməyə qadir deyildir, məxluqatın elmi onun pak zatını dərk etməyə qüdrəti yoxdur, onun oxşarı və misli yoxdur, dedikdən sonra, həmin Peyğəmbərin özü «mən Allahı iki gözümlə görmüşəm» desin? Həmçinin «onu elmi cəhətdən əhatə etmişəm» desin? Həmçinin «o insan şəklində görünəndir»desin»? Siz xəcalət çəkmirsinizmi? Qəlbələri qara olan dinsiz şəxslər, o həzrətə belə iftiralar yaxa bilməmişlər ki, o bir sözü dedikdən sonra onun əksinə demiş olsun.
Əbu Qürrə: Allah özü Quranda (Nəcm surəsinin 13-cü ayəsi) buyurur:

وَ لَقَدْ رَآهُ نَزْلَةً اُخْرَى

«Bir daha Peyğəmbər(s) Allahı gördüm.»
İmam Rza əleyhissalam: Həmin yerdə başqa bir ayə vardır ki, Peyğəbərin(s) gördüyü şeyləri bəyan edib, buyurur: Ma kəzəbəl fuadu, ma rəa «qəlb onun gördükləri barədə heç vaxt yalan demirdi» yəni Peyğəmbərin(s) qəlbi, gözünün gördüklərini yalan hesab etmədi.
Sonra Allah həmin surədə Həzrəti Məhəmmədə xəbər verib, buyurur:

مَا كَذَبَ الْفُؤادُ مَا رَأى

«O Pərvərdigarının böyük nişanə və ayələrinin bir qismini gördü.
Buna əsasən Allahın Peyğəmbərinin(s) gördüyü nişanələr onun zatından tam başqa bir şeylər imiş. Yenə Allah, Taha surəsinin 110-cu ayəsində buyurur:

وَ لا يُحِيطُونَ بِهِ عِلْماً

«Onların Allaha agahlıqları və əhatələri yoxdur». Buna əsasən əgər gözlər Allahı görə bilsələr, onda ona agahlıq və əhatə tapa bilərlər (halbuki yuxardakı ayə deyir ki, bu cür agahlıq mümkün deyildir).
Əbu Qürrə: Onda siz, Allahın görünməsi barəsində olan rəvayətləri təkzib edirsiniz?
İmam Rza əleyhissalam: Əgər rəvayətlər Quranın əksinə olarsa təkzib edirik. Müsəlmanların fikir birliklərində olan məsələ budur ki, «Allahın varlığı barəsində elmi əhatə tapmaq olmaz, gözlər onun zatını dərk edə bilməzlər və onun heç bir şeyə oxşarlığı yoxdur.9

* * *

Yenə də Səffan deyir: Əbu Qürrə məni vastəçi salıb, imam Rza əleyhissalamdan icazə aldı və onun hüzuruna gəldikdən sonra, halal-haram barəsində bir neçə sual deyib, axırda soruşdu: Siz qəbul edirsinizmi ki, Allah məhmuldur.
İmam əleyhissalam: Hər bir məhmul (həml olunan, daşınan) ona bir fel (həml) vaqe olur ki, başqa bir şeyə aid edilir. Məhmul bir ismdir ki, onun mənası hamildən ibarət olan başqa bir şeyə arxalanmaq və nöqsanlı haldır.
Necə ki deyirsən: Zəbər-zir, yuxarı-aşağı dedikdə (zəbər və yuxarı, bəzilərinin mədh olunmasına, zir və aşağı isə nöqsana dəlalət edir) Allah da heç vaxt dəyişikliyə məruz qala bilməz.
Allah bütün şeylərin amili və qoruyucusu, keşikçisidir. Məhmul kəlməsi də başqa bir şeyə arxalanmadan, heç bir məfhumu olmayacaqdır (buna əsasən Allah heç vaxt məhmul ola bilməz). Hər kəsin Allaha və onun əzəmətinə imanı olsa, öz dualarında Allaha xitab edərək, «ey məhmul» deyə xitab etməz.
Əbu Qürrə: Quran, Haqqə surəsinin on yeddinci ayəsində, buyurur:

وَ يَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ

«O gündə, Pərvərdigarının ərşini səkkiz nəfər onların başı üstündə həml edərlər.
Həmçinin Ğafir surəsinin yeddinci ayəsində buyurulur:

الَّذِينَ يَحْمِلُونَ الْعَرْشَ

«O kəslər ki, Allahın ərşini həml edərlər».
İmam əleyhissalam: Ərş heç də Allahın adı deyil, əksinə o Allahın elm və qüdrətinin adıdır. Elə bir ərşdir ki, hər bir şey onda vardır. Sonra Allah, ərşin həml olunmasını, özündən başqalarına, yəni məlaikələrə həvalə etmişdir.
Əbu Qürrə: Rəvayətdə deyilir ki, hər vaxt Allah qəzəb etsə, ərşi haml edən mələklərə Allahın qəzəbi ağırlıq gətirir. Onlar, öz çiyinlərində bu ağırlığı hiss edir, səcdəyə düşürlər. Allahın qəzəbi soyuduqda isə, onların çiyinləri yüngülləşir, əvvəlki vəziyyətinə qayıdır». Siz, bu rəvayəti təkzib edirsinizmi?
İmam Rza əleyhissalam bu rəvayəti rədd etmək üçün buyurdu: Ey Əbu Qürrə! Mənə de görüm, Allah şeytanı lənətləyib, ona qəzəbləndiyi gündən indiyə qədər, ondan razı olan bir vaxtı olubmu? (Allah ondan heç vaxt razı olmamış) əksinə həmişə şeytana və onun ardınca gedən dostlarına qəzəblənmişdir. (Sənin dediyinə əsasən o zamandan indiyə qədər, ərşin həml edənləri, səcdə halında olmalıdırlar. Halbuki belə deyildir. Deməli ərş Allahın adı deyildir.
Bundan əlavə sən necə cürət edirsən ki, Pərvərdigarı haldan-hala düşüb, dəyişilməklə vəsf edirsən. Onu məxluqat kimi dəyişikliklərə məruz olan hesab edirsən. Allah bu kimi yersiz sözlərdən pak və pakizədir. Onun zatı sabit və dəyişikliyə məruz qalmayandır. Bütün varlıqlar onun qüdrəti dairəsində, onun tədbiri əsasındadır. Bütün varlıqlar ona ehtiyaclıdır. Amma o, heç kəsə ehtiyaclı deyildir.10

27-İmam Rza əleyhissəlamın Allahı inkar edənlərlə mübahisəsi

Allahı inkar edənlərdən biri, imam Rza əleyhissalamın hüzuruna gəldi. O həzrətin hüzurunda bir neçə nəfər var idi. İmam əleyhissalam ona buyurdu: Əgər haqq sizinlə olsa, (halbuki belə deyildir) belə olan halda biz və siz bərabərik. Namaz, zəkat, oruc və imanımızın bizə heç bir ziyanı olmaz. Amma əgər haqq bizimlə olsa, (əlbəttə ki, belədir) belə olan halda biz nicat tapanlardan, siz də həlak olub, ziyana uğrayanlardan olacaqsınız.
Allahı inkar edən: Mənə de görüm, Allah necədir? O haradadır?
İmam əleyhissalam: Vay olsun sənə! Getdiyn bu yol tam yanlış və səhv bir yoldur. Allah özü, necəliyi xəlq etmişdir, amma özü, heç vaxt necəliklə vəsf oluna bilməz. O məkanı yaratmışdır, amma məkana heç bir ehtiyacı yoxdur. Buna əsasən Allahın pak zatı necəliklə, məkanla tanınmaz. O, hiss qüvvələrinin heç biri ilə dərk oluna bilməz və heç nəyə oxşadıla bilməz.
Allahı inkar edən: əgər Allah hiss qüvvələrinin heç biri ilə dərk olunmazsa, deməli o bir şey deyildir.
İmam əleyhissalam: Vay olsun sənə! Hiss qüvvələrinin onu dərk etməkdə aciz olmasına görə, onu inkar edirsən. Lakin biz onu hiss üzvlərimiz vastəsi ilə dərk etmədiyimizə baxmayaraq, ona iman gətirmişik və inanırıq ki, Pərvərdigarımızdır. Heç bir şeyə oxşarlığı yoxdur.
Allahı inkar edən: Mənə de görüm Allah hansı zamandan olmuşdur?
İmam: Mənə de görüm Allah hansı zamanda mövcud olmamışdır ki, mən də sənə hansı zamandan olduğunu deyim.
Allahı inkar edən: Allahın varlığına dəliniz nədir?
İmam: Mən öz bədənimə baxdığım zaman, öz bədənimin uzunluğu, eni və sair kimi şeylərdən heç bir şeyi artırıb-azalda bilmərəm, onun ziyanlarını, pisliklərini ondan dəf edə bilmərəm, ona heç bir fayda çatdıra bilmərəm. Ona görə də yəqin etmişəm ki, bu bədən qurluşunun bir xaliqi olmuşdur. Buna görə də onun yaradanını etiraf etmişəm. Bundan əlavə ulduzların hərəkəti, buludların yaranması, küləklərin əsməsi, ay və günəşin və ulduzların (öz orbitləri əsasında) hərəkət etməsi göstərir ki, bu hərəkətlərin hər birinin hərəkət vericisi vardır və bütün bu varlıqların bir xaliqi, yaradanı vardır.11

28-Məşiyyət və iradənin mənası

Yunis ibni Əbdürrəhman, imam Rza əleyhissalamın şagirdlərindən biri idi. Həmin dövrdə qəza-qədər tale barəsində çox qızğın mübahisələr gedirdi. Yunis qəzavü-qədərin ən düzgün mənasını, imamın dilindən eşitmək istəyirdi. O, həzrətin hüzuruna gəlib, bu barədə izah verilməsini istədi.
İmam Rza əleyhissalam ona buyurdu: Ey Yunis qədəriyyə əqidəsini qəbul etmə.12 Çünki onların əqidələri nə cəhənnəm əhlinin, nə də şeytanın dediyi ilə düz gəlmir.
Yunis: Allaha and olsun! Mən qədəriyyələrin sözlərini qəbul etmirəm. Amma mən inanıram ki, hər nə baş veribsə, hökmən Allahın iradəsi, hökmü və təqdiri ilə baş veribdir.
İmam Rza əleyhissalam: Ey Yunis! Belə deyildir… (əksinə Allahın istəyi budur ki, insan da öz işlərində ixtiyar sahibi olsun.) Bilirsənmi məşiyyət (Allahın istəyi) nə deməkdir?
Yunis: Xeyr.
İmam Rza əleyhissalam: Allahın istəyi ilkin yaddır (lövhi-məhfuzdur). İradənin nə olduğunu bilirsənmi?
Yunis: Xeyr.
İmam Rza əleyhissalam: İradə, istədiyi şey barəsində qərara gəlməkdir. Bilirsənmi qədər nədir?
Yunis: Xeyr.
İmam Rza əleyhissalam: Qədər bir şeyin ölçülərini təyin edib, sərhədlərini müəyyənləşdirməkdir. Məsələn ömrün uzunluğu, ölümün çatması və sair. Sonra buyurdu: Hökm (qəza) dedikdə, məqsəd hər hansı bir şeyi möhkəmlətmək və onu həyata keçirməkdir.
İmam Rza əleyhissalamın bu kimi bəyanlarından qane və razı olub, o həzrətə məftun olan Yunis, imamın mübarək başını öpməyə icazə istədi və bu zaman dedi:

فَتَحَتْ لِى شَيْئًا كُنْتُ عَنْهُ فِى غَفْلَةٍ

Mənim üçün müşkül məsələlərin düyünlərini açdın və məni agah etdin.13

29-Məmunun, imam Cavad əleyhissəlamın məqamı barəsində Bəni-Abbasla mübahisəsi

Şeyx Mufid «irşad» kitabında yazır: Abbasi xəlifələrinin yeddincisi Məmun, imam Cavad əleyhissalama aşiq olmuşdu. Çünki, o həzrətin kiçik yaşlarında olmasına baxmayaraq, elm, kamal və üstünlüklərini müşahidə etmiş və görmüşdü ki, o həzrət elm, hikmət, ədəb, əql, kamal, təfəkkür tərzində elə bir məqama çatmışdır ki, yaşlı qocalar belə, onu dərk etməkdə acizdirlər. Buna görə də qızı Ümmül Fəzli ona ərə verdi və onları Mədinəyə tərəf göndərdi. Həmçinin Məmun, o həzrətin yüksək məqamını tərifləyib, (ona ehtiram edirdi.)
Həsən ibni Məhəmməd ibni Süleyman Rəyyan, ibni Şəbibdən rəvayət edir ki, o belə deyir: Məmun öz qızı Ümmül Fəzli imam Cavad əleyhissalama ərə vermək istədikdə, Bəni-Abbas qəbiləsi bundan xəbərdar oldu, bu iş onlara çox ağır gəldi. Məmunun bu işindən narahat olub qorxdular ki, Həzrət Cavad əleyhissalamın işi, atası imam Rza əleyhissalam kimi ola. Beləliklə Məmunun vəliəhdlik məqamı Bəni-Abbasdan Bəni Haşimə keçmiş ola. Buna görə də bir yerə yığışıb, bu barədə məşvərət etdikdən sonra, Məmunun yanına gəlib, dedilər: Ey möminlərin əmiri! Səni Allaha and veririk ki, qızını Rizanın oğluna vermək fikrindən dönəsən. Çünki biz qorxuruq ki, bu vasitə ilə Allahın bizə nəsib etdiyi bu məqamı və Allahın bizim üçün nəzərdə tutduğu izzət və şövkət libasını əlimizdən çıxarasan. Çünki sən, bizim bu dəstəyə (Bəni-Haşimə) qarşı olan kin-kidurətimizi və düşmənçiliyimizi bilirsən. Əvvəlki xəlifələrin, onlarla necə rəftar etdiyini də bilirsən. Onlar, sənin əksinə olaraq, onları sürgün edib, zəlil və xar hesab edirdilər. Biz, sənin, onun atası Rza ilə belə davrandığın zaman təşvişdə olub, nigərançılıq keçirdirdik. Amma nəhayət, Allah onun şərrini bizdən xilas etdi. Səni Allaha and veririk ki, Allah barəsində fikirləş və bizi təzəcə sinəmizdən çıxmış qəm-qüssəyə mübtəla etmə. Öz qızın Ümmül Fəzli Əli ibni Musa Rzanın oğluna vermək fikrindən daşın, bu məqama layiq olan Bəni-Abbas övladları ilə qohum ol.

* * *

Məmun, Bəni-Abbas qəbiləsi üzvlərinin etirazında, dedi: Sizinlə Əbu Talib övladlarının arasında olan kin-küdurətin səbəbi, sizin özünüzsünüz. Əgər siz onlara insafla yanaşsanız, onlar xilafət məqamına daha layiqdirlər. Amma əgər əvvəlki xəlifələrə gəldikdə isə, həqiqətən onlar Bəni-Haşimlə qohumluq əlaqələrini kəsdilər. Mən Allaha onlar kimi bir iş görməkdən, pənah aparıram. Allaha and olsun, Həzrət Rzanın vəliəhdliyi məsələsi ilə əlaqədar olan yerinə yetirdiyim işlərdən heç vaxt peşman deyiləm. Mən həqiqətdə ondan istəmişdim ki, xilafəti ələ alsın və mən xilafəti özümdən uzaqlaşdıram. Lakin o, bu işdən imtina etdi və Allahın buyurduğu təqdir də gördüyünüz kimi oldu.
Mənim Həzrəti Cavadı, özümə kürəkən seçməyimin səbəbi, onun kiçik yaşlı olmasına baxmayaraq, elm və bilikdə, zəmanənin bütün alimlərindən üstün olmasıdır. Doğrudan da onun elmi çox qəribədir. Mən ümidvaram ki, mənim onun barəsində bildiklərim tezliklə sizin üçü və bütün camaat üçün aşkar olsun ki, mənim nəzərdə tutduğum işin və rəyin düzgün olmasını başa düşəsiniz.
Onlar cavabda dedilər: Bu az yaşlı cavanın rəftar və əməllərinin səni heyrətə salması, səni ona məftun etməsinə baxmayaraq, yenə də o, bir uşaqdır. Onun mərifət və düşüncə qabiliyyəti azdır. Ona möhlət ver bir qədər böyüsün. Böyük alim olduqdan, din elmlərində fəqih olduqdan, elm öyrəndikdən sonra, istədiyin işi onun barəsində görə bilərsən.
Məmun dedi: Vay olsun sizlərə! Mən o cavanı sizdən daha yaxşı tanıyıram. Bu cavan elə bir sülalədəndir ki, onların elmləri, Allah tərəfindəndir. Onlar Allah tərəfindən olan ilahi və qeyri məhdud bir elm mənbəyinə qovuşmuşlar. Ataları ilə birlikdə din elmlərində və ədəbdə heç kəsə ehtiyacları yoxdur. Başqalarının əlləri, onların çatdığı kamal həddinə çata bilməz. Hamı onların qapısına ehtiyaclıdır. Əgər istəyirsinizsə onu imtahana çəkin. Mənim dediklərimin doğru olub-olmaması sizin üçün aydın olsun.
Onlar dedilər: Bu yaxşı təklifdir. Biz onu imtahan etsək, çox xoşhal olarıq. Bizə icazə ver, onun hüzuruna bir şəxsi gətirək, ondan fiqhi və islam əhkamı məsələlərini soruşsun. Əgər düzgün cavab versə, bizim heç bir etirazımız olmaz. Belə olan halda sizin işinizdə heç bir irad tuta bilmərik. Qohum-tanışların və yadların qarşısında möminlərin əmirinin düzgün fikirləşdiyi məlum olar. Əgər cavab verməkdə aciz qalarsa, onda aydın olar ki, bu barədə bizim sözümüz sənin məsləhətin və xeyrxahlığın üçün imiş.
Məmun dedi: Hər vaxt istəsəniz sizə icazə verirəm ki, bu işi görəsiniz.
Onlar Məmunun yanından getdikdən sonra məsləhətləşib qərara aldılar ki, o dövrün böyük qazisi olan Yəhya ibni Əksəmi çağırsınlar ki, Həzrəti Cavad əleyhissalamdan bəzi sualları soruşsun, o da cavab verə bilməsin.

İmam Cavad əleyhissəlam-elm və mərifət meydaninin qəhrəmani

Etiraz edənlər Yəhya ibni Əksəmin yanına gedib ona çoxlu mal-dövlət vədəsi verərək, Həzrət Cavad əleyhissalamla mübahisə etməsini istədilər.
Sonra məmunun yanına gəlib, ondan istədilər ki, mübahisə üçün bir gün, təyin etsin. Məmun həmin günü təyin etdi. Həmin gündə böyük alimlər və Məmunun özü həmçinin Yəhya ibni Əksəm həmin yığıncaqda hazır oldular. Məmunun göstərişinə əsasən Həzrət Cavad əleyhissalam üçün bir döşək saldılar və dalına iki balış qoydular. Doqquz yaşı təzə tamam olmuş imam Cavad əleyhissalam məclisə daxil oldu. Onun üçün təyin olunan yerdə əyləşdi. Yəhya ibni Əksəm də onunla üzbəüz oturdu. Camaat da hər biri öz yerində oturdular, Məmun da imam Cavad əleyhissalamın altında olan döşəyə yapışıq bir döşəyin üstündə oturdu.
Yəhya ibni Əksəm Məmuna üz tutub, dedi: Ey möminlərin əmiri! İcazə verirsənmi Əbu Cəfərdən (Həzrət Cavad əleyhissalam) soruşum?
Məmun: Onun özündən icazə al.
Yəhya ibni Əksəm imama üz tutub, dedi: Sənə qurban olum, icazə ver səndən bəzi məsələləri soruşum.
İmam Cavad əleyhissalam: Soruş.
Yəhya: Ehram halında olan bir şəxsin bir heyvanı şikar etdiyi barəsində nə buyurursunuz?
İmam əleyhissalam: De görüm, o şəxs hillidə (hərəmin hüdudlarından xaricdə) öldürmüşdür, yoxsa hərəmdə? Həmin şəxs bu barədə olan hökmü bilirdi, yoxsa yox? Qəsdən öldürdü, yoxsa xəta üzündən? O şəxs azad idi, yoxsa qul? Böyük idi, yoxsa kiçik? O birinci dəfə belə bir iş görürdü, yoxsa əvvəllərdə görmüşdü? O şikar quşlardan idi, yoxsa başqa heyvanlardan? Kiçik heyvanlardan idi, yoxsa böyük heyvanlardan? Belə bir iş görməkdə qorxusuz, hürküsüz əməl etmişdi, yoxsa peşman olmuşdu? Gecə olmuşdu, yoxsa gündüz? Ümrə ehramında idi, yoxsa həcc ehramında? (Bu iyirmi iki qismin hansı birindəndir ki, hər birinin özünə məxsus cavabı vardır).
Yəhya bu sualların qarşısında heyran və sərgərdan qaldı, onun acizliyi üzündə ‎‎‏göründü. Dili topuq vurmağa başladı. Belə ki, orada olanların hamısı, onun imam Cavad əleyhissalamın hüzurunda aciz qaldığını gördü.
Məmun dedi: Pərvərdigara, bu nemətə görə sənə həmd edirəm ki, mənim fikirləşdiyim kimi oldu. Sonra öz qohum-əqrabalarına üz tutub, dedi: İndi bildinizmi ki, sizin qəbul etmədikləriniz əsassız idi?
Sonra iamam Cavad əleyhissalamın öz qızı ilə əqd mərasimini bərqərar etdi.14

30-İraq filosofunu tam dəyişdirən bir mübahisə

İshaq Kindi İraqın böyük alimlərindən və filosoflarından hesab olunurdu. O, kafir olmasına baxmayaraq, Quranı mütaliə edərkən, onun bəzi ayələrini zahirdə başqa ayələri ilə ziddiyyətli görürdü. Qərara almışdı ki, Quranın ziddiyyətləri barəsində bir kitab yazsın. Onun şagirdlərindən biri imam Həsən Əsgəri əleyhissalamın hüzuruna gəldi.
İmam əleyhissalam ona dedi: Sizin aranızda rəşadətli bir şəxs vardırmı ki, dəlil əsasında ustad Kindinin bu işinin qarşısını alsın?
Şagird dedi: Biz onun şagirdləriyik, onun qarşısını necə ala bilərik?
İmam Həsən Əsgəri əleyhissalam buyurdu: Sənə bir söz öyrədərəm. Onun yanına get, həmin sözü ona de. Amma əvvəlcə onun yanına gedib, bir neçə gün onun başladığı ildə ona kömək et. Onunla tam dostluq bərqərar etdikdən sonra ona de ki, mənim nəzərimdə bir sual yaranmışdır, soruşa bilərəmmi? O deyəcək soruş. Sən ona deyərsən: Əgər Quranı göndərən şəxs (yəni Allah) sənin yanına gəlsə ola bilərmi ki, Quran ayələrindən onun nəzərdə tutduğu məna sənin güman etdiyin mənalardan başqa, tamamilə fərqli olsun?
Ustad Kindi deyəcək ki, bəli belə bir iş mümkündür.
Bu zaman ona deyərsən ki, sən haradan bilirsən, bəlkə Allahın həmin ayələrdə məqsədi sənin başa düşdüklərindən başqadır?
Şagird İshaqın yanına getdi, bir müddət ona kitab yazma işində kömək etdi. Nəhayət imam Həsən Əsgəri əleyhissalamın göstərişinə əsasən dedi: De görüm mümkün ola bilərmi ki, bu Quran ayələrində Allah, sənin başa düşdüyündən başqa mənaları nəzərdə tutmuş olsun?
İshaq bir qədər fikirləşdikdən sonra, dedi: Sualını bir də təkrar et.
Şagird bu sualı yenidən təkrar etdikdə ustadı dedi: Bəli mümkündür ki, Allah mənim başa düşdüyüm zahiri mənadan tam başqa bir şeyi nəzərdə tutmuş olsun. Sonra şagirdinə dedi: Bu sözü kim sənə öyrətmişdir?
Şagird dedi: Elə belə, öz qəlbimdən keçdi soruşdum.
Ustad dedi: Bu kəlam çox yüksək bir məqamdır. Sənin kimilərdən baş verməsi çox uzaq nəzərə gəlir. Sən hələ belə elmi məqama çatmamısan.
Şagird dedi: Bu sözü imam Həsən Əsgəri əleyhissalamdan eşitdim.
Ustad dedi: İndi həqiqəti dedin. Belə məsələləri bu sülalədən başqası deyə bilməz.
Sonra ustad od yandırıb indiyə qədər Quranın ziddiyyətləri barəsində yazdıqlarının hamısını yandırdı.15

2-ci bölmə

İslamın böyük alimləri və şəxsiyyətlərinin müxtəif qruplarla olan mübahisələri

31-Bir huşyar qadının Sibt ibni Cozi ilə mübahisəsi

Sibt ibni Cozi sünnülərin böyük alimlərindən biri idi. O müxtəlif dəyərli kitablar yazmışdır. Həyatı dövründə həmişə Bağdad və sair kimi şəhərlərdə öz moizələri ilə camaata yol göstərərdi. Nəhayət 597-ci hicri qəməri ilində, Ramazan ayının on ikisində, Bağdadda dünyadan getdi.16
İmam Əli əleyhissalamın səciyyəvi xüsusiyyətlərindən biri bu idi ki, həmişə camaata deyərdi: Səluni qəblə ən təfquduni «nə qədər ki, məni əldən verməmisiniz nə istəyirsinizsə soruşun».
Belə bir söz məsum imama məxsusdur. Ondan sonra hər kəs bunu iddia etmişsə də rüsvay olmuşdur. İndi şücaətli bir qadının Sibt ibni Cozi ilə mübahisəsinə diqqət yetirin.
Bir gün o mənbərdə danışarkən həmin sözü dedi: Ey camaat nə qədər ki, mən sağam, istədiyiniz şeyləri məndən soruşun.
Onun moizə məclisində çoxlu şiə və sünnü qadın və kişi var idi. Birdən yerdən bir qadın durub, belə soruşdu: Mənə de görüm bu hədis düzgündürmü ki, müsəlmanlardan bir qrupu Osmanı qətlə yetirdikdə, onun cənazəsi üç gün ortada qaldı, heç kəs gedib, cənazəni dəfn etmədi.
Bəli, belədir.
Qadın: De görüm, bu hədis də düzdürmü ki, Salman Mədaində dünyadan getdikdə, Həzrət Əli Mədinədən (və ya Kufədən) Mədainə gedib, onun cənazəsinə namaz qıldı və ehtiramla kəfən və dəfn mərasimində iştirak etdi, onun cənazəsinin yerdə qalmasına icazə vermədi?
Sibt: Bəli, düzdür.
Qadın: Buna əsasən nə üçün Əli əleyhissalam Osman ölərkən, Mədinədə olduğuna baxmayaraq, Osmanın cənazəsini dəfn etməyə getmədi? Bu zaman Əli əleyhissalam Osmanın cənazəsini dəfn etmədiyinə görə xətakar idi, yoxsa Osman kafir olduğuna görə Əli əleyhissalam onun cənazəsini dəfn etmək istəmədi? (Nəhayət üç gündən sonra, gecə ikən Bəqi qəbrstanlığının kənarında, yəhudilərin qəbrstanlığında dəfn edildi. Təbəri, öz tarixinin doqquzuncu cildinin yüz qırx üçüncü səhifəsində bunu nəql etmişdir).
Sibt ibni Cozi bu suala cavab verməkdə aciz qaldı. Çünki əgər Əli əleyhissalam və Osmandan hər birini xətakar hesab etsəydi, öz əqidəsinin əksinə olaraq danışmış olardı. Çünki o, hər iki xəlifəni haqq hesab edirdi. Ona görə də dedi: Ey qadın! Əgər ərinin icazəsi ilə evdən çıxıb, naməhrəmlərin yanına gəlmisənsə və burada mənimlə belə söhbət edirsənsə, Allahın lənəti sənin ərinə olsun. Əgər onun icazəsi olmadan gəlmisənsə Allah sənə lənət etsin.
O ağıllı qadın dərhal dedi: Ayişə əmirəl möminin Əli əleyhissalam ilə müharibəyə gedəndə və Cəməl müharibəsinin törədəndə, əri Peyğəmbərin(s) icazəsi ilə gəlmişdi, yoxsa icazəsiz?
Sibt ibni Cozi bu sualın da cavabında aciz qaldı. Çünki əgər Peyğəmbərin icazəsi olmadan gəldiyini desəydi, Ayişəni xətakar hesab etməli idi. Əgər icazə ilə evdən çıxdığını desəydi, Həzrət Əlini xətakar hesab edərdi. Bu iki cavabın hər biri də onun əqidəsi ilə müxalif idi. Buna görə də heç bir söz deyə bilməyib, mənbərdən düşdü və evinə getdi.17

32-Üç irada bir zərbə ilə cavab

Bəhlul ibni Əmr Kufi çox böyük və dərrakəli alim olub, imam Sadiq və imam Kazim əleyhissalamların müasiri idi. O Harun Ər-Rəşidə qazi olmamaq üçün özünü dəliliyə vurmuşdu ki, Harun onu qazi kötürmək fikrindən keçsin, bu vəzifəni başqasına həvalə etsin. O mübahisə əhli idi və incə lətafətli zərif dəlillərlə müxaliflərin əqidələrinin puç olduğunu aşkar edirdi. Onun mübahisələrindən biri bu idi: Hənəfi məzhəbinin rəisi Əbu Hənifə öz dərsində demişdi ki, Cəfər ibni Məhəmməd (imam Sadiq əleyhissalam) üç mətləbi demişdir ki, mən onların heç birini qəbul etmirəm və onları bəyənmirəm. Onlar aşağıdakılardır:
1-Şeytan cəhənnəm odunun vastəsi ilə əzaba məruz qalacaqdır. Bu düzgün deyildir. Çünki şeytan oddan yaradılmışdır, bir şey özünün yaradıldığı vasitəsi ilə əzaba düçar ola bilməz.
2-O deyir ki, Allah heç vaxt görünməz, halbu ki, mövcud olan hər bir şey mütləq görünməlidir.
3-O deyir ki, bəndələrin gördüyü işlər, öz ixtiyarları ilə görürlər. Halbuki ayə və rəvayətlər bunun əksinə şahiddir, belə ki, bəndələrin işlərini Allaha aid edir (yəni biz işlərimizdə azad deyil məcburuq.)
Bəhlul yerdən bir kəsək götürüb, Əbu Hənifənin alnına vurdu. Əbu Hənifə Bəhluldan Haruna şikayət etdi. Harun göstəriş verdi Bəhlulu gətirdilər və onu danladı.
Bəhlul həmin halda Əbu Hənifəyə dedi:
1-Başına vurduğum kəsəyin, sənin başında yaratdığı ağrını iddia edirsən. Mənə göstər, mən görüm. Əgər göstərə bilməsən, öz dediyin sözün əksinə getmiş olursan. Belə ki, sən deyirsən ki, hər şey vardırsa hökmən gözlə görünməlidir.
2-Sən deyirsən ki, bir şey öz cinsindən, öz növündən olan başqa bir şeyə əziyyət verə bilməz. Sən torpaqdan yaradılmışsan, ona görə də torpaqdan olan kəsək sənə heç bir zərər çatdırmamalıdır.
3-Üçüncüsü də mən günah etməmişəm. Çünki sənin inandığına görə, bəndədən baş verən işlərin faili və görəni Allahdır. Buna əsasən səni mən yox, Allah vurmuşdur.
Əbu Hənifə xəcalətli halda məclisdən qalxıb çıxdı və başa düşdü ki, Bəhlulun ona vurduğu bir zərbə, onun əsassız əqidələrinə cavab vermək üçün olmuşdur.18

33-Bəhlulun vəzirə maraqlı cavabı

Bir gün vəzir Harun Ər-Rəşid barəsində Bəhlula dedi: Xoş olsun sənin halına! Çünki xəlifə səni bütün canavarlara və donuzlara rəis təyin etmişdir.
Bəhlul dərhal cavab verdi: İndi ki, bu mətləbdən agah oldum, dərhal mənə itaət etməlisən (beləliklə Bəhlul vəziri canavar və donuzlar sırasında qərar verdi). Orada olanlar Bəhlulun bu sözündən gülüşdülər. Vəzir xəcalət çəkdi.19

34-Rüknü-şiənin cəbr məzhəbinin müəllimi ilə mübahisəsi

Bir gün sünnülərin böyük alimlərindən sayılan və cəbr məzhəbinin rəisi Zirar ibni Zəbi, Harun Ər-Rəşidin vəziri olan Yəhya ibni Xalidin yanına gəldi. Bir az söhbətdən sonra dedi: Mən mübahisə və müzakirə üçün gəlmişəm. Hər kəsi deyirsinizsə mənimlə mübahisəyə hazırlaşsın.
Yəhya: Rüknü-şiə ilə mübahisə etməyə hazırsanmı?
Zirar: Bəli, hər bir şəxslə mübahisə etməyə hazıram.
Yəhya imam Sadiq əleyhissalamın şagirdlərindən olan Hişam ibni Həkəmə xəbər göndərdi və o mübahisə məclisinə gəldi. Onların arasında aşağıdakı ardıcıllıqla mübahisə başlandı.
Hişam: İmamət məsələsində bir şəxsin rəhbərlik məqamına olan ləyaqəti zahiri əlamətlərlə tanınır, yoxsa batini?
Zirar: Biz yalnız zahiri əlamətlərdən başa düşürük. Çünki şəxslərin batinini dərk etmək yalnız vəhy yolu ilə müyəssər ola bilər.
Hişam: Düz dedin. İndi mənə de görüm, Əbu Bəkr, yoxsa Əli ibni Əbu Talib biri zahiri nəzərdən öz qılıncı ilə Rəsuli Əkrəmi(s) müdafiə edib, onun yolunda canından keçərək fədakarlıq etmişdir? Müharibə meydanlarına getmiş və Peyğəmbərin qatı və qəddar düşmənlərini məhv etmişdir? Həmçinin müsəlmanların qələbələrinin çoxunda hansı biri daha çox rol oynamışdır?
Zirar: Əli əleyhissalam cihadda daha çox iştirak edirdi, lakin mənəvi baxımdan (batini) Əbu Bəkr çox yüksək məqamlara malik idi.
Hişam: Dediyin bu söz, batini işlərlə əlaqədardır. Lakin sən indi iqrar etdin ki, biz yalnız zahiri işlər barəsində söhbət edirik. Sən özün cihad məsələsində Əlinin üstünlüyünü etiraf etdin, bununla da Əli əleyhissalam rəhbərlik məqamına zahirdə başqalarından daha layiq olduğunu iqrar etdin.
Zirar: Zahiri nəzərdən bəli.
Hişam: Əgər bir şəxsin zahiri və batini hər ikisi gözəl olarsa, onda bu məsələ həmin əxlaq sahibinin yüksək olmasını qəti dəlil olmayacaqmı?
Zirar: Təbiidir ki, bəli sahibinin üstün olmasını göstərəcəkdir.
Hişam: Sən bilirsənmi ki, (bütün islami firqələrin qəbul etdiyi hədislərə əsasən) Peyğəmbər(s) Əliyə əleyhissalama buyurmuşdur:

:اَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى الاّ اَنَّهُ لا نَبِيَّ بَعْدِي

«Səninlə mənim münasibətim Harunla (Musanın qardaşı və canişini) Musanın münasibəti kimidir, yalnız bu fərqlə ki, məndən sonra heç bir Peyğəmbər yoxdur.»?
Zirar: Bu hədisi qəbul edirəm (amma əvvəldə Zirar demişdi ki, şəxslərin batini cəhətdən haqq olması ilahi vəhy vasitəsi ilə aydın olur və Peyğəmbərin(s) sözü də vəhydən qaynaqlanırdı).
Hişam: De görüm Peyğəmbərin(s) Əli əleyhissalamı bu cür tərifləməsi, Əli əbeyhissəlamın batini cəhətdən Peyğəmbərin(s) nəzərində ləyaqətli olduğuna görə deyildimi?
Zirar: Bəli, yalnız Əli əleyhissalam batini cəhətdən bu cür ləyaqətlərə malik olduqda Peyğəmbər(s) onu tərifləyə bilər.
Hişam: Buna əsasən öz sözünlə etiraf edirsən ki, Əli əleyhissalam zahirdə və batində də üstünlüklərə və imtiyazlara malik idi. Buna görə də o imamət və ümmətə rəhbərlik məsələsində sair şəxslərdən daha ləyaqətlidir.20

35-Şirin Fəzzalın Əbu Hənifə ilə mübahisəsi

İmam Sadiq əleyhissalam və Əbu Hənifənin zamanı idi. Əbu Hənifə Kufə məscidində, öz şagirdləri üçün dərs deyirdi.
İmam Sadiq əleyhissalamın ayıq tələbələrindən biri Fəzzal ibni Həsən, dostlarından biri ilə gəzişib o məscidin yanına çatdıqda, gördülər ki, bir neçə nəfər Əbu Hənifənin ətrafında oturmuşdur, Əbu Hənifə onlara dərs deyir. Fəzzal dostuna dedi: Mən yalnız buradan Əbu Hənifəni şiə məzhəbini qəbul etməyə vadar etdikdən sonra gedəcəyəm.
Sonra Əbu Hənifənin yanına gəlib, şagirdlərin içində oturdular. Bu zaman Fəzzal, aşağıdakı ardıcıllıqla, onunla mübahisəyə başladı.
Fəzzal: Ey rəhbər! Mənim bir qardaşım var, o məndən yaşlıdır, lakin şiədir. Mən onun üçün Əbu Bəkrin fəzilətli olmasını nə qədər dəlil gətirib, öz məzhəbimə (yəni sünnülüyə) cəzb etmək istəyirəmsə, mənim dəlillərimi qəbul etmir. İndi sizdən kömək istəyirəm. Deyin görüm Əbu Bəkr və Ömərin Əlidən üstünlüyü nədədir, mən də onu qardaşıma deyib, qane edim.
Əbu Hənifə: Qardaşına de: Əlini Əbu Bəkrdən və Ömərdən necə, irəli sala bilərsən, halbu ki, müharibələrdə Əbu Bəkr və Ömər Peyğəmbərin(s) hüzurunda olurdular, Peyğəmbər(s) Əlini müharibəyə göndərirdi. Bu özü onu göstərir ki, Peyğəmbər(s) onları daha çox sevir, onların canının sağ qalmasına daha çox diqqət yetirirdi.
Fəzzal: Mən bu sualı qardaşıma vermişəm. Lakin cavabda deyirdi ki, Quran ayəsinə uyğun olaraq, cihad meydanlarında düşmənlə mübarizəyə gedən Əli əleyhissalam daha üstündür. Çünki Quran buyurur:

وَ فَضَّلَ اللهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ اَجْرًا عَظِيمًا

«Allah mücahidlərə (cihad edənləri) yerlərində oturub, cihada getməyənlərə nisbət böyük üstünlük vermişdir». (Nisa 97)
Əbu Hənifə: Qardaşına de, Əlini Əbu Bəkr və Ömərdən necə üstün saya bilər, halbu ki, o ikisi Peyğəmbərin(s) qəbrinin yanında dəfn olunmuşdur, lakin Əlinin qəbri Peyğəmbərin(s) qəbrindən çox-çox uzaqdadır. Bu iftixar və məqam onların üstünlüyü üçün kifayətdir.
Fəzzal: Mən bu dəlili də ona dedim, lakin qardaşım cavabında dedi ki, Allah Quranda belə buyurur:

لا تَدْخُلُوا بُيُوتَ النَّبِيِّ اِلاّ اَنْ يُؤذَنَ لَكُمْ

«Peyğəmbərin(s) icazəsi olmadan onun evinə daxil olmayın» (Əhzab 53).
Aydındır ki, Peyğəmbərin(s) qəbri, öz şəxsi mülkündədir. Təbiidir ki, o həzrət onlara icazə verməmişdir. Həzrətin varisləri də belə bir icazəni verməmişdir.
Əbu Hənifə: Qardaşına de, Ayişə və Həfsə Peyğəmbərdən(s) mehriyələrini istədikdə həmin yeri həzrətdən aldılar və sonra hər biri öz atasına bağışladı.
Fəzzal: Bu cavabı da ona verdim, lakin o dedi ki, Quranda oxumamısan ki, Allah Peyğəmbərə buyurur:

يَا اَيُّهَا النَّبِيُّ اِنا اَحْلَلْنَا لك اَزْوَاجَكَ اللاتي آتَيْتَ اُجُورَهُنَّ

«Ey Peyğəmbər! Biz mehriyyələrini verdiyin zövcələrini sənə həlal etdik (Əhzab 50).
Buna əsasən Peyğəmbər öz sağlığında zövcələrinin mehriyyəsini vermiş olub.
Əbu Hənifə: Qardaşına de Ayişə və Həfsə (Əbu Bəkr və Ömərin qızlarıdır) hər ikisi Rəsuli Əkrəmin(s) zövcəsi idi. Onlar öz irsləri qədərində həmin evdən götürdülər və öz atalarına bağışladılar. Buna əsasən də onların cənazələri həmin yerdə dəfn olunub.
Fəzzal: Mən bu dəlili də qardaşıma dedim, lakin o, cavabında dedi ki, siz sünnü qardaşlar inanırsınız ki, Peyğəmbər(s) öz qohum-əqrəbası üçün irs qoyub getmir. Ona görə də fədəki Həzrəti Zəhra ələyhasalamdan aldılar. Bundan əlavə əgər Peyğəmbərin(s) özündən sonra irs qoyub getdiyini qəbul etsək də Peyğəmbər(s) vəfat edən zaman onun doqquz arvadı var idi.21 Onların hamısının irsi həmin evin səkkizdə biri qədərdir. Əgər evin səkkizdə birini doqquz nəfərin arasında bölsək (yəni yetmiş ikidə biri), hər qadına eni,uzunu bir qarış olan yer düşür. Heç də bir insanın boyu qədəri yer çatmaz.
Əbu Hənifə bu cavabı eşitdikdə aciz qalıb, əsəbləşdi və öz şəgirdlərinə dedi: Əxricuhu fə innəhu rafiziyyun vəla əxələhu. «Onu məsciddən çıxarın, çünki onun özü şiədir qardaşı da yoxdur.»22

36-Bir şücaətli qadının Həccacın müqabilində qətiyyətli mübahisəsi

Tarixin ən böyük cinayətkarlarından olan Həccac ibni Yusif Səqəfi, Əbdül Məlik tərəfindən (Əməvi xəlifələrinin beşincisi) İraqın valisi idi. O, şiələrin böyük şəxsiyyətlərindən Kumeyl, Qəmbər, Səid ibni Cübeyr və sair kimi şəxsiyyətləri qətlə yetirmişdi. Bütün bu cinayətləri də Əli əleyhissalama kin-küdurətdən irəli gəlirdi.
Bir gün Peyğəmbərin(s) süd anası Həlimə Sədiyyənin nəvələrindən olan, Hürrə adlı şücaətli bir qadın (o, Həlimə Sədiyyənin qızı adı kimi tanınmışdı, Əli əleyhissalamın da yaxın şiələrindən hesab olunurdu) təsadüfən Həccacın yanına gəldi. Həccac ilə onun arasında çox dəqiq və maraqlı mübahisə başlandı.
Həccac: Sən Həlimeyi Sədiyyənin qızı Hürrəsənmi?
Hürrə: Fərasətun min ğəyri möminin: Bu agahlıq imansız şəxsdən baş verməsi onun huşyarlığını göstərir (yəni mən bəli Hürrəyəm, lakin sənin kimi imansız şəxsin məni tanıması sənin ayıq olduğuna dəlalət edir).
Həccac: Səni bura Allah gətirib, mənim çəngimə salmışdır. Mən eşitmişəm ki, sən Əli əleyhissalamı Əbu Bəkr, Ömər, Osmandan üstün hesab edirsən.
Hürrə: Bu barədə sənə yalan demişlər (mən Əli əleyhissalamı onlarla heç vaxt müqyaisə etməmişəm), əksinə mən Əli əleyhissalamı Adəm, Nuh, Lut, İbrahim, Musa, Davud, Süleyman və İsa əleyhüməssəlam kimi böyük Peyğəmbərlərdən də üstün hesab edirəm.
Həccac: Vay olsun sənə! Deməli sən Əli əleyhissalamı təkcə səhabələrdən deyil, həm də aralarında ulul əzm Peyğəmbərlər olan, səkkiz Peyğəmbərdən də üstün hesab edirsən?! Əgər bu iddiana düzgün dəlillər gətirməsən boynunu vuracağam.
Hürrə: Əli əleyhissalamı bu Peyğəmbərlərdən mən üstün hesab etmirəm, əksinə Quran ayələrinə görə, Allah özü onlardan üstün hesab edir.
Quran Adəm əleyhissalam barəsində buyurur: Və əsa Adəmu rəbbəhu fə ğəza. «Adəm Pərvərdigarına qarşı itaətsizlik etdi və mükafatdan məhrum oldu». (Taha 121)
Lakin Əli (və onun həyat yoldaşı və övladları) barəsində buyurur: Və kanə səyukum məşkura. «Sizin göstərdiyiniz səy və çalışmaların əvəzi veriləcəkdir». (İnsan surəsi 22)
Həccac: Əhsən sənə ey Hürrə! İndi de görüm hansı dəlilə əsasən Əli əleyhissalamı Həzrəti Nuh əleyhissalam və Hud əleyhissalamdan üstün hesab edirsən?
Hürrə: Allah onu həmin iki Peyğəmbərdən üstün hesab edərək buyurur:

ضَرَبَ اللهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوح وَ امْرَأتَ لُوطٍ كَانَتا تَحْتَ عَبْدَيْنِ مِنْ عَبادِنَا صَالِحَيْن فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللهِ شَيئاً وَ قِيلَ ادْخُلا النَّارَ مَعَ الدّاخِلِينَ

«Allah kafir olan insanlar üçün Həzrəti Nuh və Həzrəti Lutun həyat yoldaşlarını məsəl çəkir. Onlar bizim saleh bəndələrimizdən ikisinin həyat yoldaşı idilər. Lakin onlara xəyanət etmişdilər. Onların bu iki Peyğəmbərlə olan qohumluq rabitəsi, onların halına heç bir fayda vermədi (yəni ilahi əzab müqabilində). Onlara deyildi ki, cəhənnəmə daxil olanlarla birlikdə oraya daxil olun». (Təhrim 10)
Lakin Əli əleyhissalamın həyat yoldaşı Peyğəmbərin(s) qızı Fatimə idi ki, onun razılığı Allahın razılığı, onun qəzəbi Allahın qəzəbidir.
Həccac: Əhsən sənə ey Hürrə! İndi de görüm hansı dəlilə əsasən Əli əleyhissalamı Peyğəmbərlərin atası Həzrəti İbrahim əleyhissalamdan üstün sanırsan?
Hürrə: Allah Qurani-kərimdə buyurur ki, İbrahim ərz etdi:

رَبِّ اَرِنِي كَيْفَ تُحْيِِي الْمَوْتِى قَالَ اَوَلَمْ تُؤمِنْ قَالَ بَلِى وَ لكِنْ لِيَطْمَئِنَّ قَلْبِي

«Pərvərdigara, mənə ölünü necə diriltdiyini göstər.
Allah buyurdu: Məgər imanın yoxdurmu? Ərz etdi: Əlbəttə ki, var, lakin istəyirəm bunu görməklə qəlbim aramlıq tapsın». (Bəqərə 26.)
Lakin mənim mövlam Əli əleyhissalamyəqinin elə dərəcəsinə çatmışdır ki, buyururdu: Lov kuşifəl ğitau ma məzdəttu yəqinən. «Əgər pərdələr götürülsə, mənim yəqinimə heç nə əlavə olunmaz (yəni pərdənin olub olmaması mənim yəqinimə xələl yetirmir).» Ondan əvvəl və ondan sonra, heç kəs bu sözü deməmişdir.
Həccac: Əhsən sənə ey Hürrə! De görüm hansı dəlilə əsasən Allahın danışdığı Musa əleyhissalamdan üstün bilirsən.
Hürrə: Allah Musa əleyhissalam barəsində belə buyurur: Fəxərəcə minha xaifən yətərəqqəbu. «Musa (Fironçulardan) qorxduğu, hər bir hadisəni gözlədiyi halda şəhərdən çıxdı». (Qəsəs 21)
Lakin Əli əleyhissalam (Rəsuli Əkrmin(s) Məkkədən Mədinəyə hicrət etdiyi hadisələrdə) Peyğəmbərin(s) yataq yerində yatdı və heç kəsdən qorxmadı. Allah da onun barəsində (yəni şücaət və canından keçməsinə görə) belə buyurur:

وَ مِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ الله

«Camaatdan bəziləri (fədakarlıq yolunda) öz canlarını Allahın razılığı üçün satırlar». (Bəqərə 207)
Həccac: Əhsən sənə. İndi de görüm hansı dəlilə görə Əli əleyhissalamı Davud əleyhissalamdan üstün hesab edirsən?
Hürrə: Allah Davud əleyhissalamın barəsində belə buyurur:

يَا دَاوُدُ اِنَّا جَعَلْنَاكَ خَلِيفَةً فِى الاَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بالْحَقِّ وَ لا تَتَّبِعَ الْهَوى فَيُضِلَّكَ عَنْ سَبيل اللهِ

«Ey Davud, biz səni (öz nümayəndəmiz) və yer üzündə xəlifəmiz qərar verdik. Camaat arasında haqq əsasında mühakimə et, həvayi-nəfsinə tabe olma. Əks halda bunlar səni Allah yolundan azdırarlar.» (Sad surəsi 26)
Həccac: Davud əleyhissalam nəyin barəsində mühakimə edildi.
Hürrə: O ,iki nəfərin barəsində mühakimə edildi ki, biri heyvan saxlayırdı, digəri isə əkinçiliklə məşğul olurdu. Heyvan saxlayanın qoyunları əkinçinin bağına düşüb, oranı otladılar, əkin sahəsini xarab etdilər. Bu iki nəfər şikayət üçün Davud əleyhissalamın yanına gəldilər.
Davud əleyhissalam buyurdu: Gərək bu kişi qoyunlarını satıb, pulunu əkinçiyə versin. Əkinçi də o pulun vastəsi ilə bağına dəyən xəsarəti aradan qaldırıb, əvvəlki vəziyyətinə qaytarsın.
Davud əleyhissalamın oğlu Süleyman Peyğəmbər əleyhissalam atasına dedi: Ey ata! (Hökm belə deyildir. Əksinə, gərək qoyunların yununu və südünü əkinçiyə verəsən) bu yolla dəyən xəsarəti aradan qaldırsın. Allah Quranda buyurur: «Fəhhəmnaha Süleymanə. Biz həqiqi hökmü Süleymana başa saldıq». (Ənbiya 79)
Lakin əmirəl möminin Əli əleyhissalam buyurur: Səluni qəblə ən təfqüduni. «Nə qədər ki, sizin aranızdan getməmişəm, istədiyiniz hər sualı məndən soruşun. Ərşin altında olanlardan sual edin». O həzrət Xeybər müharibəsində qələbə çalan zaman Rəsuli Əkrəmin(s) hüzuruna gəldi. Peyğəmbər(s) onun barəsində hamının yanında buyurdu: Əfzəlukum və ələmukum və əqzakum Əliyyun. «Əli sizin aranızda ən fəzilətli, ən elmli və ən yaxşı mühakimə edəndir.»
Həccac: Əhsən sənə ey Hürrə! İndi de görüm hansı dəlilə əsasən Əli əleyhissalamı Süleyman əleyhissalamdan üstün bilirsən?
Hürrə: Allah Quranda Süleymanın dilindən nəql edib, buyurur ki, rəbbiğfirli və həbli mülkən la yənbəğili əhədin min bədi. «Pərvərdigara məni bağışla və mənə elə bir hökumət əta et ki, məndən başqa heç bir kəsə layiq olmasın.» (Sad surəsi 35)
Lakin Əli əleyhissalam dünya barəsində buyurur:

:طَلَّقْتُكَ يَا دُنْيَا ثَلاَثًا لا حَاجَةَ لِي فِيكَ

«Ey dünya, mən səni üç təlaqla boşamışam. Mənim sənə heç bir ehtiyacım yoxdur». Bu zaman Allah həmin ayəni nazil etmişdi:

:تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الاَرْضِ وَ لا فَسَاداً وَ الْعَاقِبَةُ لِلْمُتَّقِينَ

«Bu axirət evidir ki, yer üzərində üstünlük axtarmayan, fəsad törətməyən şəxslər üçün qərar verərik. Gözəl aqibət pərhizkarlar üçündür». (Qəsəs 83)
Həccac: Əhsən sənə ey Hürrə! Hansı dəlilə görə Əli əleyhissalamı İsa əleyhissalamdandan üstün bilirsən?
Hürrə dedi: Allah Quranda İsa əleyhissalama xitab edərək, buyurur:

وَ اِذْ قَالَ اللهُ يَا عِيسَى بْنَ مَرْيَمْ ءَاَنْتَ قُلْتَ للنّاسِ اتّخْذُونِي وَ اُمُّي الهَيْنِ مِنْ دُونِ اللهِ قَالَ سُبْحَانَكَ مَا يَكُونَ لِي اَنْ اَقُولُ مَا لَيْسَ لِي بِحَقٍّ اَنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَ لا اَعْلَمُ مَا فِي نَفْسِكَ اِنَّكَ اَنْتَ عَلاَّمُ الْغُيُوب مَا قُلْتُ لَهُمْ اِلاَّ مَا اَمَرْتَنِي بِهِ

«Yada sal o zamanı ki, Allah (qiyamət günündə) Məryəm oğlu İsaya deyər: Sən camaata demisən ki, məni və anamı, Allahdan başqa iki məbud seçsinlər? İsa deyər: Sən pak və münəzzəhsən, mənim haqqım yoxdur ki, mənə layiq olmayan şeyləri deyim. Əgər belə bir sözü desəydim, sən onu bilərdin. Sən mənim ruhumda və canımda olanlardan agahsan. Mən sənin pak zatında olanlara agah deyiləm, çünki sən bütün gizlinlərdən xəbərdarsan-mən sənin əmr etdiklərindən başqa bir şeyi deməmişəm». (Maidə 116-117)
Buna əsasən İsaya sitayiş edənlərin əzabı qiyamətə qədər təxirə salınır. Lakin Əli əleyhissalam barəsində deməliyəm ki, Ğülatlardan bir qrupu Əli əleyyhissəlamı Allah hesab etdikləri zaman Həzrət Əli əleyhissalam onların hamısını qətlə yetirdi, əzablarını qiyamətə qədər təxirə salmadı.
Həccac: Əhsən sənə ey Hürrə! Öz iddialarına yaxşı cavab verdin, əgər cavab verməsəydin boynunu vuracaqdım.
Sonra Həccac Hürrəyə çoxlu hədiyyə verib, onu azad etdi.23

37-Tanınmaz bir huşyar şəxsin Əbul Hüzeyl ilə mübahisəsi

Əbul Hüzeyl sünnülərin məşhur alimlərindən biridir (46-cı mübahisədə onu qeyd edəcəyik). O deyir: Riqqə şəhərinə səfər etdim (hal-hazırda Suriyanın şəhərlərindən biridir). Orada eşitdim ki, dəli, lakin gözəl danışan Məbəd Zəki adlı bir şəxs yaşayır.24 Onu görmək üçün məbədinə getdim. Gördüm ki, orada qoca yaşlı gözəl qiyafəli bir şəxs palazın üstündə oturmuş və öz başını darayır. Ona salam verdim, salamı aldıqdan sonra mənimlə belə danışdı:
Qoca kişi: Haralısan?
Əbul Hüzeyl: İraqlıyam.
Qoca kişi: Bəli, deməli həyat təcrübələri və ədəblərinin əhlisən. De görüm, İraqın harasında yaşayırsan?
Əbul Hüzeyl: Bəsrədə.
Qoca kişi: Deməli elm və təcrübələr diyarındansan. Adın nədir?
Əbul Hüzeyl: Adım Əbul Hüzeyl Əllafdır.
Qoca kişi: Məşhur Mütəkəllimmi?
Əbul Hüzeyl: Bəli.
Bu zaman qoca kişi ayağa qalxıb, məni öz yanında oturtdu. Sonra mənə dedi: Sənin imamət barəndə nəzərin nədir?
Əbul Hüzeyl: Hansı imamı deyirsən?
Qoca: Məqsədim budur ki, siz Peyğəmbərin(s) vəfatından sonra, kimi onun canişini hesab edir və onu irəli salırsınız?
Əbul Hüzeyl: Biz Peyğəmbərin(s) qabağa salıb, keçirtdiyi adamı onun canişini hesab edirik.
Qoca: O kimdir?
Əbul Hüzeyl: Əbu Bəkr.
Qoca kişi: Nə üçün onu irəli saldınız?
Əbul Hüzeyl: Çünki Peyğəmbər(s) buyurmuşdur: «Özünüzün içərinizdə ən yaxşı və ən üstün adamı irəli salıb, onu rəhbər seçin». İnsanların hamısı Əbu Bəkrin irəli salınmasına razı idilər.
Qoca: Ey Əbul Hüzeyl! Burada xəta edirsən. Sən deyirsən ki, Peyğəmbər(s) «içərinizdə ən yaxşı və ən üstün adamı irəli salıb, onu rəhbər seçin.» Mənim sənə iradım budur ki, Əbu Bəkr ö‏zü minbərin üstündə belə deyirmiş:

:وَلَّيْتُكُمْ وَ لَسْتُ بِخَيْرِكُمْ

«Sizin rəhbərliyinizi elə bir halda öhdəmə aldım ki, sizin içərinizdə ən yaxşısı deyiləm.»25 Əgər camaat yalan yerə Əbu Bəkri üstün hesab edib, onu rəhbərliyə seçmişlərsə, deməli Peyğəmbərin(s) sözü ilə müxalifət etmişlər. Əgər Əbu Bəkrin dediyi , mən sizin aranızda ən üstünü deyiləm, sözü yalan olarsa, onda yalançı bir şəxsin Peyğəmbər(s) mənbərinə çıxması rəva deyildir.
Sən deyirsən ki, bütün insanlar Əbu Bəkrin rəhbərliyinə razı idilər, bu da düzgün deyildir. Çünki Ənsarın əksəriyyəti (Mədinə müsəlmanları) deyirdilər: Minna əmirun və minkum əmirun. «Bir nəfər bizdən və bir nəfər də sizdən əmir olsun.»
Mühacirlərin barəsində isə Zübeyr deyirdi: Mən Əli əleyhissalamdan başqa heç kəsə beyət etmərəm. Onun qılıncını sındırdılar.
Əbu Süfyan Əli əleyhissalamın yanına gəlib, dedi: Əgər istəsən camaatın hamısını silahlandırıb, təchiz edərəm (və sənə beyət edərik).
Salman irəli gəlib, dedi: «Etdilər, etmədilər və nə etdiklərini bilmədilər» (Əbu Bəkrə beyət edilən zaman görülən işlər qayda-qanunların əksinə baş verdi). Həmçinin Miqdad, Əbuzər də etiraz etdilər. Mühacirlərin vəziyyəti də bax belə idi (deməli camaatın hamısı Əbu Bəkrin rəhbərliyinə razı deyildilər).
Ey Əbul Hüzeyl! İndi sənə bir neçə sualım var:
1-Mənə de görüm Əbu Bəkr minbərdə belə deməmişdimi: Ey camaat!…

اِنَّ لِي شَيْطَانًا يَعْتَرِينِي، فَإذا رَاَيْتُمُونِي مُغضَباً فَاحْذَرُونِي

«Həqiqətən mənim vücudumda bir şeytan vardır ki, məni qafil edir, mənə qələbə çalır, ixtiyarımı əlimdən alır. Mən qəzəbləndiyim zaman məndən uzaq olun». O həqiqətdə, bu sözü ilə demək istəyir ki, mən də dəlilər kimiyəm. Buna əsasən siz onu hansı əsasa görə rəhbər seçirsiniz.
2-Mənə de görüm, Peyğəmbərin(s) öz yerinə bir şəxsi canişin təyin etmədiyinə inanırsınızsa, Əbu Bəkr Öməri öz yerinə təyin etdi və Ömər heç kəsi öz yerinə xüsusi şəkildə seçmədi. Bunların əməlləri arasında ziddiyyət görünür. Bu sualın cavabı nədir?
3-Mənə de görüm, Ömər özündən sonra xilafəti altı nəfərlik şuraya təhvil verdikdən, onların hamısını Behişt əhli hesab etdikdən sonra, nə üçün dedi: Əgər onlardan iki nəfər dörd nəfərlə müxalifət etsə, o iki nəfəri öldürün. Əgər üç nəfərlə müxalifət etsə Əbdürrəhman ibni Ovfun olduğu tərəfi seçib, o biri tərəfi öldürün. Belə bir göstərişin verilməsi rəvadırmı, o, öz dediyi kimi behişt əhlinin qətlə yetrilməsinə fərman verir.
4-Ey Əbul Hüzeyl Mənə de görüm, ibni Abbasla Ömərin görüşləri və onların arasında olan söhbətləri, öz əqidənlə necə uyğun görürsən. O zaman ki, Ömər ibni Xəttab aldığı zərbə nəticəsində yataqda uzanmışdı, Əbdullah ibni Abbas onun yanına getdi, gördü ki, Ömər çox halsızdır. Soruşdu nə üçün bu qədər halsızlıq göstərirsən?
Ömər dedi: Mənim halsız olmağım özümə görə deyil. Əksinə buna görədir ki, məndən sonra rəhbərlik məqamını kim öhdəsinə alacaqdır. Sonra onunla ibni Abbasın arasında belə bir söhbət baş verdi.
İbni Abbas: Təlhə ibni Übeydullahı rəhbər seç.
Ömər: O kobud xasiyyətlidir. Peyğəmbər(s) onu belə tanımışdır. Mən rəhbərlik məqamını kobud xasiyyətli adama verə bilmərəm.
İbni Abbas: Zübeyr ibni Əvamı rəhbər seç.
Ömər: O çox paxıldır. O, hətta həyat yoldaşının onun üçün əyirdiyi bir miqdar yunun muzdunu verməkdə belə, onunla mübahisəyə, dava-dalaşa qalxır. Müsəlmanların rəhbərliyini paxıl şəxsə verə bilmərəm.
İbni Abbas: Səd Vəqqası rəhbər seç.
Ömər: Sədin işi atlarla və kaman düzəltməklədir, (o hərbiçidir). Belə bir şəxsin müsəlmanların işlərini idarə etməyə ləyaqəti yoxdur.
İbni Abbas: Əbdürrəhman ibni Ovfu rəhbər seç.
Ömər: O, hətta öz ailəsini belə idarə etməkdə acizdir.
İbni Abbas: Oğlun Əbdullahı seç.
Ömər: Yox, Allaha and olsun bir şəxs ki, öz arvadına təlaq verməyə acizdir, rəhbərlik məqamını öhdəsinə ala bilməz.
İbni Abbas: Osmanı seç.
Ömər üç dəfə dedi: Allaha and olsun, əgər Osmanı rəhbərliyə seçsəm, Bəni-müit tayfasını (Bəni-üməyyənin bir şaxəsidir). Müsəlmanların boynuna mindirəcək. Belə olan halda onun öldürülməsi layiqdir.
İbni Abbas deyir: Sonra sakit oldum. Ömərlə Əli əleyhissalamın arasında olan ədavətə görə Əli əleyhissalamın adını çəkmədim. Lakin Ömərin özü mənə dedi: Ey Abbasın oğlu! Öz dostunun adını çək.
Dedim: Onda isə Əli əleyhissalamı rəhbər seç.
Ömər: Allaha and olsun, mən yalnız buna görə pərişan və halsızam ki, haqqı öz sahibindən almışam.

وَ الله لَئنْ وَلَّيْتُهُ لَيَحْمِلَنَّهُمْ عَلَى الْمَحَجَّةِ الْعُظْمَى، وَ اِنْ يُطِيعُوهُ يُدْخِلَهُمُ الْجَنَّةَ

Allaha and olsun, əgər Əli əleyhissalamı ümmətin rəhbəri seçsəm, Əlini o hökmən onları səadət yoluna aparacaq. Əgər insanlar ona tabe olsalar, onları behiştə daxil edər.
Ömər bu mətləbləri dedi. Lakin eyni halda, xilafət məsələsini özündən sonra altı nəfərlik şuraya həvalə etdi. Allah onun dadına yetsin.
Əbu Hüzeyl dedi: O gözəl qiyafəli və gözəl danışıqlı şəxsin sözü buraya çatdıqda, halı birdən-birə dəyişdi. Dəlilər kimi hərəkət etməyə başladı (yəni təqiyyə etmək üçün özünü dəliliyə vurdu). Onun barəsində olan söhbətləri Abbasi xəlifələrinin yeddincisi Məmuna çatdırdım. Məmun onu öz yanına çağırıb aman verdi. Onu özünə həmdəm etdi. Onun məntiqi danışıqları səbəbilə Məmun şiə oldu.26

38-Məmunun alimlərlə mübahisəsi

Böyük sünnü alimlərindən ibarət olan böyük bir məclis təşkil olunmuşdu. Məmun məclisin başında əyləşmişdi. Bu zaman uzun bir mübahisə başlandı. Sünnü alimlərindən biri dedi: rəvayət olunmuşdur ki, Peyğəmbər(s) Əbu Bəkr və Ömərin barəsində belə buyurmuşdur:

:اَبُو بَكْرُ وَ عُمَرُ سَيِّدَا كُهُولِ اَهْل الْجَنَّةِ

«Əbu Bəkr və Ömər behişt qocalarının iki ağasıdır».
Məmun dedi: Bu hədis tamamilə yalandır. Çünki behiştdə heç bir qoca şəxs olmayacaqdır. Çünki rəvayət olunur ki, qoca bir arvad Peyğəmbərin(s) hüzuruna gəldikdə Peyğəmbər(s) buyurdu: «Qoca qadınlar behiştdə daxil olmayacaqlar». O qadın ağladıqda Peyğəmbər(s) buyurdu: Allah buyurur ki,

:اِنَّا اَنْشَأنَاهُنَّ اِنْشَاءً- فَجَعَلْنَاهُنَّ اَبْكَاراً- عُرُباً اَتْرَاباً

«Biz onlara yeni xilqət bağışlayarıq, hamısını bikr (cavan qızlar) edərik. Öz həyat yoldaşları onlara eşq bəsləyər, onlar gözəl danışıqlı olar və bir-biri ilə eyni yaşda olarlar.» (Vaqeə surəsi 35-37)
Əgər sizin təsəvvürünüzə görə Əbu Bəkr və Ömər qoca olsaydılar, behiştə daxil olardılar. Onda necə rəvayət edirsiniz ki, Peyğəmbər(s) buyurmuşdur ki,

.اِنَّ الْحَسَنَ وَ الْحُسَيْنَ سَيِّدَا شَبَابِِ اَهْلِِ الْجَنَّةِ الاَوَّلِينَ وَ الآخَرِينَ وَ اَبُوهُمَا خَيْرٌ مِنْهُمَا

Həsən və Hüseyn keçmişdəki və gələcəkdəki insanlar arasında behişt cavanlarının iki ağasıdır. Onların atasının məqamı isə onlardan da yaxşıdır. (Biharul Ənvar, 49-cu cild, səhifə 193)

39-Əbu Dülfün oğlunun Peyğəmbərin(s) sözünə iradı qarşısındakı cavabı

Əbu Dülf adı ilə məşhur olan Qasim ibni İsa Əcli rəşadətli, səxavətli, ürəyi açıq və imam Əli əleyhissalamın şiələrindən idi. O həm də şair və öz qəbiləsinin rəisi idi. 220-ci hicri qəməri ilində dünyadan getmişdir. (Səfinətül Bihar, 1-ci cild, səhifə 462)
Onun Dülf adlı bir oğlu var idi. Atasının əksinə olaraq çox naxələf və acı dil bir uşaq idi.
Bir gün o oğlan, öz dostları ilə Əli əleyhissalama dostluq və ya düşmənçilik barəsində söhbət edirdi. Onların söhbətləri uzandı. Bu zaman onun dostlarından biri dedi: Rəvayət olunmuşdur ki, Peyğəmbər(s) Əli əleyhissəlama buyurdu:

:لا يُحِبُّكَ اِلاّ مُوْمِنٌ تَقِيٌّ، وَ لا يُبْغِضُكَ اِلاّ وَلَدُ زَنى اَوْ حَيْضَ

«Sənə yalnız pak mömin dostluq bəslər, düşmənlərin isə yalnız zinadan yarananlar, yaxud anası heyz halında olarkən nütfəsi bağlanan uşaqlar düşmənçilik edər.»
Belə bir məsələni ciddi şəkildə inkar edən Dülf dostlarına dedi: Atam əmir Əbu Dülf barəsində sizin nəzəriniz nədir? Demək olarmı ki, bir şəxs cürət edərək, onun həyat yoldaşı ilə zina etmiş olsun?
Dostları dedilər: Yox. Heç vaxt biz əmir barəsində belə şey təsəvvür edə bilmərik.
Dülf dedi: Allaha and olsun, mən Əli ilə ən şiddətli tərzdə düşmənəm (halbu ki, zinazadə deyiləm və heyz qanı zamanı əmələ gəlməmişəm).
Bu zaman Əbu Dülf evdən çıxdı, bir-biri ilə danışan uşaqlara gözü sataşdı. Məsələdən xəbərdar olduqda, irəli gəlib, dedi: Allaha and olsun, oğlum Dülf həm zinadan əmlə gəlmişdir, həm də nütfəsi heyz halında bağlanmışdır. Mən xəstə idim, şiddətli qızdırmam var idi. Qardaşımın evində yataqda idim. O evə bir kəniz daxil oldu. Əmmarə nəfsi məni təhrik etdi. O dedi: Mən heyz halındayam. Lakin mən onu yaxınlıq etməyə məcbur etdim. Nəticədə o, bu oğlan Dülfəyə hamilə oldu. Buna əsasən bu oğlan həm zinazadədir, həm də heyz halında nütfəsi bağlanmışdır.27

40-Qeyrətli bir cavanın Əbu Hüreyriyə kəskin cavabı

Müaviyə Peyğəmbər(s) səhabələrindən və tabeindən bir qrupunu pul verməklə ələ almışdı ki, imam Əli əleyhissalamın əleyhinə hədislər düzəltsinlər. Səhabələr arasında Əbu Hüreyrə, Əmras və Müğeyrət ibni Şöbə, tabeinlərdən isə Ürvət ibni Zübeyri, bu iş üçün təyin etmişdi.
Əbu Hüreyrə Əli əleyhissalamın şəhadətindən sonra Kufəyə gəlmişdi. O özünün qəribə cəfəngiyatları ilə (Müaviyənin himayəsindən istifadə etməklə) Əli əleyhissalamla münasib olmayan mətləbləri özündən quraşdırır və Peyğəmbərin(s) dilindən nəql edirdi.
O, gecələr Kufə məscidinin Babul Kində qapısında oturur və möminləri öz cəfəngiyyatları ilə yoldan azdırırdı.
Gecələrin birində Kufənin qeyrətli və agah cavanlarından biri, onun cələsəsində hazır oldu. Əbu Hüreyrənin əsassız danışıqlarını eşitdikdən sonra, ona xitab edərək dedi: Səni Allaha and verirəm de görüm Peyğəmbərin(s) Əli əleyhissalam barəsində belə dua etdiyini eşitmisənmi?

:اَللّهُمَّ والِ مَنْ والاهُ وَ عَادِ مَنْ عَادَاهُ

Pərvərdigara, hər kəs Əlini dost tutursa, sən də həmin şəxsi dost tut, hər kəs onunla düşmənçilik edirsə, sən də o kəslə düşmənçilik et.
Əbu Hüreyrə (bu tam aşkar və qəti hədisi rədd edə bilmədiyini görüb, dedi: Allahummə nəəm. «Allaha and olsun ki, bəli eşitmişəm.»
Qeyrətli cavan dedi: Buna əsasən Allahı şahid tuturam ki, sən Əli əleyhissalamın düşmənlərini dost tutur , dostlarını düşmən tutursan (deməli Rəsuli Əkrəmin(s) qarğışı da sənə aid olur). Sonra qalxıb, tam etinasızlıqla oranı tərk etdi.28

1. Kəlam elmi əqaid qaydalarının güclü əqli və nəqli dəlillər əsasında isbat olunmasından bəhs edən elmə deyilir.
2. Möminittaq dedikdə məqsəd, Əbu Cəfər Məhəmməd ibni Əli ibni Nöman Kufidir. Onun ləqəbi Əhvəl idi və Kufənin Taqul Məhamil məhəlləsində dükanı var idi. Buna görə də ona Möminittaq deyirdilər. Lakin müxaliflər onu Şeytanuttaq adlanıdrırdılar. Səfinətül bihar 2-ci cild, səhifə 100.
3. Üsuli kafi 1-ci cild, səhifə 171.
4. Yenə orada səəhifə 172-173.
5. Əşşafi (Seyyid Mürtəza) səhifə 12, Tənqihul məqal 3-cü cild, səhifə 295.
6. Ənvarül Bəhiyyə, səhifə 189-192.
7. Üyulül əxbari Riza 1-ci cild, səhifə 78.
8. Ehticac təbərsi 1-ci cild səhifə 163-165. bəziləri buna əsasən inanırlar ki, Həzrət Fatimənin nəslindən olan şəxslər dünyanın axrına qədər hamısı seyyid hesab olunur və Peyğəmbəri Əkrəmin(s) zürriyyəsidir. Buna əsasən əgər bir şəxsin atası deyil, yalnız anası seyyid olarsa yenə də Fatimənin nəslindəndir və seyyid olacaqdır (diqqət edin).
9. Üsuli kafi, ibtalürröyat babı, 1-ci hədis, səhifə 95-96, 1-ci cild.
10. Yenə orada, səhifə 130-131.
11. Üsuli kafi, 1-ci cild, səhifə 78.
12. Qədəriyyə dedikdə o kəslər nəzərdə tutulur ki, onların əqidəsinə görə Allah bütün işləri bəşərə həvalə etmiş, öz hakimiyyətini bəşərdən götürmüşdür.
13. Üsuli kafi, 1-ci cild, səhifə 157-158.
14. İrşad Müfid, 2-ci cild, səhifə 269-73.
15. Ənvarül Bəhiyyə, səhifə 349-350.
16. Səfinətül Bihar, 1-ci cild, səhifə 193.
17. Əssiratil müstəqim, Biharül Ənvardan nəqlən, 8-ci cild, qədim çap, səhifə 183.
18. Məcalisul möminin, 2-ci cild, səhifə 419, Bəhcətül amal, 2-ci cild, səhifə 436.
19. Bəhcətül amal, 2-ci cild, səhifə 437.
20. Füsulül muxtar, Seyyid Mürtəza, 1-ci cild, səhifə 9, Qamusürrical 9-cu cild, səhifə 342.
21. 1-Aişə, 2-Həfsə, 3-Ümmü Sələmə, 4-ümmü Həbibə, 5-Zeynəb, 6-Meymunə, 7-Səfiyyə, 8-Cüvəyriyə, 9-Sudə.
22. Xəzain Nəraqi, səhifə 109.
23. Xəzail ibni Şazan, səhifə 122, Biharül Ənvar, 46-cı cild, səhifə 134-136.
24. O həqiqətdə dərin bilikli bir alim idi, lakin təqiyyə üzündən özünü dəliliyə vurmuşdu.
25. Əl-iqdul fəriq, 2-ci cild, səhifə 347.
26. Ehticac, 2-ci cild, səhifə 151-154.
27. Əllamə Hilli, kəşfül yəqin, səhifə 166, Biharül Ənvar, 39-cu cild, səhifə 287.
28. Şərhi Nəhcül bəlağə ibni Əbil Hədid 4-cü cild səhifə 63 və 68


41-Yersiz töhmətlərin dəf edilməsi

Dostlarımdan biri deyirdi: Səudiyyə Ərəbistanına getmişdim. Məscidlərin birində orta yaşlı bir kişi mənim yanıma gəldi. Söhbətdən sonra məlum oldu ki, Suriyalıdır. O, mənim şiə olduğumu bildikdə bir neçə sual verib, sonra dedi: nə üçün siz şiələr namazı qurtardıqdan sonra üç dəfə xanəl əmin, xanəl əmin, xanəl əmin (yəni Cəbraile Əmin xəyanət etmişdir) deyirsiniz.
Bu sözü eşitdikdə heyrətləndim. Bir qədər herətli baxışlarla ona baxdıqdan sonra, dedim: İcazə ver iki rəkət namaz qılım, siz də diqqətlə baxıb, onu necə qıldığımı görün.
Dedi: Çox yaxşı.
Mən ayağa qalxıb, iki rəkət namazı axıra qədər qıldım, axırda üç dəfə təkbir dedim. Sonra bu barədə onun nəzərini soruşdum. Dedi: Sən İranlı və əcəm olduğuna baxmayaraq, biz ərəblərdən yaxşı namaz qılırsan. Amma axırda nə üçün xanəl əmin demədin?
Dedim: Bunlar istismarçı şeytanların tərəfindən bizim aramızda ixtilaf yaratmaq üçün təlqin olunan əsassız şeylərdir. Belə ki, bu təlqinlər vastəsi ilə siz sadə və xəbərsiz qardaşlarımızı bizə qarşı bədbin edirlər. Bu töhmət, bizim düşmənlərimizin nahiyəsindən, müsəlmanların arasında ixtilaf yaratmaq üçün atılmışdır.
İzahat: Onların iddia etdiyi xanəl əmin cümləsinin mənası budur ki, -nəuzu billah- guya şiələr belə inanırlar ki, Cəbraili Əmin kimi vəhy mələyi, Quranı imam Əli əleyhissalama nazil etməli idi. Lakin xəyanət edərək yol əsnasında fikrindən dönərək, Rəsuli Əkrəmə(s) gətirdi, Quranı ona verdi. Buna görə də şiələr namazdan sonra üç dəfə xanəl əmin, yəni Cəbrail xəyanət etdi deyirlər.
Necə də insafsızlıqdır! Hansı şiə belə bir əqidəyə inanır? Doğrudan da dünya müsəlmanları, müsəlmanların böyük hissəsini təşkil edən işləri belə bir əqidə sahibi kimi tanısaydılar, onları kafir bilməyə haqqları olmazdımı?1
Onların şiələrə vurduğu başqa bir töhmət də bu idi ki, onların müəllimlərindən biri deyirdi: Hicaz saray alimlərindən biri, öz xütbəsində belə demişdi: «Şiələrin bizi ittihada dəvət etdiyini gördükdə heç vaxt aldanmayın. Onlar heç bir əqidə barəsində bizimlə vəhdətdə deyillər. Nə tovhid, nə də Allahın sifətləri, nə də Quran barəsində və nə də sair işlər barəsində bizimlə birlikdə deyillər. Onlar, bizim və bütün islam dünyası üçün böyük təhlükədirlər… Onlar inanırlar ki, Allah nə alimdir, nə eşidəndir, nədə görəndir. Lakin bu sifətlərdən hamısını öz imamlarına aid edirlər… onlar bizim əlimizdə olan Quranı qəbul etmirlər…
Qəribə burasındadır ki, həmin xətib təkid edir ki, mənim dediklərim şiələrin əsl mötəbər mənbələrindən əldə edilmişdir. Bu satqın xətibə demək lazımdır ki, əgər inadkar deyilsənsə, insaf üzündən mühakimə yürütsən, onda şiənin mötəbər kitabları hər yerdə vardır, Quran da milyonlarla şiənin əlindədir, şiə alimlərinin Qurana yazdıqları təfsirlər də hər yerdə mövcuddur. De görüm, şiənin təlim üsullarında Allahın alim, eşidən olmadığı, lakin imamların alim, eşidən olduğu yazılıbmı? Şiələrin hansı Quranı sizin Quranla fərqlənir.
Yaxşı olar ki, İrana səfər etsin. Şiənin elmiyyə hovzələrini yaxından görsün, bundan sonra, özlərinin yalançı ittihamlarının şiə ideologiyasından nə qədər uzaq olduğunu görsün.

42-Vəhhabi aliminin dəlil qarşısında sükutu

İslam alimlərindən biri deyirdi: Mədinədə idim. Məscidün-Nəbidə Peyğəmbərin(s) qəbrinin kənarında dayanmışdım. Şiələrdən biri Rəsuli Əkrəmin(s) türbətinin divar və pəncərələrini öpdü. Bir vəhhabi alimi olan, məscidin imam camaatı onu görüb, qışqırdı və dedi: Nə üçün heç bir şüuru, dərrakəsi olmayan qapı-pəncərəni öpürsən? Bununla da şirkə mürtəkib olursan? Bu divar daşdandır, pəncərə dəmirdəndir. Nə üçün şüuru, dərrakəsi olmayan qapı-pəncərəni öpürsən.2
İmam camaatın çox kəskin fəryadları qarşısında ürəyim o şiəyə yandı. İrəli gedib, imam camaata dedim:
Bu qapı-pəncərənin öpülməsi bizim Rəsuli Əkrəmlə(s) olan qəlbi səmimi məhəbbətimizi göstərir. Belə ki, ata öz oğluna məhəbbət göstərdiyi üçün öpür və burada heç bir şirk yoxdur.
O dedi: Yox, bu işlər şirkdir.
Dedim: «Yusif» surəsinin doxsan altıncı ayəsini oxumusanmı? Orada deyilir:

:فَلَمَّا اَنْ جَاءَ الْبَشيرُ اَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً

«(Yusifin sağ olmasını atasına xəbər gətirən) müjdə verən gəldikdə, Yusifin köynəyini Yəqubun üzünə atdı, onun gözləri açıldı».
Mən sizdən soruşuram, bu köynək parça idi. Amma necə oldu ki, Yəqub əleyhissalamın gözlərini sağaltdı? Bunun səbəbi yalnız budur ki, o parça həzrəti Yusif əleyhissalamla birlikdə olduğuna görə bu cur xüsusiyyətlərə malik olmuşdur.
Vəhhabi bu sualımın cavabında aciz qalıb, heç bir söz deyə bilmədi.
Həmçinin «Yusif» surəsinin yüz doxsan dördüncü ayəsində deyilir: «Karvan Misir ölkəsindən ayrıldığı zaman (Kənana tərəf yola düşdüyü zaman) Yəqub (Kənanla həştad fərsəxli məsafədə olduğuna baxmayaraq) dedi: İnni ləəcidu rihə Yusufə. Mən Yusifin iyini hiss edirəm.»
Buna əsasən Allah dostları parlaq mənəvi təsirlərə malikdirlər, onların mənəvi gözə-görünməz əsərlərindən istifadə etmək heç də şirk deyil, əksinə xalis tovhiddir. Çünki belə, əsərlər onların pak və həqiqi tovhid əqidəsindən nəşət tapır.
Əlavə izahat: Biz, Allah övliyalarının qəbirlərinin yanında, onlara qarşı öz dərin məhəbbətlərimizi bildirir, onları Allah dərgahında vasitəçi edirik. Bizim dilimizin əzbəri budur ki, bizim Allah ilə bir-başa rabitə bərqərar etməyə ləyaqətimiz olmadığından, onları şəfaətçi, vasitəçi edirik. Bu Quranın özündə də gəlmişdir. Məsələn «Yusif» surəsinin doxsan yeddinci ayəsində buyurulur:

قَالُوا يَا اَبَانَا اِسْتَغْفِرْ لَنَا ذُنُوبَنَا اِنَّا كُنَّا خَاطِئين

«Yəqubun övladları ona dedilər: Ey ata! Allah dərgahında bizim günahlarımızın bağışlanması üçün vasitəçi ol. Həqiqətən biz xətakar olduq.»
Deməli ilahi övliyalara təvəssül etmək caizdir. Bu işi tovhidlə müxalif hesab edənlər Quranın məzmunundan xəbərdar deyillər. Yaxud yanlış təəssüblər onların bəsirətini bağlamışdır.

* * *

«Maidə» surəsinin otuz dördüncü ayəsində buyurulur:

يَا اَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَ ابْتَغُوا اِلَيْهِ الْوَسِيلَة

«Ey iman gətirənlər, Allah qarşısında təqvalı olun və Allah dərgahına vasitə əldə edin.»
Bu ayədə qeyd olunan «vasitə» vacibatların yerinə yetirilib, haram işlərin tərk olunması ilə bitmir, üstəlik müstəhəb əməllərə və o cümlədən Peyğəmbərlərə və Allah övliyalarına təvəssül etmək də vasitə sayılır.
* * *
Rəvayətdə qeyd olunur ki, Abbasi xəlifələrinin ikincisi olan Mənsur Dəvaniqi, Maliki firqəsinin rəisi olan Malik ibni Əzəmdən soruşdu: Peyğəmbərin(s) qəbrinin yanında olanda üzü qibləyə durub dua edim, yoxsa o həzrətin qəbrinə tərəf?
Malik dedi:

...لِمَ تَصْرِفْ وَجْهَكَ عَنْهُ وَ هُوَ وَسِيلَتُكَ وَ وَسِيلَةُ اَبِيكَ آدَمُ(ع) اِلَى الله يَوْم الْقِيامَة، بَلْ اِسْتَقْبِلْهُ وَ اسْتَشْفِعْ بِهِ فَيُشَفِعُّكَ اللهُ، قَالَ اللهُ تَعَالَى: وَ لَوْ اَنَّهُمْ اِذْ ظَلَمُوا اَنْفُسَهُمْ

«Nə üçün üzünü Peyğəmbərin(s) qəbrinə tərəf deyil, başqa tərəfə döndərəsən? Halbu ki, o sənin və sənin atan Adəmin qiyamətdə şəfaətçisi və vasitəçisidir. Ona tərəf üz döndər, onu özün üçün vasitəçi seç. Allah onun vasitəçiliyini qəbul edər. Çünki o buyurur:

وَ لَوْ اَنَّهُمْ اِذْ ظَلَمُوا جَائُوكَ فَاسْتَغْفَرُوا اللهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللهَ تَوَّابًا رَّحِيماً

«Əgər bu müxaliflər özlərinə zülm etdikdən sonra, sənin yanına gəlib Allahdan bağışlanmaq istəsələr, Peyğəmbər(s) də onlar üçün istiğfar etsəydi hökmən Allahın tövbələri qəbul edən və mehriban olduğunu görərdilər». (Nisa surəsi 64)3
Həm şiə, həm də sünnü rəvayətlərində qeyd olunur ki, həzrət Adəm əleyhissalam tövbə edərkən islam Peyğəmbərini(s) Allah dərgahında vasitəçi götürüb, dedi:

:اَللّهُمَّ اسئلك بِحَقِّ مُحَمَّدٍ اِلاّ غَفَرْتَ لِي

Pərvərdigara, səni and verirəm Mühəmmədin haqqına məni bağışla.4
* * *
Allah övliyalarının qəbrini öpüb, onlara təvəssül etməyin şirk olmadığını bir daha təkidləndirmək üçün sünnü rəvayət kitablarında olan aşağıdakı hədisi qeyd edirik:
1-Bir nəfər Peyğəmbərin(s) hüzuruna gəlib soruşdu: Ey Rəsulallah! Mən and içmişəm ki, behiştin astanasını və hurul eynin alnını öpəm. İndi nə etməliyəm?
Peyğəmbər(s) buyurdu: Ananın ayağını və atanın alnını öp (yəni əgər belə etsən öz arzuna çatmış olarsan. Hurul eynin alnını və behiştin qapısını öpməyə nail olarsan).
O soruşdu: Əgər ata-anam ölmüş olsa, onda nə edim?
Peyğəmbər(s) buyurdu: Onların qəbrlərini öp.5
2-İbrahim xəlil əleyhissalam, oğlu İsmail əleyhissalamı görmək üçün Şamdan Məkkəyə gəldiyi zaman, oğlunu evdə tapmadı. Ona görə də Şama doğru qayıtdı. İsmail əleyhissalam səfərdən qayıtdıqda, arvadı İbrahim əleyhissalamın gəlməyini xəbər verdi. İsmail əleyhissalam atası İbrahim əleyhissalamın ayağı qoyduğu yeri tapıb, atasına ehtiram əlaməti olaraq oranı öpdü.6
3-Sünnülərin sufi məsləkinin başçılarından biri olan Sufyan Suri, imam Sadiq əleyhissalamın yanına gəlib, dedi: Nə üçün camaat Kəbəyə asılan pərdəni tuturlar. Halbu ki, o, köhənə bir parçadır və heç bir faydası yoxdur?
İmam Sadiq əleyhissalam buyurdu: Bu iş eyni ilə ona oxşayır ki, bir kişi başqa kişi barəsində günaha mürtəkib olsun, (məsələn onun haqqını tapdalamış olsun), nəticədə onun ətəyindən yapışsın, onun başına dolansın, bu məqsədlə ki, onun günahından keçə.7

43-Mərcəyi təqlidlərdən birinin, Səudi məmurları ilə mübahisəsi

Mərhum Ayətullah Üzma Seyyid Əbdullah Şirazi «Ehticacatül-əşr» kitabının altıncı bölməsində, belə buyurur:
Bir gün Mədinədə Peyğəmbərin(s) şərif qəbrinin yanında dayanmışdım. Bu zaman, Qumun elmiyyə hövzəsinin fəzilətli tələbələrindən birini gördüm. O Peyğəmbərin(s) zirehinə yaxınlaşdı. Şortilərin (əmri be-məruf və nəhy əz münkər icraçılarından) birinin qafil olduğu zaman Peyğəmbərin(s) zirehini öpməyə başladı. Bir neçə dəfə öpdükdən sonra, Şorti onu görüb, narahat oldu. O məni görüb, ehtiramla dedi: Ey ağa! Nə üçün öz tələbələrinizi zirehi öpməkdən çəkindirmirsiniz? Bunlar elə şeyləri öpürlər ki, sadəcə İstambuldan gətirilmiş dəmirdir. Qoymayın ki, onlar öpüb, şirkə düçar olsunlar.
Dedim: Siz Həcərül-əsvədi öpürsünüzmü?
Şorti dedi: Bəli.
Dedim: Peyğəmbərin(s) qəbrinin üstü də daşdır. Əgər bu daşın öpülməsi şirk olsa, onda Həcərül-əsvədin barəsində nə demək olar, o da şirkdirmi?
Dedi: Xeyr, Həcərül-əsvədi Peyğəmbər(s) öpmüşdür.
Dedim: Əgər hər hansı bir cismin təbərrük məqsədi ilə öpülməsi şirk olsa, onda Peyğəmbərin(s), yaxud başqa şəxs tərəfindən olması arasında heç bir fərq yoxdur.
Dedi: Peyğəmbər(s) ona görə Həcərül-əsvədi öpürdü ki, onu behiştdən gətirmişlər.
Dedim: Bəli, Həcərül-əsvəd behiştdən gətirilmişdir. Deyirsiniz ki, həmin səbəbə görə ehtirama şərafətə layiq görülmüşdür. Digər tərəfdən də Peyğəmbər(s) onu öpmüşdür və öpülməsini də əmr etmişdir. Çünki o, behiştin bir hissəsidir.
Dedi: Bəli. Buna görədir.
Dedim: Bunun şərafət və ehtiramı behiştin hissəsi olduğuna görə deyil, yalnız buna görədir ki, behişt də Peyğəmbərə(s) görə yaradılmışdır.
Dedi: Bəli.
Dedim: Əgər behişt və onun hissələri Peyğəmbərin(s) varlığına görə ehtirama layiq görülürsə və onun öpülməsi təbərrük kimi caizdirsə, bu dəmir (Peyğəmbərin(s) qəbrinin ətrafında olan dəmir şəbəkə) İstambuldan gətirilməsinə baxmayaraq, Peyğəmbərin qəbri ilə yanaşı olduğuna görə, ehtiram və şərafətə layiq görülmüşdür. Buna əsasən onu təbərrük üçün öpülməsi caizdir.
Əlavə izahat üçün deməliyəm ki, dəridən hazırlanmış Quran cildi səhrada, dəryada ot, ələf yeməklə məşğul olan heyvanın dərisindən deyilmi?
Əvvəlki vaxtlarda onun heç bir ehtiramı yoxdur. Onu nəcisləmək haram deyildi. Lakin Quranın cildi olduqdan sonra, möhtərəm sayılır, ona hörmətsizlik caiz deyildir. Biz onu öpürük, ona təbərrük edirik. Bu adət islamın əvvəllərindən indiyə qədər mövcuddur ki, təbərrük üçün Quranın cildini öpürlər. Bu eyni ilə ona oxşayır ki, ata öz oğlunu öpsün. Heç kəs deməmişdir ki, bu iş şirk və haramdır. Peyğəmbərin(s) zirehini, habelə sair imamların və Allah dostlarının zirehlərinin öpülməsi eyni qayda ilə şirk və bütpərəstliklə heç bir rabitəsi yoxdur.

* * *

Müəllif deyir: Leyli Məcnunun hadisəsində qeyd olunur ki, Leylinin yaşadığı məhəllədən, bir it, Məcnunun yaşadığı yerə gəldi. Məcnun onu gördükdə, tutub, qucağına aldı və öpməyə başladı. Bir şəxs ona dedi:

:لَيْسَ عَلَى الْمَجْنُونِ حَرَجٌ

Dəli şəxsə heç bir eyb tutula bilməz (yəni sən dəli olduğundan iti öpməyinə görə, sənə etiraz etmirəm).
Məcnun cavabında dedi:

:لَيْسَ عَلَى الاَعْمى حَرَجٌ

Kor şəxs üçün də heç bir eyb yoxdur (yəni sən korsan mənim öpməyimin mənasını dərk etmirsən).
Həmçinin aşağıdakı rübai şer də Məcnuna aid edilir.
«Leylinin yaşadığı evlərin yanından keçirəm, divarları öpürəm. Bu öpməyim, o evlərə məhəbbətli olduğuma görə deyil, əksinə, o evdə yaşayan şəxsə məhəbbət bəslədiyimə görədir.8

Əli ibni Meysəmin bir neçə mübahisəsi.

Qeyd: Şiə tarixində böyük alimlərdən və mütəkəllimlərdən sayılan, Əli ibni İsmail ibni Şüeyb ibni Meysəm Təmmarın nəvəsidir. O, Əli ibni Meysəm adı ilə məşhur olmuş, özü də həzrəti Rza əleyhissalamın xüsusi tələbələrindən idi. O, müxaliflərin alimləri ilə mübahisə etməkdə çox məharətli idi. İndi onlardan bir neçəsini qeyd edirik.

44-Məsihi ilə maraqlı mübahisə

Bir gün, Əli ibni Meysəm, məsihilərdən biri ilə, belə mübahisə etdi:
Əli ibni Meysəm: Nə üçün xaçşəklini boynuna asmısan?
Məsihi: Çünki bu şəkil, Həzrət İsa əleyhissalamın asıldığı dar ağacına oxşayır.
Əli ibni Meysəm: Həzrəti İsa əleyhissalamın özü, bu şəkli boynuna asmağa razı olardımı?
Məsihi: Yox. Heç vaxt.
Əli ibni Meysəm: Nə üçün?
Məsihi: Çünki o, üzərində öldürüldüyü, çarmıxa çəkildiyi ağacın şəklinin boyunda olmasını istəməz.
Əli ibni Meysəm: De görüm, Həzrət İsa əleyhissalam ulağa minirdimi? Və o ulağın vasitəsi ilə öz ehtiyaclarını aradan qaldırırdımı?
Məsihi: Bəli.
Əli ibni Meysəm: Həzrət İsa əleyhissalam o ulağı ilə öz məqsədinə çatıb, ehtiyaclarını təmin olunması üçün həmin ulağın sağ qalmasını istəyirdimi?
Məsihi: Bəli.
Əli ibni Meysəm: Sən Həzrəti İsa əleyhissalamın qalmasını istədiyi bir şeyi tərk etmisən. Lakin Həzrət İsa əleyhissalamın meyli və məhəbbəti olmadığı bir şeyi, öz boynuna asmısan. Halbuki bu müqyaisəyə əsasən yaxşı olardı ki, sən Həzrət İsa əleyhissalamın müəyyən işlər üçün istifadə etdiyi və onun qalmasını istədiyi ulağın şəklini boynuna asasan və xaç şəklini çıxarıb, atasan. Əks halda cəhalət və nadanlıqdasan.9

45-Əli ibni Meysəmin Allahı inkar edənlə mübahisəsi

Bir gün, Əli ibni İsmail, Məmunun vəziri Həsən ibni Səhlin yanına gəldikdə, gördü ki, Allahı inkar edən bir şəxs məclisin baş tərəfində əyləşmişdir. Vəzir də ona həddindən artıq ehtiram göstərir, əyan, əşraf və alimlər isə aşağıda oturmuşlar. (O da tam həyasızlıqla öz məsləkinin haqq olmasını isbata çatdırmaq istəyir).
Əli ibni Meysəm qəzəblənərək, onunla belə mübahisə etməyə başladı. O, Həsən ibn səhlə dedi: Ey vəzir! Bu gün sənin evindən kənarda çox qəribə bir əhvalatla rastlaşmışam.
Vəzir: Nə gördün.
Əli ibni Meysəm: Gördüm bir gəmi yelkəni və sürücüsü olmadan, dənizin o tərəfinə, bu tərəfinə keçir.
Həmin yerdə oturan, Allahı inkar edən şəxs vəzirə dedi: Bu kəs (Əli ibni Meysəm) dəli olmuşdur. Ona görə də nə dediyini anlamır.
Əli ibni Meysəm: Xeyr, düz deyirəm. Nə üçün dəli olmalıyam?
Allahı inkar edən: Cansız əşya olan taxta gəmi əql və ruhu olmadığı halda, sürücü və yol göstərəni olmadan, dənizin o tərəfinə, bu tərəfinə necə gedə bilər?
Əli ibni Meysəm: Mənim sözüm təəccüblüdür, yoxsa sənin sözün? Sən deyirsən ki, bu sonsuz kainat əql və şüur sahibi olaraq, yaradan və yol göstərəni olmadan, bu kainatda hərəkətdədir? Yerdən göyərən müxtəlif bitkilər, asimandan yağan yağışlar və sairənin, sənin təsəvvürünə görə, tədbirçi xaliqi yoxdur. Amma sən özün təəccüb edirsən ki, sadə bir gəmi gəmiçi olmadan hərəkət edə bilər?
Bu zaman Allahı inkar edən şəxs cavab verə bilməyib, aciz qaldı və anladı ki, gəmini misal vurmaqda onun iddiasının batil olmağını çatdırmaq istəyirmiş.10

46-Əli ibni Meysəmin Əbul-Hüzeyl ilə mübahisəsi

Üçüncü hicri əsrinin əvvəllərində sünnü alimləri içərisində görkəmli şəxsiyyətlərdən biri Əbul-Hüzeyl Əllaf idi. O, Bəsrədə yaşayırdı 230-cu hicri ilində Bağdada köçdü və 235-ci ildə yüz yaşında Bağdadda öldü.
Bir gün, Əli ibni Meysəm ondan soruşdu: De görüm, İblis insanları bütün yaxşılıqlardan çəkindirib, bütün pisliklərə əmr etmirmi?
Əbul-Hüzeyl: Bəli, belədir.
Əli ibni Meysəm: De görüm, İblis, yaxşı olduğunu bilmədiyi bir işdən çəkindirib, pis olduğunu bilmədiyi bir işə dəvət edə bilərmi?
Əbul-Hüzeyl: Yox. O, etdiyi işləri yaxşı tanıyır.
Əli ibni Meysəm: Deməli İblis bütün yaxşılıqları və pislikləri hamıdan yaxşı bilir.
Əbul Hüzeyl: Bəli.
Əli ibni Meysəm: Mənə de görüm, Peyğəmbərdən(s) sonra, sənin imamın kim olmuşdur? O, bütün yaxşılıqları və pislikləri tanıyırdımı, yoxsa yox?
Əbul-Hüzeyl: Yox. O, bütün yaxşılıqları və pislikləri tanımırdı.
Əli ibni Meysəm: Buna əsasən İblis sənin imamından daha bilikli olmuşdur.
Bu zaman Əbul-Hüzeyl cavab verməkdən aciz qalıb, susdu.11

* * *

Bir gün Əbul-Hüzeyl, Əli ibni Meysəmdən soruşdu: Sizin, Əli əleyhissalamın imamətinə və onun Peyğəmbərdən(s) sonra Əbu Bəkrdən üstün olmasına dəliliniz nədir?
Əli ibni Meysəm: Bizim dəlilimiz, müsəlmanların bu barədə rəy birliyidir. Onlar bilirlər ki, Peyğəmbərin(s) vəfatından sonra Əliəleyhissalam mömin və tam alim bir şəxs idi. Lakin həmin vaxt Əbu Bəkr barəsində belə bir fikir birliyi olmamışdır.
Əbul-Hüzeyl: Allah sənə rəhmət eləsin, Peyğəmbərdən(s) sonra kimlərin Əbu Bəkrin iman və elmi barəsində fikir birliyi olmamışdır?
Əli ibni Meysəm: Mən və mənim ata-babalarım və hal-hazırda olan səhabələrim.
Əbul-Hüzeyl: Buna əsasən sən və sənin səhabələrin azğınlıqdasınız.
Əli ibni Meysəm: Bu sualın cavabı söyüş və dava-dalaşdan başqa bir şey deyildir.12 (Yəni sən məntiqi cavab əvəzinə nalayiq sözlər danışıb, bizi azğın hesab edirsənsə, sənin cavabın söyüşdür).

47-Ömər ibni Əbdül-Əzizin imam Əli əleyhissəlamın üstünlüyünü elan etməsi

Bəni-Üməyyə xəlifələrinin səkkizincisi olan Ömər ibni Əbdül-Əzizin xilafəti dövründə, sünnülərdən biri belə and içmişdi.

اِنَّ عَلَيًّا خَيْرُ هذِهِ الاُمَّةُ وَ اِلاّ اِمْرَأَتِي طَالِقٌ ثَلاثاً

«Əli əleyhissalam bu ümmətin ən üstün şəxsidir. Əgər belə olmazsa, arvadım üç təlaqla boşanır». O kişi inanırdı ki, Əli əleyhissalam islam Peyğəmbərindən(s) sonra, bu ümmətin ən yüksək şəxsiyyətidir. Ona görə də onun bu təlaqı batildir.
(Buna diqqət yetirmək lazımdır ki, sünnülərin əqidəsinə görə bir məclisdə üç təlaq gerçəkləşir).
Amma o qadının atası Əli əleyhissalamı sair müsəlmanlardan üstün olmadığına inandığına görə, bu təlaqı səhih hesab edirdi.
O arvadın əri ilə atası arasında çəkişmə başladı. Əri deyirdi ki, bu qadın mənim həyat yoldaşımdır, təlaq da batildir. Çünki təlaqı, Əli əleyhissalamın ümmətinin sair şəxslərindən üstün olmaması ilə şərtləndirmişəm. İndi ki, Əli əleyhissalamın hamıdan üstün olması məlum olur, deməli təlaq batildir.
Atası deyirdi ki: Təlaq gerçəkləşmişdir, çünki Əli əleyhissalam hamıdan üstün deyildir. Ona görə də qızım ərinə haramdır.
Onların arasında olan çəkişmələr şiddətləndi, hər birinin müəyyən tərəfdarları yığıldı və məsələ ciddiləşməyə başladı.
Meymun ibni Mehran, bu hadisəni Ömər ibni Əbdül Əzizə yazdı ki, bu məsələni həll etsin. Atası öz qızını tutmuşdu və deyirdi ki, qızım ərinə haramdır. Əri də arvadını tutub, deyirdi ki, mənim arvadımdır.
Ömər ibni Əbdül-Əziz bir böyük yığıncaq təşkil edərək, Bəni-Haşim, Bəni-Üməyyə və Qüreyş böyüklərindən bir qrupunu ora dəvət edərək, dedi: Bu məsələni aydınlaşdırın. Məclisdə çəkişmələr və mübahisələr başlandı. Bəni-Üməyyə qəbiləsi bu məsələyə cavab verə bilməyib, sükut etdi.
Nəhayət, Bəni-Haşim qəbiləsindən olan Bəni-Əqildən bir nəfər dedi: Təlaq gerçəkləşməmişdir. Çünki Əli əleyhissalam ümmətin sair şəxslərinin hamısından üstündür. Buna görə də təlaq imam Əli əleyhissalamın üstün olmadığı ilə şərtləndiyindən düzgün deyildir. Halbuki Əli əleyhissalam hamıdan üstündür. Deməli təlaq gerçəkləşməyib.
O, öz iddiasını izah edərək, Ömər ibni Əbdül Əzizə dedi: Səni and verirəm Allaha, de görüm, Rəsuli Əkrəm(s) Fatimeyi Zəhra ələyhissəlamın xəstə olduğu vaxt (Əli əleyhissalamın arvadı olan zaman) Peyğəmbər(s) onun yanına gedib, dedi: Qızım, nə yemək istəyirsən?
Fatimə ələyhissəlam dedi: Üzüm yemək istəyirəm.
Halbuki üzüm fəsli deyildi. Əli əleyhissalam da səfərdə idi. Peyğəmbər(s) belə dua etdi:

اَللّهُمَّ آتِنَا بِهِ مَعَ اَفْضَلِ اُمَّتى عِنْدَكَ مَنْزِلَةً

Pərvərdigara, üzümü, ümmətim arasında, sənin dərgahında hamıdan üstün olan şəxsin əli ilə bizə göndər.
Bir neçə andan sonra Əli əleyhissalam qapını döydü və içəri daxil oldu. Onun əlində bir zəmbil var idi. Əbası ilə üstünü örtmüşdü.
Peyğəmbər(s) soruşdu: Ya Əli, bu nədir?
Əli əleyhissalam dedi: Bu üzümdür. Fatimə əleyhissalam istədiyinə görə, onun üçün gətirmişəm.
Peyğəmbər(s) buyurdu: Allahu əkbər, Allahu əkbər! Pərvərdigara, məni, Əli əleyhissalamı ümmətimin hamısından üstün şəxs etdiyinə görə, sevindirdiyin kimi, qızımın da şəfasına bu üzümün vasitəsi ilə ver.
Sonra üzümü Fatimə əleyhissalamın yanına qoyub, dedi: Qızım Allahın adı ilə üzümdən ye.
Fatimə əleyhissalam bir az üzümdən yedi, hələ Peyğəmbər(s) evdən çıxmamışdı ki, Fatimə əleyhissalamın xəstəliyi tamamilə aradan qalxdı.
Ömər ibni Əbdül-Əziz, Əqildən olan kişiyə dedi: Düz deyirsən, gözəl bəyan etdin. Şəhadət verirəm ki, bu hədisi eşitdim, başa düşdüm və qəbul etdim.
Sonra o arvadın ərinə dedi: Öz arvadının əlindən tutub, evinə get. O sənin arvadındır. Əgər qaynatan buna mane olsa, burnunu əzərsən.13
Beləliklə həmin əzəmətli məclisdə Ömər ibni Əbdül Əziz rəsmi olaraq Əli əleyhissalamın ümmətinin sair şəxslərindən üstün olduğunu bildirdi. Buna görə də o kişi ilə arvadın, ər-arvadlıq münasibətləri yerində qaldı.

48-Şeyx Bəhainin, müxalifi məhkum etməkdə, qəribə mübahisəsi

Şeyx Bəhai adı ilə məşhur olan Məhəmməd ibni Hüseyn ibni Əbdüssəməd şiə aləminin böyük iftixarlı alimlərindəndir. O, on, on birinci hicri əsrində yaşamış, min otuz birinci hicri qəməri ilində dünyadan getmişdir. Onun qəbri Məşhəddə, imam Rza əleyhissalamın qəbrinin kənarındadır. O, öz səfərlərindən birində, sünnü alimlərinin biri ilə görüşmüş, özünü şafei məzhəbli şəxs kimi tanıtdırmışdır. O alim də şafe alimlərindən olduğuna görə, şeyx Bahaini şafei məzhəbli olduğunu güman edərək, ondan şiə mərkəzindən gəldiyindən soruşur: De görüm, şiələr öz iddialarını isbat etmək üçün dəlilləri vardırmı?
Şeyx Bəhai deyir: Mən İranda, bəzi hallarda onlarla qarşılaşıram. Görürəm ki, onların, öz iddialarını isbat etmək üçün möhkəm tutarlı dəlilləri vardır.
Şafei alim: Əgər mümkünsə onlardan birini bəyan edin.
Şeyx Bəhai deyir: Məsələn, «Səhihi buxari»-də (sünnilərin ən mötəbər kitabıdır) qeyd olunub ki, Peyğəmbər(s) buyurur:

:فَاطِمَةُ بَضْعَةٌ مِنِّي مَنْ آذَاهَا فَقَدْ آذَانِي وَ مَنْ اَغْضَبَهَا فَقَدْ اَغْضَبَنِي

Fatimə mənim qəlbimin parasıdır. Hər kəs onu incitsə, məni incitmişdir, hər kəs onu qəzəbləndirsə, məni qəzəbləndirmişdir.14
Dörd vərəqdən sonra, həmin kitabda deyilir:

:وَ خَرَجَتْ فَاطِمَةُ مِنَ الدُّنْيَا وَ هِيَ غَاضِبَةٌعَلَيْهِمَا

Fatimə elə bir halda vəfat etdi ki, əbu Bəkr və Ömərə qarşı qəzəbli idi.15
Bu iki rəvayəti birlikdə araşdırdıqda, sünnü nəzəriyyəsinə əsasən nə kimi nəticə alınır?
Şafei alimi bir qədər fikirləşdikdən sonra ( bu iki rəvayətə diqqət yetirdikdə nəticə alınır ki, o iki nəfər adil deyildilər, ona görə də rəhbərliyə ləyaqətləri yoxdur) bir neçə dəqiqədən sonra dedi: Bəzən şiələr yalan deyirlər. Ola bilsin ki, bu da onların yalanlarından biridir. Mənə möhlət ver, bu gecə «Səhihi buxari»-ni araşdırım. Bu rəvayətin düz olub-olmamasını bilim. Əgər düz olarsa, yuxaırdakı suala cavab taparıq.
Şeyx Bəhai deyir: O günün sabahı həmin alimi gördüm, soruşdum ki, araşdırmanın nəticəsi nə oldu .
O dedi: Sənə dediyim kimi, şiələr yalan deyirlər. Çünki səhihi buxaridə gördüm ki, həmin iki rəvayətin hər ikisi qeyd olunub. Lakin bu iki rəvayətlərin, həmin kitabda, yalnız dörd deyil, beş vərəq fasiləsi vardır. Halbuki şiələr deyirlər ki, dörd vərəq fasiləsi vardır.16
Doğrudan da necə qəribə cavabdır?! Məqsəd hər iki rəvayətin kitabda mövcud olmasıdır, istər onların arasında dörd vərəq fasilə olsun, istərsə beş vərəq və istərsə də əlli vərəq. Nə fərqi vardır?!

49-Əllamə Hillinin seyyid Mosili ilə mübahisəsi

Səkkizinci hicri əsrinin əvvəlləri idi. Sünnü məzhəbinə etiqad bəsləyən Elxaniyan şahlığının on birinci şahı, şah Xudabəndə, 709-cu hicri qəməri ilində, Əllamə Hillinin güclü dəlil əsasında olan mübahisəsi nəticəsində şiə olmuşdur (Əllamə Hilli şiənin böyük mərcəi təqlidlərindəndir və 726-cı hicri qəməri ilində vəfat etmişdir). Şah Xudabəndə, bundan sonra, şiə məzhəbini, böyük İran ölkəsində rəsmi din kimi elan etmişdir.
Günlərin birində, böyük sünnü alimləri, şah Xudabəndənin məclisində yığışmışdılar. Əllamə Hilli də şahın dəvət etdiyinə görə o məclisə gəlir. Alimlər arasında azad mübahisələr başlanır. O cümlədən sünnülərin böyük alimlərindən olan seyyid Musili, Əllamə Hilliyə deyir: Sizin Peyğəmbərdən(s) başqalarına salavat göndərməyin caiz olmasına dəliliniz nədir?
Əllamə Hilli dərhal bu ayəni oxuyur: Və bəşşirus-sabirin.

...الَّذِينَ اِذَا اَصَابَتْهُمْ مُصِيبَةٌ قَالُوا اِنَّا لِلَّهِ وَ اِنَّا اِلَيْهِ رَاجعُونَ- اُولئكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَ رَحْمَةٌ

«Səbr edənlərə müjdə ver. Onlara ki, müsibət baş verəndə deyərlər: «Biz Allah tərəfindənik və ona doğru qayıdacağıq.» Onlar həmin şəxslərdir ki, Allahın salavat və rəhməti onların halına şamil olur. (Bəqərə 156-157)
Seyyid Musili etinasızlıq üzündən deyir: Peyğəmbərdən(s) başqalarına (məsum imamları nəzərdə tutur) hansı müsibət baş vermişdir ki, salavata layiq olsunlar?
Əllamə dərhal cavab verir: «Onlara baş verən ən ürək yandırıcı və çətin müsibətlərdən biri budur ki, sənin kimi naxələf bir nəvələri yaranmışdır ki, Allahın əzabına düçar olan münafiqləri Peyğəmbər(s) övladlarından irəli salırlar.
Məclisdə hazır olanlar Əllamənin bu cavabından gülürlər.17

50-Şiə aliminin, əmri-beməruf qurupunun rəisi ilə mübahisəsi

Şiə alimlərindən biri Ərəbistanın Mədinə şəhərində əmri-beməruf dəstəsinin rəisi ilə mübahisələr etmişdir. o mübahisələrin biri belədir:
Rəis: Rəsuli Əkrəm(s) dünyadan getmişdir. Hər kəs də ölsə, onun xeyri və ya ziyanı yoxdur. Buna əsasən siz Peyğəmbərin(s) qəbrindən nə istəyirsiniz?
Şiə alimi: Baxmayaraq ki, Rəsuli Əkrəm(s) vəfat etmişdir. Lakin o, eyni zamanda diridir. Çünki Quran buyurur:

:وَ لا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللهِ اَمْوَاتًا بَلْ اَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ

«Allah yolunda öldürülənləri heç vaxt ölü hesab etməyin. Onlar diridirlər və Allah dərgahıda ilahi nemətlərdən bəhrələnirlər». (Ali İmran 169)
Həmçinin çoxlu rəvayətlər göstərir ki, Peyğəmbərə(s), hətta ölümündən sonra belə ehtiram qoymaq, onun həyatında ehtiram qoymaq kimidir.
Rəis: Ayə və rəvayətlərdə deyilən həyat, indi biz bəhs etdiyimiz həyatdan tamamilə fərqlidir.
Şiə alimi: Nə olsun ki, Peyğəmbər(s) öz vəfatından sonra elə həyata malik ola bilər ki, bizim sözümüzü eşitsin. Allahın izni ilə həmin həyatda bizə lütf göstərsin. Mən səndən soruşuram: Əgər sizin atanız dünyadan getsə, onun qəbrinin yanına gedib, Allahdan onun üçün bağışlanmaq istəmirsənmi?
Rəis: Əlbəttə istəyirəm.
Şiə alimi: Biz Peyğəmbərin(s) əsrində yox idik ki onu ziyarət edək. Lakin indi onun şərif qəbrinin ziyarətinə gəlib, onu təbərrük edirik.
Başqa sözlə desək, bu qəbri Peyğəmbərin(s) pak cəsədi ilə bir yerdə olduğuna görə təbidir ki, bu qəbri mübarək bərəkətli etmişdir. bizim qəbrin torpağına təbərrük etməyimiz eyni ilə buna bənzəyir ki, bir kəs belə desin: «Mən müəllimimə və atama o qədər məhəbbət bəsləyirəm ki, onun ayaqqabısının tozunu şəfa üçün gözümə sürtməyə hazıram.
Müəllif deyir: Mənim çox yaxşı yadımdadır. İmam Xomeyni(rə) sürgündə olan zaman, onun müridlərindən biri deyirdi: Arzu edirəm ki, əmmamənin təhtül-hənəkini imam Xomeyninin ayaqqabısının torpaqlarına sürtəm, sonra həmin təhtül-hənəklə namaz qılam». Bu cür məhəbbətləri izhar etmək insanın başqasına məhəbbətinin nə qədər güclü olduğunu göstərir və şirk ilə heç bir rabitəsi yoxdur. Quran aşkar şəkildə buyurur ki, Allah övliyalarına təvəssül edib, onları vasitəçi seçməyin çox gözəl səmərələri vardır. Belə ki, «Nisa» surəsinin altımış dördüncü ayəsində buyurulur:

وَ لَوْ اَنَّهُمْ اِذْ ظَلَمُوا اَنْفُسَهُمْ جَائُوكَ فَاسْتَغْفَرُوا وَ اسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللهَ تَوَّابًا رَحِيمًا

«Əgər bu günahkarlar, özlərinə zülm etdikləri zaman (və günah etdikləri zaman) sənin yanına gəlib, Allahdan bağışlanmaq istəsəydi və Peyğəmbər də onlar üçün istiğfar etsəydi, Allahı tövbə qəbul edən və mehriban olduğunu dərk edərdilər».

51-Əllamə Əmininin qənaətbəxş cavabı

Çox dəyərli «Əl-qədir» kitabının müəllifi, müasir böyük alim Əllamə Əmini, səfərlərinin birində, bir yığıncaqda iştirak edirdi. Sünnü alimlərindən biri ona deyir: Siz şiələr Həzrət Əlinin barəsində şişirtmə edib, ona deyirsiniz: Yədullah, Eynullah (Allahın əli, Allahın gözü). Səhabələrin bu qədər yüksək dərəcədə vəsf edilməsi düzgün deyil.
Əllamə dərhal cavab verir: Əgər Ömər ibni Xəttab Əli əleyhissalamı bu cür ləqəblərlə çağırsa, onda nə deyərsiniz?
O deyir: Ömərin sözü bizim üçün höccətdir.
Əllamə Əmini həmin məclisdə sünnülərin mötəbər kitablarından birini alıb, vərəqləyir. Onun müəyyən bir səhifəsində aşağıdakı hədisi oxuyur: «Bir nəfər Kəbəni təvaf edirdi. Həmin yerdə, bir naməhrəm qadına qanunsuz olaraq, ehtiraslı nəzərlər saldı. Həzrət Əli əleyhissalam onu həmin halda görüb, üzünə bir sillə vurmaqla onu cəzalandırdı.
O, öz əlini üzünə qoymuş halda, çox narahat, Əli əleyhissalamdan şikayət etmək üçün Ömər ibni Xəttabın yanına gəlib, hadisəni ona dedi. Ömər cavab verdi:

:قَدْ رَآى عَيْنُ اللهِ وَ ضَرَبَ يَدُاللهِ

«Doğrudan da Allahın gözü görmüş, Allahın əli vurmuşdur.»
(Bu o deməkdir ki, Əli əleyhissalamın gözlərinin gördüyü heç vaxt xəta etməz. Çünki onun gözü elə gözdür ki, Allaha etiqadla yanaşıdır. Belə göz heç vaxt səhvə yol verməz. Əli əleyhissalamın əli də yalnız Allahın razılığı ilə hərəkət edir).
Bu sözü soruşan, bu hədisi eşitdikdə mətləbi başa düşüb, qane oldu.
Əlavə izahatda qeyd etməliyik ki, Həzrət Əli əleyhissalam barəsində işlədilən bu cür ifadələr Həzrəti İsa əleyhissalam barəsində deyilən «ruhullah» kəlməsinə bənzəyir. Bu da ərəb dilində «şərafəti çatdıran izafət» adlanır, heç də məqsəd ondan Allahın ruhu və ya əli olması deyildir.

52-Möhürə və ya daşa səcdə etmək şirkdirmi?

Mərcə-təqlidələrdən biri deyir: Bir gün Məscidün-Nəbidə sübh namazını qıldım. O mübarək rovzada, mənbərin yanında oturmuşdum. Quran tilavət eləyirdim. Bu zaman şiələrdən biri ora gəldi və mənim sol tərəfimdə dayanıb namaza başladı. Sağ tərəfimdə isə, zənnimcə Misir əhalisindən olan, iki nəfər oturub məscidin sütununa dayanmışdılar. O şiə, namaz əsnasında, cibindən bir möhür və ya daş çıxartdı ki, ona səcdə etsin.
O iki nəfərdən biri, digərinə dedi: Bu əcəmə bax, daşa səcdə etmək istəyir.
Şiə rukuya getdi, rukudan qalxıb, səcdəyə getdi. Alnını həmin daş parçasının üstünə qoydu. Birdən o iki nəfərdən biri, tələm-tələsik qalxıb, namaz qılan şiəyə tərəf getdi ki, ona etiraz edib, daşı alnından götürsün. Sünnü ona çatmamışdan qabaq əlindən tutub, üstünə acıqlandım. Niyə müsəlmanın namazını batil edirsən. Özü də belə şərif məqamda, Rəsuli Əkrəmin(s) qəbrinin kənarında namaz qılanın?
Dedi: O, daşa səcdə etmək istəyir!
Dedim: Məgər daşa səcdə etməyin nə eybi vardır? Mən də daşa səcdə edirəm!
Dedi: Axı nəyə görə.
Dedim: O, şiədir və Cəfəri məzhəbinin ardıcılıdır. Mən də Cəfəri məzhəbinə inanıram. De görüm, Cəfər ibni Məhəmməd-imam Sadiq əleyhissalamı tanıyırsanmı?
Dedi: Bəli.
Dedim: O ,Peyğəmbərin(s) əhli beytindən deyildirmi?
Dedi: Bəli.
Dedim: O, bizim məzhəbin rəisi və banisidir. Və o buyurur ki, xalçaya, palaza səcdə etmək caiz deyildir. Səcdə yeri gərək torpaq və onun hissələrindən olan şeylərə edilsin.
O, bir qədər sükut etdikdən sonra, dedi: Din birdir, namaz da bir olmalıdır.
Dedim: əgər din və namaz birdirsə, onda nə üçün siz sünnülər, namaz vaxtı, qiyam halında bir neçə cür durursunuz: Sizlərdən bəziləri (malikilər kimi) öz əllərinizi açıq qoyursunuz, başqaları isə əllərini sinəsinə qoyur və ya qarnına bağlayır. Halbu ki, din birdir, Peyğəmbərin(s) qıldığı namaz da bir şəkildə olmalıdır. Siz, bu sualın cavabında deyəcəksiniz ki, Əbu Hənifə, yaxud Şafei, yaxud Maliki və yaxud da Əhmədi Həmbəl belə demişlər (əlimlə onların necə namaz qıldıqlarını başa saldım).
O dedi: Bəli, onlar belə demişlər.
Dedim: Cəfər ibni Məhəmməd-imam Sadiq əleyhissalam da bizim məzhəbin rəisidir. Sən də etiraf etdin ki, o, Peyğəmbər(s) sülaləsindəndir və o, bizə belə buyurmuşdur. Bunu da nəzərə almaq lazımdır ki,

:اَهْلُ الْبَيْتِ اَدْرى بِمَا فِى الْبَيْتِ

Evin əhli, evdə olanlara, hamıdan daha artıq agahdır. Rəsuli Əkrəmin(s) sülaləsi, o həzrətin göstərişlərinə, başqalarından daha agahdırlar. İmam Sadiq əleyhissalamın, Peyğəmbərin(s) göstərişlərinə agahlığı Əbu Hənifədən heç də az deyildir. O, buyurur: Namazda, yerin hissələri olan şeylərə səcdə olunmalıdır. Lakin yuna, pambığa və sair kimi şeylərə səcdə caiz deyildir. Bizimlə sizin ixtilaf eyni ilə sizin öz aranızda qiyamın necəliyi barəsində olan ixtilafına bənzəyir. Bu ixtilaf da üsuli dində deyil, yalnız füru dindədir və şirklə heç bir əlaqəsi yoxdur.
Söz bura çatanda orada olan sünnülərin hamısı bizim müzakirələrimizə diqqət yetirib, məni təsdiqlədilər. Bu zaman mən ona acıqlandım və dedim: Rəsuli Əkrəmdən(s) həya etmirsənmi? Onun şərif qəbrinin kənarında namaz qılan bir şəxsə hücum edib, onun namazını batil etmək istəyirsən, halbu ki, o, öz məzhəbinə uyğun olaraq namaz qılır. Həmin məzhəbin rəisi də bu şərif qəbrin sülaləsindəndir.

اَلَّذِينَ اَذْهَبَ اللهُ عَنْهُمُ الرِّجْسَ وَ طَهَّرَهُمْ تَطْهِيرًا

«O kəslərdir ki, Allah hər cür çirkinliyi, eyb və nöqsanları onlardan uzaqlaşdırmış, onları pak-pakizə qərar vermişdir.18
Orada olanların hamısı həmin şəxsi danladılar və ona dedilər: Nə üçün öz məzhəbi əqidələrinə uyğun olaraq, namaz qılan bir şəxsə kobudluq edirsən? Onların hamısı məndən üzrxahlıq etdilər.19

Qısa izahat.

Doğrudan da sünnü və vəhhabi alimlərinin fikirləri nə qədər qəribədir. Onlar avam camaatı aldadaraq, onlara belə təlqin edirlər ki, Hüseyn əleyhissalamın türbətinə, yaxud daş və ya çubuq parçasından hazırlanmış möhürə və ya yerin başqa hissələrindən hazırlanmış möhürə səcdə etmək, şirkdir. Biz onlardan soruşub, deyirik: Torpaqdan hazırlanan möhürə və ya daşa olunan səcdə, həsirə və ya xalçaya edilən səcdə ilə nə kimi fərqlərə malikdir. Əgər siz həsirə və xalçaya səcdə etməyi şirk etmirsinizsə, onda necə olur ki, daş möhürə səcdəni şirk hesab edirsiniz? həsirə və ya xalçaya səcdə edən bir şəxs ona ibadət edirmi?
Şiələrə şirk iftirası atdığınız halda, nə üçün diqqət yetirmirsiniz ki, şiələr səcdədə üç dəfə «sübhanəllah» (Allahın pak zatı hər növ eyb, nöqsan və şirkdən pak-pakizədir), yaxud «sübhanə rəbbiyəl əla və bihəmdih» (mənim Pərvərdigarım hər cür eyb və nöqsanlardan pak-pakizədir. Mən ona həmd, sityaiş edirəm) deyirlər.
Siz ərəb dilli xalqsınız. Ərəb sözlərini də daha yaxşı başa düşməlisiniz. Siz yaxşı bilirsiniz ki, Əssucudu əleyh (onun üzərinə səcdə etmək) və əssucudu ləhu (onun üçün səcdə etmək) arasında aydın fərqlər vardır. Əgər müəyyən bir şeyin üzərinə səcdə ediriksə, onun mənəsı bu deyildir ki, həmin şeyə pərəstiş, sityaiş edirik. Əksinə, bu halda da Allah qarşısında bəndəçiliyin son həddini izhar etmək istəyirik.
Heç siz görmüsünüzmü ki, bütpərəstlər bütü yerə yıxıb, onun üzərinə səcdə etsinlər və alınlarını onun üzərinə qoysunlar? Xeyr, əksinə onlar bütləri, öz müqabillərinə, öz qarşılarına qoyub, torpağa səcdə edirlər. Buradan aydın olur ki, onlar bütə sityaiş edirlər. Nəinki, alınlarını qoyduqları şeyə.
Nəticə alırıq ki, səcdənin istər torpağa və ya möhürə, istərsə də xalçaya və palaza edilməsində xalçanın və ya möhrün Allah hesab edilməsi deyil əksinə səcdə Allah üçün edilir.
Amma bunlar arasında yeganə fərq budur ki, bizim məzhəbimizin başçısı imam Sadiq əleyhissalam buyurur ki, yerin hissələrindən olan (daş yaxud torpaq və ya çubuqdan, taxtadan düzəldilən möhür) səcdə edək. Lakin sünnü məzhəblərinin rəisləri (Əbu Hənifə Şafei və sair) əgər xalçanın üzərində oturmusunuzsa ona səcdə edə bilərsiniz.
Burada sünnü alimləri belə bir sual verirlər ki, siz nə üçün xalçaya səcdə etmir, yalnız torpağa və ona oxşar şeylərə səcdə edirsiniz.
Cavab bundan ibarətdir ki, Rəsuli Əkrəmin(s) səcdə etdiyi yerdə xalça, palaz olmamış, əksinə o həzrət, torpağın və ya qumun üzərinə səcdə edirdi. O həzrət və onunla olan bütün müsəlmanlar torpağa və ya qumun üzərinə səcdə edirdilər. Biz də onlara tabe olaraq, torpağa və ya quma səcdə edirik.20
Bəli rəvayətlərin bəzisinə uyğun olaraq, havanın istiliyi və sair kimi zəruri hallarda, onlara icazə verilirdi ki, paltarlarını yerə qoyub, üstünə səcdə etsinlər. Belə ki, Ənəs ibni Malikdən belə nəql olunur:

كُنَّا نُصَلِّي مَعَ النَّبِيِّ(ص) فَيَضَعُ اَحَدُنَا طَرَفَ الثَّوْبِ مِنْ شِدَّةِ الْحَرِّ فِي مَكَانِ السُّجُودِ

«Biz Peyğəmbərlə(s) birlikdə namaz qılırdıq. Bizim bəzilərimiz başın səcdə yerinin çox isti olduğuna görə, səcdə vaxtı alnını paltarın bir guşəsinə qoyurdu.21 Bu və ya sair kimi rəvayətlərdən məlum olur ki, zərurət hallarında paltara yaxud xalçaya səcdə etməyin eybi yoxdur. Amma Rəsuli Əkrəmin(s) bu kimi zərurət hallarında xalçaya səcdə etməsi barəsində heç bir rəvayət nəql olunmamışdır.
İkinci mətləb bundan ibarətdir ki, əgər yerin hissələri olan şeyə səcdə olunması şirk olarsa, onda mələklərin Allahın əmri ilə (Quranda çoxlu yerlərdə qeyd olunduğu kimi) Adəmə səcdə etmələri də şirk hesab olunmalıdır. Habelə namaz qılanların Kəbəyə doğru üzlərini tutub, namaz qılmaları da eyni qayda ilə, üstəlik bu kimi hallarda şirk daha şiddətli olacaqdır. Çünki mələklər Adəmin üzərinə deyil Adəmin özünə səcdə etmişlər. Həmçinin müsəlmanlar da Kəbənin özünə deyil Kəbə istiqamətinə dayanıb, səcdə edirlər.
Halbu ki, müsəlmanlardan heç biri Adəm əleyhissəlama səcdə olunmasın, həmçinin Kəbə istiqamətinə dayanıb, səcdə edilməsinin şirk olduğunu deməmişdir. Çünki səcdənin həqiqəti Allah və onun fərmanları müqabilində bəndəçiliyin son həddi, zəlillik göstərilməsidir. Buna əsasən də Kəbə istiqamətinə səcdə olunması, Allahın əmri ilə olduğundan, Allaha səcdə hesab olunur. Mələklərin Adəmə səcdə etmələri də əvvəla Allahın əmrlərinə itaət olunmaq məqsədi daşıyırdı. İkincisi isə Allahın nemətlərinə şükr üçün idi. Buna əsasən möhürə və ya daşa səcdə olunması da eyni ilə Allaha səcdə edilməsidir. Bu səcdədə yer və onun hissələri olan şeylərə edilir. Bizim məzhəbimizin başçısı imam Sadiq əleyhissalam buyurur: «Allaha səcdə edərkən öz alnınızı yerin hissələrindən olan şeyin üzərinə qoyun».

53-Şiə aliminin əmri-beməruf qurupunun rəisi ilə mübahisəsi

Şiə alimlərindən biri Mədinədə, əmri beməruf heyətinin yığışdığı yerə müəyyən iş üçün gedir. Orada həmin heyətin rəisi ilə onun arasında şiələrin işləri ilə əlaqədar olaraq, aşağıdakı mübahisə başlanır:
Rəis: Siz nə üçün Peyğəmbərin(s) qəbrinin kənarında dayanıb, ziyarət namazı qılırsınız. Halbuki Allahdan başqası üçün namaz qılmaq şirkdir?
Şiə alimi: Biz Peyğəmbər(s) üçün namaz qılmırıq, əksinə namazı Allah üçün yerinə yetirir, onun savabını Peyğəmbərin(s) ruhuna təqdim edirik.
Rəis: Qəbirlərin kənarında namaz qılmaq şirkdir!
Şiə alimi: Əgər qəbirlərin kənarında namaz qılmaq şirk olsa, onda Kəbənin kənarında qılınan namazlar da gərək şirk olsun. Çünki Hicri İsmaildə Hacərin, İsmailin və bəzi Peyğəmbərlərin qəbrləri yerləşir. (Bu məsələ şiə və sünnü mənbələrindən nəql olunmuşdur ki, Peyğəmbərlərin və böyük din şəxsiyyətlərinin bir qrupunun qəbri orada yerləşir). Sizin dediyinizə əsasən gərək Hicri İsmaildə qılınan namaz şirk olsun. Halbuki bütün məzhəblərin alimləri (Hənəfi Maliki Şafei və Həmbəli) habelə onlardan qeyriləri də Hicri İsmaildə namaz qılırlar. Deməli qəbrin yanında namaz qılmaq şirk deyildir.22
Onlardan biri dedi: Peyğəmbər(s) qəbirlərin kənarında namaz qılmağı qadağan etmişdir!
Şiə alimi: Bu Peyğəmbərə(s) yağdırılan ittihamdan başqa bir şey deyildir. Əgər doğrudan da Peyğəmbər(s) qəbrin kənarında namaz qılınmasını qadağan və onu haram hesab etmişsə, onda nə üçün milyonlarla insan, hacılar və ziyarətçilər onunla müxalifət etmiş olurlar, həmçinin həmin haram işi Peyğəmbər(s) məscidində, o həzrətin qəbrinin kənarında, habelə Ömər və Əbu Bəkrin qəbrinin yanında bu haram işi görürlər.
Bəzi rəvayətlərdə nəql olunur ki, səhabələrin bir qrupu qəbirlərin kənarında namaz qılmışlır. O cümlədən «Səhihi buxari»-dən (8-ci cild, səhifə 26) nəql olunur ki, Rəsuli Əkrəm(s) Bəqidə, Qurban bayramı günü iki rəkət namaz qılıb, sonra buyurdu: «Bu günün ilk əməli ondan ibarətdir ki, namaz qılaq sonra isə qayıdaq qurbanlarımızı kəsək. Hər kəs belə etsə mənim sünnəmə uyğun əməl etmişdir».
Bu rəvayətə əsasən Rəsuli Əkrəm(s) qəbirlərin kənarında namaz qılmışdır, lakin siz qəbrin yanında namaz qılmağı qadağan edib, deyirsiniz ki, islam bu işə icazə verməmişdir. Əgər siz islam dedikdə məqsədiniz Həzrəti Məhəmmədin şəriətidirsə, onda bilməlisiniz ki, şəriət sahibi özü Bəqi qəbrstanlığında namaz qılmışdır. Bunuda nəzərə almalısınız ki, Bəqi qəbrstanlığı Peyğəmbərin(s) dövründən indiyə qədər qəbrstanlıq olmuşdur. Buna əsasən Peyğəmbərin, habelə ona tabe olan şəxslərin qəbrləri yanında namaz qılmaq tam caiz bir məsələdir. Lakin siz Peyğəmbərin(s) sünnəsinin əksinə olaraq, qəbirlərin kənarında namaz qılmağı qadağan edirsiniz.

Bu məsələ ilə Əlaqədar bir kədərli hadisə.

Şiəliyi qəbul edən sünnü alimi, doktor seyyid Məhəmməd Ticani Səmavi yazır:
Mədinədə Bəqi qəbrstanlığına gedib, dayandım, Əhli-beytin qəbrlərinə baxıb, ruhlarına salavat göndərdim. Mənim yanımda yaşlı bir kişi də ağlayırdı. Ağlamasından şiə olduğunu başa düşdüm. O üzünü qibləyə çevirib, namaz qılmağa başladı. Lakin uzaqdan onu nəzarət edən Səudiyyə məmurlarından biri yaxınlaşıb, həmin kişi səcdəyə getdiyi halda onu təpikləyib, yerə yıxdı. Bir müddət yerdə huşsuz halda qaldı. Lakin həmin əsgər, onu vurmağını və nalayiq sözlər danışmağı davam etdirirdi. O qocaya ürəyim yandı. Belə güman etdim ki, artıq ölmüşdür. Qeyrətim cuşə gəldi, o əsgərə dedim: Allah bu işləri xoşlamaz, nə üçün onu döyürsən. Halbuki o namaz qılır?
Kobud səslə mənə dedi sakit ol! Əgər işlərimə dəxalət etsən onun başına açdığım oyunu, sənin də başına açaram.
Orada ziyarətçilərdən bəziləri də öz-özünə deyirdilər: «O döyülməyə layiqdir. Axı nə üçün qəbrin kənarında namaz qılır».
Əsəbi halda dedim: Kim qəbrin kənarında namaz qılmağı haram etmişdir? Onlarla uzun-uzadı söhbətdən sonra dedim: Əgər qəbrin yanında namaz qılmaq haram olsaydı, onda heç olmazsa mülayimliklə bu işin qabağını alıb, kobudluq göstərməyəydiniz. Sizin üçün Peyğəmbərin(s) dövründə baş vermiş bir hadisəni xatırladıram: Peyğəmbərin(s) dövründə çöl ərəblərindən biri həyasızcasına o həzrətin hüzurunda məscidə bövl etdi. Səhabələrdən biri ayağa qalxıb, qılıncla onu öldürmək istədikdə Peyğəmbər(s) ciddi surətdə onun qarşısını alıb, buyurdu: Ona əziyyət verməyin. Bir qab su gətirib, onun üzərinə tökün paklansın. Siz camaatın işlərini yüngülləşdirmək üçün gəlmisiniz, onlara təzyiq göstərmək üçün yox (Siz həmişə insanları düz yola cəzb etməlisiniz, onları haqq yoldan çəkindirməməlisiniz). Səhabələr Peyğəmbərin(s) sözünə qulaq asıb, əməl etdilər. Sonra Peyğəmbər(s), o səhra ərəbini çağırıb, öz yanında oturtdu. Xoş gəldin dedikdən sonra mülayimliklə başa saldı ki, bura Allahın evidir, oranı bulamaq olmaz. Həmin səhra ərəbi həmin andaca islamı qəbul etdi. Ondan sonra həmişə məscidə ən gözəl və təmiz paltarlarını geyib, gələrdi.
Doğrudan da görəsən Peyğəmbər(s) hərəminin keşikçiləri Hicazda Peyğəmbərin(s) həmin kişi ilə göstərdiyi mülayim əxlaq əsasında rəftar edib, onu özlərinə nümunə götürməməlidirlərmi?23

54-Fatimə ələyha-salamın məzlumiyyəti

Şiə alimləri ilə Hicazda əmri-beməruf qurupunun rəisi arasında olan (yuxarıda qeyd olunan) mübahisənin davamını qeyd edirik:
Rəis: Nə üçün siz Peyğəmbərin(s) qəbrinin yanında durub, zikr deyərkən «əssəlamu əleyki ya əyyətuhəl məzluməh» (salam olsun sənə ey zülm görmüş xanım) deyirsiniz? Kim Peyğəmbərin(s) qızına zülm etmişdir?
Şiə alimi: Fatimə ələyha-salama edilən zülm və kədərli hadisələr, sizin öz kitablarınızda qeyd olunmuşdur.
Rəis: Hansı kitabda?
Şiə alimi: İbni Qüteybə Dinəvərinin yazdığı «Əl-imamətu və siyasəh» kitabının on üçüncü vərəqində bəyan olunmuşdur.
Rəis: Bizdə belə bir kitab yoxdur.
Şiə alimi: Mən bu kitabı sizin üçün alıb gətirərəm.
Rəis mənim bu təklifimi qəbul etdi. Mən dükana gedib, «Əl-imamətu və siyasəh» iktabını alıb, ona gətirdim. On doqquzuncu səhifəsini açıb, ona oxumasını dedim. Orada belə yazılmışdı:
«Əbu Bəkr ona beyət etməkdən imtina edərək, Əli əleyhissəlamın evinə yığışanları axtarmaq üçün Öməri onların yanına göndərdi. Ömər, Əli əleyhissalamın evinin kənarına gəlib, uca səslə Əli əleyhissəlam və evin içində olanları çağırdı (və dedi: Əbu Bəkrlə beyət etmək üçün evdən çıxın), Onlar evdən çıxmaq istəmədilər. Ömər odun toplayıb, dedi: Ömərin canı əlində olan Allaha and olsun, əgər çıxmasanız evi içəridə olanlarla qarışığ yandıracağam.
Orada olanlardan bəziləri Ömərə dedilər: Həzrəti Fatimə evdədir.
Ömər dedi: Hətta Fatimə də evdə olsa belə yandıracağam.
Nəhayət Həzrət Əli əleyhissəlamdan başqa hamısı məcbur qalıb, evdən çıxdılar.24
Həmin kitabın on doqquzuncu səhifəsində belə yazılmışdır: «Əbu Bəkr ölüm yatağına düşdükdə deyirdi: Kaş Əlinin evinə toxunmayaydım, hətta iş mənim əleyhimə olan müharibə ilə nəticələnsəydi belə.
Burada şiə alimi rəisə deyir: Əbu Bəkrin öz sözlərinə diqqət yetir. O ölüm zamanı nə qədər təəssüflənib, peşmançılıq hissi keçirir.
Bu dəlillərin cavabında çıxılmaz vəziyyətdə qalan rəis dedi: Bu kitabın müəllifi (ibni Qüteybə) şiə fikirlidir.25
Şiə alimi: Əgər ibni Qüteybə şiəliyi qəbul etmişsə, onda «Səhihi Müslim» və «Səhihi buxari»-nin müəllifləri barəsində nə deyə bilərsən. Halbu ki, onlar belə rəvayət edirlər ki, Fatimə ömrünün axrında Əbu Bəkrə qarşı qəzəbli idi. Həmin halda da dünyadan getdi.
Bu barədə «Səhihi Müslüm»-ün 5-ci cildini 153-cü səhifəsində (Misir çapı) həmçinin «Səhihi buxari»-nin 5-ci cildinin 177-ci səhifəsində (Şəb çapına) müraciət edə bilərsiniz.26

55-Möhürə və imam Hüseyn əleyhissəlamın türbətindən düzəldilən möhürə səcdə etmək barəsində mübahisə

Misrin Əl-Əzhər universtetinin məzunlarından olan sünnü alimlərindən biri-şeyx Məhəmməd Məri Əntaki (əslən Suriyalıdır) şiəlik barəsində geniş təhqiqat apardıqdan sonra, bu dini məzhəbi qəbul etmişdir. O, «limaza iftərəət məzhəbi şiə» adlı kitabında, özünün şiəliyə yönəlməsinin səbəbini mötəbər sənədlər əsasında qeyd etmişdir. İndi onunla sünnü alimləri arasında, Hüseyn əleyhissalamın türbətindən hazırlanmış möhürə səcdə ilə əlaqədar baş verən mübahisəni diqqətinizə çatdırırıq:
Məhəmməd Məri öz evində idi. Sünnü alimlərindən bir neçəsi ki, bəziləri univerisitetdə oxuyan zaman onun dostlarından olmuşlar, onun görüşünə gəldilər. Görüş zamanı aşağıdakı məzmunda mübahisə baş verdi.
Alimlər: Şiələr Hüsey əleyhissəlamın türbətinə səcdə edirlər. Buna görə də müşrikdirlər.
Məhəmməd Məri: Türbətə səcdə etmək şirk deyildir, çünki şiələr Allaha görə türbətə səcdə edirlər. Heç vaxt türbətin özünə görə, səcdə etmirlər. Əgər sizin təsəvvür etdiyinizə görə o türbətin içərisində müəyyən bir şey vardırsa və şiələr də həmin şeyin xatirinə ona səcdə edirlərsə, əlbəttə yalnız belə olan halda şirk sayılır. Lakin şiələr səcdəni öz məbudları olan Allah xatirinə edirlər. Onlar Allah qarşısında səcdə edən zaman alınlarını türbətə qoyurlar.
Başqa sözlə desək, səcdənin həqiqəti və mahiyyəti Allah-təalanın qarşısında bəndəçiliyin son dərəcəsini göstərməkdir. Bu heç də türbət qarşısında bəndəçilik demək deyil.
Orada olan Həmid adlı bir nəfər dedi: Əhsən sənə necə də gözəl təhlil etdin. Lakin mənim bir sualım vardır. De görüm, nə üçün siz şiələr Hüseyn əleyhissəlam türbətindən olan möhürə səcdə etməyi israr edirsiniz? Nə üçün sair şeylərin üzərinə səcdə etmirsiniz?
Məhəmməd Məri: Bizim topağa səcdə etməyimiz bütün islami firqələrinin qəbul etdiyi hədis əsasındadır. Belə ki, Peyğəmbər(s) buyurur:

:جُعِلَتْ لِيَ الاَرضَ مَسْجِدًا وَ طَهُورًا

«Yer mənim üçün səcdəgah və pak-pakizə qərar verilmişdir.»
Buna aəsasən bütün müsəlmanların fikir birliyinə əsasən pak torpağa səcdə etmək caizdir. Buna görə də biz torpağa səcdə edirik.
Həmid: Müsəlmanların bu barədəki fikir birlikləri haradandır?
Məhəmməd Məri: Peyğəmbəri Əkrəm(s) Məkkədən Mədinəyə hicrət edən zaman hicrətin əvvəllərində məscid tikilməsinə göstəriş verdi. De görüm, o məscidin döşəməsində xalça var idimi?
Həmid: Yox. Xalçası yox idi.
Məhəmməd Məri: Bəs müsəlmanlar və Peyğəmbər(s) nəyin üzərinə səcdə edirdilər?
Həmid: Torpaqdan olan döşəməyə səcdə edirdilər.
Məhəmməd Məri: Peyğəmbərin(s) vəfatından sonra müsəlmanlar Əbu Bəkr, Ömər və Osmanın xilafəti dövründə nəyin üzərinə səcdə edirdilər? O zamanlarda məscid xalça ilə döşənmişdimi?
Həmid: Xeyr. Onun xalçası yox idi. Onlar məscidin döşəməsində olan torpağa səcdə edirdilər.
Məhəmməd Məri: Buna əsasən etiraf edirsiniz ki, Peyğəmbər(s) bütün namazlarında torpağa səcdə edirmiş. Həmçinin müsəlmanlar o həzrətin dövründə və ondan sonrakı dövrlərdə bu əsasa görə əməl edirdilər. Təbiidir ki, torpağa səcdə səhihdir.
Həmid: Mənim sualım budur ki, şiələr yalnız torpağa səcdə edirlər. Özü də torpağı möhür şəklinə salıb, öz ciblərində dolandırır və namaz vaxtı yerə qoyub, onun üstünə səcdə edirlər.
Məhəmməd Məri: Əvvəla şiələrin əqidəsinə görə istər daş, istərsə də torpaq olmasından aslı olmayaraq, torpağın bütün hissələrinə səcdə etmək caizdir. İkincisi, bunu nəzərə almaq lazımdır ki, səcdənin yerinin pak olması namazda şərtdir. Deməli səcdə nəcis yerə, yaxud nəcasətə bulaşmış bir yerə caiz deyildir. Buna görə də onlar pak torpaqdan hazırlanmış möhür şəklində olan torpaq parçasını özləri ilə aparırlar ki namaz vaxtı təmizliyinə yəqin, arxayin olduqları torpağa səcdə etsinlər. Halbuki, onların namaz qılmaq istədikləri yerin pak olub, olmaması məlum deyildir.
Həmid: Əgər şiələrin məqsədi xalis torpağa səcdə etməkdirsə, onda nə üçün bir ovuc torpağı öz ciblərində daşımırlar? Onlar möhürü daşıyırlar.
Məhəmməd Məri: Əgər torpağı ciblərinə qoyub, aparsalar, paltarları toz-torpağa bulaşar. Onu hər yerə qoyub, aprsalar da əlləri, paltarları toz-torpaqlı olacaqdır. Ona görə də şiələr torpağı palçıq şəklinə salıb, sonra onu gözəl qəliblərdən möhür hazırlayıb, qurudurlar. Üzlərini də o möhürün üzərinə qoyurlar. Bu cür möhürlərin istənilən yerə aparılması əzab-əziyyətə səbəb olmaz. Habelə əlin və paltarının da toz-torpağa bulaşmasına səbəb olmaz.
Həmid: Nə üçün siz torpaqdan başqa şeylərə həsir, xalça, palaz və sair kimi şeylərə səcdə etmirsiniz.
Məhəmməd Məri: Biz dedik ki, səcdə etməkdə əsas məqsəd Allah talanın müqabilində bəndəçiliyin son həddini izhar etməkdir. İstər yumşaq torpaq olsun, istərsə də bərkimiş möhürə, səcdə etməyin əsas səbəbi Allah qarşısında daha artıq xüzu göstərməkdən ibarətdir. Çünki torpaq əşyaların içərisində ən qiymətsizidir. Biz də öz bədən üzvlərimizin ən qiymətlisini (alnımızı) ən dəyərsiz şey olan torpağın üzərinə qoyub, səcdə edirik ki, daha artıq xüzu ilə Allaha ibadət etmiş olaq. Buna görə də müstəhəbdir ki, səcdə-gah yeri əllər və ayaqlardan bir qədər aşağıda olsun ki, daha artıq xüzunu çatdırsın. Həmçinin səcdədə burnun ucunu da torpağa qoymaq müstəhəbdir ki, bununla da daha artıq xüzu hasil olsun. Buna əsasən bərkimiş torpaq parçasına (möhürə) səcdə olunması, səcdənin caiz olduğu sair əşyalara səcdə etməkdən daha yaxşıdır. Çünki əgər insan səcdə halında öz alnını qiymətli səccadəyə, yaxud qızıl-gümüş, palaz, paltar, xalça və sair kimi qiymətli şeylərə qoysa, onun Allah müqabilindəki bəndəçilik və xüzu dərəcəsi azalacaqdır. Belə olan hallarda ola bilsin ki, ümumiyyətlə Allah qarşısında bəndəçiliyə və kiçilməyə dəlalət etməsin.
De görüm quru torpağa (möhürə) səcdə edən bir şəxs Allah qarşısında, bu əməli ilə daha artıq xüzu və xüşu izhar edirsə, müşrik və kafir olacaqmı? Amma palaz, paltar, mərmər və sair kimi şeylərə səcdə edən, bu kimi şeylərin Allah qarşısında kiçilməyə səbəb olmadığına baxmayaraq, Allah dərgahına insanı yaxınlaşdıracaqdır? Hər kəs belə təsəvvür edirsə, onun fikirləri tam batil və əsassızdır.
Həmid: Bəs onda şiələrin möhürlərin üzərinə yazdıqları yazılar nədir?
Məhəmməd Məri: Əvvəla bunu deməliyəm ki, bütün türbətlərin üzəri yazılmır. Əksinə onların əksəriyyəti yazısız olur.
İkincisi onların bəzilərinin üzərində səcdənin zikri olan «sübhanə rəbbiyəl əla vəbihəmdih» kəlmələri yazılmışdır. Bəzilərində isə, bu torpaq Kərbəla türbətidir, cümləsi yazılmışdır. Səni and verirəm Allaha bu kimi yazılar şirkə səbəb olarmı? Bu cür yazılar türbəti, səcdənin səhih olduğu şeylər sırasından çıxarırmı?
Həmid: Xeyr. Heç vaxt şirkə və səcdənin caiz olmamasına səbəb olmaz. Lakin sualım budur ki, Kərbəla torpağında nə kimi xüsusiyyət vardır ki, şiələrdən bir çoxu həmişə Hüseyn türbətinə səcdə etməyi özlərinə vacib hesab edirlər.
Məhəmməd Məri: Onun sirri budur ki, bizim Əhli-beyt imamlarından nəql olunan rəvayətlərdə deyilir ki, Hüseyn türbətinə səcdə etməyin dəyəri və savabı sair türbətlərdən üstündür.
İmam Sadiq əleyhissalam buyurur:

:اَلسُّجُودُ عَلَي تُرْبَةِ الْحُسَيْنِ يَخْرِقُ الْحُجُبَ السَّبْعِ

«Hüseyn türbətinə səcdə olunması, yeddilik təşkil edən hicabları yarır».27 Yəni o namazın qəbul olunmasına, asimanlara doğru aparılmasına səbəb olur.
Həmçinin rəvayət olunmuşdur ki, imam Sadiq əleyhissalam yalnız imam Hüseyn əleyhissəlam türbətindən olan möhürə səcdə edirdi, bu da Allah qarşısında olan öz kiçikliyini izhar etməsinə görə idi.28
Buna əsasən imam Hüseyn əleyhissalamın türbəti bir növ üstünlüyə malikdir ki, sair torpaqlarda o üstünlük yoxdur.
Həmid: Hüseyn əleyhissəlam türbətinə səcdə edilərək, qılınan namaz Allah dərgahında qəbul olunur və heç vaxt batil hesab olmurmu?
Məhəmməd Məri: Şiə məzhəbinə əsasən namazın düzgünlük şərtlərinin biri olmadıqda, həmin namaz batil sayılır və heç vaxt qəbul olunmur. Lakin bütün düzgünlük şəraitlərinə malik olan namazın səcdəsi imam Hüseyn türbətinə edilərsə, qəbul olur və onun daha artıq savab və dəyəri olur.
Həmid: De görüm, Kərbəla torpağı bütün torpaqlardan, hətta Məkkə və Mədinədən üstündürmü ki, Hüseyn əleyhissəlam türbətinin üzərinə qılınan namazın sair torpaqlara qılınan namazlardan üstün olmasına səbəb olsun?
Məhəmməd Məri: Nə eybi vardır ki, Allah-təala bu cür xüsusiyyəti Kərbəla torpağında qoymuş olsun?
Həmid: Adəm əleyhissəlamın dövründən indiyə qədər Kəbənin yerləşdiyi Məkkə torpağının, həmçinin Peyğəmbərin(s) mübarək cəsədinin özündə yerləşdirən Mədinə torpağının məqamı Kərbəladan azdırmı? Bu çox qəribədir! De görüm, imam Hüseyn əleyhissəlam, cəddi Peyğəmbərdən(s) üstündürmü?
Məhəmməd Məri: Xeyr, heç vaxt belə deyildir! Əksinə Hüseyn əleyhissəlamın əzəmət şərafəti də məhz cəddi Rəsuli Əkrəmin(s) şərafət və məqamı xatirinədir. Lakin Kərbəla torpağı buna görə şöhrət tapmışdır ki, imam Hüseyn əleyhissalam o diyarda cəddinin dininin qorunması yolunda şəhadətə çatmışdır. İmam Hüsey əleyhissəlamın məqamı da, o həzrətin məqamının bir hissəsidir. Lakin bunu nəzərə almaq lazımdır ki, o həzrət özünün qohum-əqrabaları və yaxın köməkçiləri ilə Allah yolunda, islamın hifz olunması və dinin sütunlarının möhkəmlənməsi və onun həvəs bazların əlində oyuncağa çevrilməsinin qarşısını almaq üçün fədakarlıq göstərib şəhadətə çatmışdır. Mütəal Allah da həmin işlərinə görə imam Hüseynə üç xüsusiyyət və imtiyaz vermişdir:
1-İmamın şərif türbəsində, qübbəsinin altında edilən dualar hökmən qəbul olunur.
2-Məsum imamlar onun nəslindəndir.
3-Onun türbətində şəfa var.
De görüm, imam Hüseyn əleyhissəlam türbətinə belə xüsusiyyət verilməsinin bir iradı vardırmı? De görüm, Kərbəla torpağının Mədinə torpağından üstün olunmasının mənası budurmu ki, imam Hüseyn əleyhissəlam da Peyğəmbərdən(s) üstündür? Yalnız belə olan halda siz bizə irad tuta bilərsiniz. Amma mətləb tamamilə əksinədir. Buna əsasən imam Hüseyn əleyhissəlam türbətinə ehtiram göstərilməsi, imam Hüsey əleyhissəlamın özünə ehtiramdır, ona da ehtiram, Allaha ehtiram və imam Hüseyn əleyhissəlamın cəddi Rəsuli Əkrəmə(s) ehtiram deməkdir.
Söhbət bura çatanda mənim cavablarımdan tamamilə qane olanlardan biri, sevinc halda qalxıb, məni təriflədi və məndən şiə kitablarını istədi.
Dedi: Sənin sözlərin çox ağıllı və layiqlidir. Mən belə təsəvvür edirdim ki, şiələr imam Hüsey əleyhissəlamı Rəsuli Əkrəmdən(s) üstün hesab edirlər. İndi həqiqəti anladım, sizin gözəl bəyanlarınıza təşəkkür edirəm. Bundan sonra Kərbəla türbətindən bir möhür hazırlayıb, özümlə gəzdirəcək və onun üzərinə səcdə edəcəyəm.29

56-Əgər Peyğəmbərdən(s) sonra bir peyğəmbər gəlsəydi kim olardı

Böyük mərcəi təqlidlərdən olan mərhum Ayətullah Əl-üzma seyyid Əbdullah Şirazi buyururdu: Məkkeyi Müəzzəmədə, Babussəlamın yanında bir kitab mağazası var idi. Mən Quran almaq üçün oraya getdikdə, çox zəkalı sünnü alimlərindən biri ilə görüşdüm. O məni tanıdı (şiə alimi olduğumu bildi) mənə çoxlu ehtiram göstərib, bəzi suallar soruşdu. O mənə verdiyi ilk sual belə idi: Siz, bu hədis barəsində nə fikirdəsiniz:

:لَوْ كَانَ نَبِيٌّ غَيْرِي لَكانَ عُمَر

«Əgər məndən sonra bir Peyğəmbər olsaydı hökmən Ömər ibni Xəttab olardı».
Dedim: Peyğəmbər(s) heç vaxt bu sözü deməmişdir. Bu onun barəsində uydurulan tam yalan hədisdir.
Dedi: Hansı əsasa görə.
Dedim: Siz, mənzilət hədisi barəsində nə fikirdəsiniz? Məgər bu bizim və sizin arasında danılmaz olan hədislərdən deyildirmi? Peyğəmbər(s) Əli əleyhissəlama buyurmuşdur:

يَا عَلِيُّ اَنْتَ مِنِّي بِمَنْزِلَةِ هارُونَ مِنْ مُوسَى اِلاَّ اَنَّهُ لا نَبِيَّ بَعْدِي

«Ey Əli, səninlə mənim münasibətim, Harunla Musanın münasibəti kimidir. Yalnız bu fərqlə ki, məndən sonra heç bir Peyğəmbər gəlməyəcəkdir.30
Dedi: Bəli, bu hədisin doğruluğu bizim nəzərimizdə danılmazdır.
Dedim: Bu hədisdən belə başa düşülür ki, əgər Peyğəmbəri Əkrəmdən(s) sonra peyğəmbər gəlməli olsaydı, hökmən Əli əleyhissəlam olardı. Buna əsasən bu hədis sizin də qəbul etdiyiniz hədislər sırasıda olduğuna görə, bayaq dediyin hədis (yəni məndən sonra Peyğəmbər olsaydı Ömər olardı) əsassız və tam yalan hədislərdəndir.
O, mənim bu cavabım qarşısında aciz qaldı. Heyrətli halda sükut etdi.31

57-Mütənin (müvəqqəti izdivacın) caiz olması barəsində mübahisə

Mərhum Ayətullah Əl-üzma seyyid Əbdullah Şirazi buyururdu ki, onun soruşduğu ikinci sual bu idi: Siz şiələr müvəqqəti izdivacı caiz hesab edirsiniz?
Dedim: Bəli.
Dedi: Hansı dəlilə görə.
Dedim: Ömər ibni Xəttabın dediyi sözə görə. O demişdir:

مُتْعَتانِ مُحَلَّلَتانِ فِي زَمَنِ رَسُولِ اللهِ وَ اَنَا اُحَرِّمُهُمَا

İki mütə (təməttö həcci və müvəqqəti izdivac) Peyğəmbərin(s) dövründə halal idi. Lakin mən onu haram edirəm.
(Bəzi ibarələrdə belə qeyd olunur ki, Ömər dedi: «Peyğəmbərin(s) dövründə iki mütə var idi, və camaat ona əməl edirdi. Mən, onu qadağan edirəm. Hər kəs ona mürtəkib olsa, cəzalandıracağam. Onlar bundan ibarətdir: Təməttö həcci və müvəqqəti izdivac).32
Ömərin bu sözü, hətta sair Quran ayələrini və rəvayətlərdən alınan dəlilləri kənara qoysaq belə, müvəqqəti izdivacın caiz olmasını bəyan edir. Çünki onun dediyinə görə, bu iş Peyğəmbərin(s) dövründə halal idi. Lakin Ömər onu haram etmişdir. mən sizdən soruşuram, deyin görüm, Ömər mütəni hansı əsasa görə haram etmişdir? O Peyğəmbərdən(s) sonra Peyğəmbərçiliyə keçmişdimi, yoxsa Allah ona əmr etmişdi ki, mütəni haram etsin? De görüm, Ömərə vəhy nazil olmuşdu ki, onu haram etdi. Halbu ki:

:حَلالُ مُحَمَّدٍ حَلالٌ اِلَى يَوْم الْقِيَامَةِ وَ حَرَامُهُ حَرَامٌ اِلى يَوْم الْقِيَامَةِ

«Məhəmmədin halalı qiyamət gününə qədər halaldır. Haram etdiyi şeylər qiyamət gününə qədər haramdır».
De görüm, Ömər dediyi bu söz, bidət deyildimi?
Halbu ki, Rəsuli Əkrəm(s) buyurur: «Hər bidət azğınçılıqdır və azğınçılıq da cəhənnəmə daxil olmağa səbəb olar».
Buna əsasən müsəlmanlar hansı dəlilə görə Ömərin bidətinə tabe olur. Amma Peyğəmbərin(s) sünnətindən üz döndərirlər.33 O mənim sualımın qarşısında heç bir cavab tapa bilməyib, sükut etdi.
Müəllif deyir: Bu barədə çoxlu söhbətlər vardır ki, onun əsl bəhs olunmalı yeri fiqhdir. Nisa surəsinin 24-cü ayəsi də mütənin caiz olmasına dəlillərdən biridir.
Burada bu rəvayətlə kifayətlənirik. İmam Əli əleyhissalam buyurur:

اِنَّ الْمُتْعَةَ رَحْمَةٌ، رَحِمَ اللهُ بِهَا عِبَادَهُ، وَلَوْلا نَهي عُمَرُ مَا زَنِى اِلاَّ شَقِيٌّ

«Həqiqətən müvəqqəti izdivac Allahın rəhmətidir ki, onun vasitəsi ilə bəndələrə lütf göstərmişdir. Əgər Ömər onu qadağan etməsəydi, bədbəxtlərdən başqa heç kəs zina etməzdi».34

58-Məsihi aliminin şiə alimi ilə mübahisəsi

Quranda «Əbəsə» surəsinin ilk ayələrində oxuyuruq:

عَبَسَ وَتَوَلَّي- اَنْ جَائَهُ الاَعْمَي

«Üzünü turşutdu və üzünü çevirdi. Onun yanına gəlmiş kor insan».
Sünnü təfsir kitablarında, bu ayənin nazil olması səbəbi ilə əlaqədar qeyd olunur ki, Peyğəmbər(s) Qüreyş başçılarından bir qrupu ilə söhbət edib, onları islama dəvət edirdi. Bu zaman fəqir möminlərdən biri-Əbdullah ibni Məqtul Peyğəmbərin(s) yanına gəldi. O, kor idi və hey təkrar edirdi: Ey Peyğəmbər(s) Quran ayələrini mənə öyrət.
Peyğəmbər(s) onun bu işinə qarşı narahat oldu. Üzünü turşutdu. Allah-təala da «Əbəsə» surəsinin ilk ayələrini Peyğəmbərin(s) bu işini məzəmmət etmək üçün nazil etdi.35
Lakin şiə rəvayətlərinə uyğun olaraq «Əbəsə» surəsinin birinci, ikinci ayələri Osmanın barəsində nazil olmuşdur. Həmin ayədə Allah-təala Osmana tənə vurub deyir ki, nə üçün kor bir fəqirə etinasız yanaşır.36
İndi məsihi alimlərindən biri ilə şiə alimlərininin arasında baş verən mübahisəyə diqqətinizi cəlb edirik.
Məsihi alim: Bizim Peyğəmbərimiz Həzrəti İsa əleyhissəlam, sizin Peyğəmbəriniz Həzrəti Məhəmməddən(s) üstündür. Çünki sizin Peyğəmbəriniz(s) o qədər bəd-əxlaq idi ki, kor şəxslərlə rəftar edərkən üz-gözünü turşudur, ondan üz çevirirdi. Belə ki, sizin Quranınızın «Əbəsə» surəsində bu qeyd olunmuşdur. Lakin bizim Peyğəmbərimiz İsa əleyhissəlam, o qədər xoş əxlaq idi ki, hər gah yanına kor və xora xəstəliyinə tutulanlar gəlsəydi, onları qovmaz, əksinə onlara şəfa da verərdi.
Şiə alimi: Biz şiələr inanırıq ki, bu surə Osmanın pis-əxlaqı barəsində nazil olmuşdur. Çünki islam Peyğəmbər əleyhissəlamı camaatı düz yola hidayət etmək üçün nəinki möminlərlə, hətta kafirlərlə belə gözəl əxlaqla, gülər üzlə rəftar edirdi.
Qeyd etdiyin Quranın sair ayələrində Allah-təala buyurur:

:اِنَّكَ لَعَلِى خُلُق عَظيم

«Həqiqətən sən böyük və gözəl əxlaqdasan». (Qələm surəsi, 4)
Başqa bir yerdə buyurur:

:وَ مَا اَرْسَلْنَاك اِلاَّ رَحْمَةً لِلْعَالَمِينَ

«Biz səni camaat arasına yalnız aləmlər üçün rəhmət və mehribanlıq olaraq göndərmişik». (Ənbiya 107)
Məsihi alim: Mən bu mətləbi özümdən demirəm. Əksinə müsəlman xətiblərindən biri, Bağdad məscidində bunu deyəndə eşitmişəm.
Şiə alim: Biz şiələrin əqidəsinə görə, həqiqət yuxarıda dediyimdir. «Əbəsə» surəsinin ayələri Osmanın barəsindədir. Bəni-Üməyyənin nökərləri olan bəzi ravilər, Osmanın abr-heysiyyətini qorumaq üçün, o ayənin Peyğəmbər(s) barəsində nazil olduğunu iddia etmişlər.
Başqa sözlə desək, «Əbəsə» surəsində kor fəqirdən üz döndərən şəxsin kim olması barəsində söhbət getmir. «Qələm» surəsinin dördüncü və «Ənbiya» surəsinin yüz yeddinci ayələrində göstərir ki, həmin ayələr islam Peyğəmbəri(s) ilə əlaqədar deyildir.
İmam Sadiq əleyhissalam buyurur: «Əbəsə surəsi Bəni-Üməyyədən olan bir şəxsin barəsində nazil olmuşdur. Bu iş Peyğəmbərin(s) hüzurunda baş vermişdir. Belə ki, o şəxs, kor adam olan ibni Ümmi Mətumu gördükdə, ondan narahat oldu və üz-gözünü turşudub ,üzünü ondan döndərdi.37
Bu zaman məsihi alimi aciz qalıb, heç bir şey deyə bilmədi.

59-Şeyx Mufidin qazi Əbdül Cəbbar ilə mübahisəsi

Şiənin böyük və görkəmli alimlərindən biri Məhəmməd ibni Məhəmməd ibni Nömandır. O, şeyx Mufid ləqəbi ilə məşhurdur. 336 (və ya 338) hicri ilinin on biri Zilqədədə, Bağdadın on fərsəxliyində olan Ükbəra məntəqəsindəki Subiqə kəndində anadan olmuşdur. O, öz müəllim atası ilə Bağdada gəlmiş, orada təhsilini davam etdirmiş, şiənin böyük alimlərindən bütün müsəlman firqələrinin etimad edib, sözünü qəbul etdiyi şəxsə çevrilmişdir. Əllamə Hilli şeyx Mufidin barəsində deyir: «O şiənin ən böyük alimi, onların rəisi və ustadı idi. Ondan sonra gələn alimlərin hamısı, onun elmindən bəhrələnmişdir.38
İbni Kəsir Şami «Əl-bidayətu vənnihayə» kitabında yazır: Şeyx Mufid şiənin böyük alimi, onların böyük kitab yazanı və müdafiəçisi idi. Onun dərslərində müxtəlif məzhəbin çoxlu alimləri iştirak edirdi.39
Şeyx Mufid iki yüzdən artıq müxtəlif sahələrdə kitab yazmışdır. Nəcaşi, onun yüz yetmişdən çox kitabını qeyd etmişdir.40
Şeyx Mufid 413-cü hicri qəməri ili Ramazan ayının on üçündə cümə gecəsi Bağdadda vəfat etmişdir. Onun şərif qəbri imam Cavad əleyhissalamın qəbrinin yanında, Kazimeyndədir.
Şeyx Mufid mübahisə etməkdə çox güclü bir alim idi. Onun çox güclü və dəlil əsasında olan mübahisələri kitablarda nəql olunmuşdur.41 Burada onun, bəzilərinin dediyi kimi, həmin mübahisə səbəbi ilə şeyx Mufid ləqəbi almasını göstərən bir mübahisəni nəzərinizə çatdırırıq:
Şeyx Mufidin dövründə böyük sünnü alimlərindən biri Bağdadda elm tədris edirdi. Ona qəzi Əbdül Cəbbar ləqəbi vermişdilər. Bir gün o, dərsdə oturmuşdu, sünnü və şiələrdən ibarət olan şagirdlər onun ətrafını tutmuşdu. Şeyx Mufid həmin məclisə gəlir və qapının ağzında oturur. Qazi həmin vaxta qədər şeyx Mufidin adın eşitsədə özünü görüb, tanımamışdı.
Bir neçə andan sonra şeyx Mufid üzünü qaziyə tutub deyir: İcazə verirsinizmi bu alimlərin hüzurunda sizdən bir söz soruşum?
Qazi:Soruş.
Şeyx Mufid: Şiələrin Peyğəmbərdən(s) Qədir-xum çölündə rəvayət etdikləri bir hədisin barəsində nəzərin nədir? Belə ki, həzrət Peyğəmbər(s) Əliy əleyhissəlama buyurdu: Mən kuntum movlahu fə Əliyyun movlahu. «Mən hər kəsin mövlasıyamsa Əli də onların mövlasıdır.» Bu hədis düzgündürmü, yoxsa şiələr onu yalandan uydurmuşlar?
Qazi: Bu rəvayət səhihdir.
Şeyx Mufid: Bu rəvayətdə mövla kəlməsini dedikdə nə məqsəd nəzərdə tutulur.
Qazi: Məqsəd ağa və rəhbərlikdir.
Şeyx Mufid: Əgər belədirsə, onda nə üçün Peyğəmbərin buyurduğuna əsasən Əli əleyhissalam başqalarından üstün olduğu halda, sünnü şiə arasında bu qədər ixtilaf və düşmənçilik yaranmışdır?
Qazi: Ey qardaş! Bu hədis, rəvayətdir, lakin Əbu Bəkrin xilafəti dirayət və danılmaz bir işdir. Ağıllı adam rəvayətə əsasən dirayəti tərk etməz!!
Şeyx Mufid: Siz həzrət Peyğəmbərin(s) Əli əleyhissəlam barəsində buyurduğu يَا عَلِىُّ حَرْبُكَ حَرْبِى وَ سِلْمُكَ سِلْمِى: «Ey Əli səninlə müharibə mənimlə müharibədir, səninlə sülh mənimlə sülhdür» hədisi barəsində fikriniz nədir?
Qazi: Bu hədis düzgündür.
Şeyx Mufid: Buna əsasən Cəməl müharibəsini törədən Təlha, Zübeyr, Ayişə və sair kimilər, Əli əleyhissəlam ilə müharibə etdiyinə görə, bu hədisə əsasən və sizin də hədisin doğruluğuna etiraf etdiyiniz kimi, gərək onlar (Peyğəmbərlə(s) vuruşmuş olsunlar və) kafir hesab olunsunlar.
Qazi: Ey qardaş! Onlar (Təlhə, Zübeyr, Ayişə və sair) tövbə etdilər.
Şeyx Mufid: Cəməl müharibəsi dirayət və qəti bir məsələdir, lakin o müharibəni törədənlərin tövbə etmələri rəvayət və eşitməli bir şeydir. Sənin dediyinə əsasən dirayəti rəvayətə fəda etmək olmaz. Ağıllı adam rəvayətə görə dirayəti tərk etməz.
Qazi: Ona sualına cavab verə bilməyib, bir neçə anlığa fikrə daldı. Başını qaldırıb, sonra dedi: Sən kimsən?
Şeyx Mufid: Mən sizin xidmətçiniz Məhəmməd ibni Məhəmməd ibni Nömanam.
Qazi dərhal ayağa qalxıb, şeyx Mufidin əlindən tutdu və onu öz yerində oturdub, dedi: Əntəl Mufidu həqqən, doğrudan da sən Mufid (fayda) verənsən.
Məclisdə iştirak edən alimlər qazinin bu hərəkətindən incidilər və pıçıltı düşdü. Qazi onlara dedi: Mən bu şeyxin cavabında aciz qaldım. Əgər sizlərdən birinin cavabı varsa bəyan etsin.
Heç kəs ayağa qalxıb, bir söz deyə bilmədi. Beləliklə şeyx Mufid qələbə çaldı və həmin məclisdə Mufid ləqəbi onun üçün verildi.42

60-Şeyx Mufidin Ömər ibni Xəttabla yuxuda mübahisəsi

«Tövbə» surəsinin 46-cı ayəsində buyrulur:

...الاّ تَنْصُرُوهُ فَقَدْ نَصرَهُ اللهُ اِذْ اَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِي اَثْنَيْنِ اِذْ هُمَا فِي الْغَارِ اِذْ يَقُولُ لِصَاحِبهِ لا تَحْزَنْ اِنَّ اللهَ مَعَنَا فَاَنْزَلَ اللهُ سَكِينَتَهُ عَلَيْهِ وَ اَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا

«Əgər Peyğəmbərə(s) kömək etməsəniz, Allah ona kömək edəcəkdir (necə ki ən ağır saatlarda belə ona kömək edib, tənha qoymadı). O zaman ki, (hicrət zamanı) kafirlər onu Məkkədən çıxartdılar, halbu ki, o, iki nəfərin ikincisi idi. (Onunla bir nəfərdən artıq yox idi). O zaman, o ikisi mağarada olan zaman, o, öz yoldaşına deyirdi: Qəm-qüssə yemə, Allah bizimlədir. Bu zaman Allah öz aramlığını ona (Peyğəmbərə(s)) nazil etdi, onların görmədiyi qeybi ləşkərlərlə onu qüvvətləndirdi».
Sünnü alimləri bu ayəni Əbu Bəkrin fəzilətinə ən aşkar dəlil hesab edirlər. Habelə Əbu Bəkri Peyğəmbərin(s) mağara yoldaşı hesab edir. Bununla da onun xilafətə layiq olmağını sübut etməyə çalışırlar. Onların şairləri də həmin məsələ ilə əlaqədar olaraq, onu tərifləyirlər. Məsələn Sədi deyir:

اى يار غارِ سيّد و صدّيق و راهبر
مجموعه فضائل و گنجينه صفا
مردان قدم به صحبت ياران نهادهاند
ليكن نه همچنان كه تو در كام اژدها

Yuxardakı məsələlərə diqqət yetirməklə, şeyx Mufiddən nəql olunan bir hadisəni xatırladırıq.
Əllamə Təbərsi «Ehticac» kitabında və Kəraciki «Kənzül fəvaid» kitabında şeyx Əbu Əli Həsən ibni Məhəmməd Riqqidən nəql edirlər ki, şeyx Mufid belə buyurmuşdur: Bir gün yuxuda gördüm ki, yol ilə gedirəm. Birdən gözüm bir dəstə adama sataşdı. Onlar bir kişinin ətrafında toplaşmışdılar. O kişi, onlar üçün əhvalat söyləyirdi. Soruşdum ki, o kişi kimdir? Dedilər Ömər ibni Xəttabdır.
Mən Ömərin yanına getdim, gördüm ki, bir kişi onunla danışır, lakin onların söhbətini başa düşə bilmirdim. Sözlərini kəsib, Ömərə dedim: De görüm, «Sani isnəyni izhuma fil ğar» ayəsinə əsasən Əbu Bəkrin üstünlük dəlilləri nədir?
Ömər dedi: Bu ayədə mövcud olan altı nöqtəyə diqqət yetirməklə Əbu Bəkrin fəziləti aydın olur. (Sonra altı fəziləti belə saymağa başladı:)
1-Allah Quranda (Tövbə surəsinin 40-cı ayəsi) Peyğəmbəri(s) yad edir, Əbu Bəkri onların ikincisi qərar verir. Saniyə isnəyni.
2-Allah yuxardakı ayədə o ikisini (Peyğəmbər(s) və Əbu Bəkri) bir-birinin yanında, bir məkanda qeyd edir. Və bu da onların arasında olan məhəbbətə dəlalət edir. (İzhuma fil ğar).
3-Allah həmin ayədə, Əbu Bəkri Peyğəmbərin(s) sahibi və rəfiqi deyə qeyd edir ki, bu da Əbu Bəkrin yüksək məqamına işarədir (iz yəqulu lisahibihi).
4-Allah Peyğəmbərin(s) Əbu Bəkrə qarşı mehriban olduğundan xəbər verir. Yuxardakı ayəyə əsasən Peyğəmbər(s) Əbu Bəkrə dedi: Qəm-qüssə yemə.
5-Peyğəmbər(s) Əbu Bəkrə xəbər verdi ki, Allah hər ikimizin eyni səviyyədə köməkçisi və müdafiəçisidir (innəllahə məənə).
6-Allah bu ayədə öz aramlığını Əbu Bəkrə nazil olmasından xəbər verir, çünki Peyğəmbər(s) həmişə aram idi və ona aramlığın nazil olmasının heç bir ehtiyacı yox idi.
Bu ayədəki altı mühüm məsələ Əbu Bəkrin üstünlüyünü göstərir ki, heç kəs onları rədd edə bilməz.
Şeyx Mufid deyir: Mən ona dedim: Doğrudan da Əbu Bəkrlə dostluq haqqına əda etdin. Amma Allahın köməyi ilə sən dediyin altı məsələnin hamısına cavab verərəm. Güclü küləyin toz-torpağı və külü qaldırıb, havaya səpələdiyi kimi sənin dəlillərini puç edərəm.
1-Əbu Bəkri iki nəfərin ikincisi qərar verilməsi, onun fəzilətinə dəlalət etmir. Çünki mömin möminlə, həmçinin mömin kafirlə bir yerdə ola bilər. Mömin onlardan birinin adını çəkmək istədikdə deyir ki, iki nəfərdən ikincisi (sani isnəyni).
2-Əbu Bəkrlə Peyğəmbərin(s) bir yerdə zikr edilməsi də onun fəzilətinə dəlalət edə bilməz. Çünki birinci dəlildə dediyimizə görə, iki şəxsin bir yerdə olması onun yaxşı olmasına dəlil deyildir. Ola bilsin ki, mömin kafirlə bir yerdə olsun. Belə ki, Peyğəmbər(s) məscidinin şərafəti ki, Sur mağarasından artıqdır, münafiq və mömin və sair gəlib, orada bir yerə yığışırdılar. Ona görə də Quran «Məaric» surəsinin 36, 37-ci ayələrində buyurur:

:فَمالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ- عَنِ الْيَمِينِ وَ عَنِ الشِّمَالِ عِزِينَ

«Bu kafirlərə nə olmuşdur ki, sürətlə sənin yanına gəlirlər. Sağdan, soldan dəstə-dəstə sənin yanına gəlirlər».
Həmçinin Nuh əleyhissəlamın gəmisində həm Peyğəmbər, həm şeytan, həm də heyvanlar var idi. Deməli bunların bir yerə yığışması, fəzilətlərinə dəlalət edə bilməz.
3-Əbu Bəkrin Peyğəmbərlə(s) müsahib olması da onun fəzilətinə dəlalət etmir. Çünki müsahib yanaşı olmaq mənasınadır. Ola bilsin ki, kafir möminlə yanaşı olsun. Belə ki, Quran buyurur:

...قالَ لَهُ صَاحِبُهُ وَ هُوَ يُحَاوِرُهُ اَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ

«(İmanlı) dostu söhbət etdiyi (məğrur imansız və sərvətliyə) dedi: Səni torpaqdan yaradan Allaha qarşı kafir olursanmı» (Kəhv surəsi 37).
4-Peyğəmbərin(s) Əbu Bəkrə dediyi «la təhzən» (qəm-qüssə yemə) kəlməsi isə Əbu Bəkrin fəzilətinə deyil, yalnız onun xətakarlığına dəlalət edir. Çünki Əbu Bəkrin qəm-qüssəsi ya itaət idi, ya da günah. Əgər itaət olsaydı Peyğəmbər(s) onun qarşısını almazdı. Deməli günah olduğuna görə Peyğəmbər(s) onu qadağan etmişdir.
5-Peyğəmbərin(s) innəllahə məəna (Allah bizimlədir) deyə buyurmağı da onların hər ikisi olduğunu çatdırmır. Əksinə məqsəd şəxsən Peyğəmbərin(s) təkcə özüdür. Peyğəmbər(s) özünü cəm əvəzliklə qeyd etmişdir. belə ki, Allah Quranda öz gördüyü işləri cəm əvəzliyi ilə ifadə edib, buyurur:

:اِنَّا نََحْنُ نَزَّلْنَا الذّكْرَ وَ اِنَّا لَهُ لَحَافِظُونَ

«Biz zikri (Quranı) nazil etdik və həqiqətən biz onun keşikçisiyik.» (Hicr surəsi 9)
6-Əbu Bəkrə aramlığın nazil olmağını deyirsənsə, bu da ayənin zahiri qurluşu ilə müxalifdir. Çünki aramlıq o şəxsə nazil olmuşdur ki, ayənin axrının göstərdiyi kimi Allahın gözə görünməz qoşunları da həmin şəxsin göməyinə gəlirdi. O da Peyğəmbərdir(s). Əgər desən ki, hər ikisi (aramlıq və Allahın gözə görünməz qoşunları) Əbu Bəkrə nazil olmuşdu, onda Peyğəmbəri(s) nübüvvətdən xaric etmiş olarsan. Deməli aramlıq yalnız Peyğəmbərə(s) nazil olmuşdur. Çünki o mağarada yeganə şəxs idi ki, aramlığa malik olmağa ləyaqəti var idi. Lakin Quranda başqa yerdə Peyğəmbərin(s) möminlərlə aramlıqda şərik olmasını göstərərkən hər ikisinin adı qeyd olunur. Belə ki, Fəth surəsinin 26-cı ayəsində buyurulur:

:فَاَنْزَلَ اللهُ سَكِينَتَهُ عَلَي رَسُولِهِ وَ عَلَي الْمُؤْمِنِينَ

«Allah öz aramlığını Rəsuluna və möminlərə nazil etdi».
Buna əsasən mağara ayəsini öz dostun Əbu Bəkrin üstünlüyünə dəlil gətirməsəydin daha yaxşı olardı.
Şeyx Mufid deyir: O, (Ömər) mənə cavab verə bilmədi, camaat ətrafından dağıldıqda mən yuxudan oyandım.43

1. Şiələrə ittiham kimi vurulan xanəl əmin məsələsi, bəzi sünnülərin arasında yayılmışdır. Onlar şiə məzhəbini tənqid edərkən, bu sözü dillərində əzbərləyir və həmişə irəli çəkirlər. «Necə hidayət oldum» kitabının müəllifi doktor seyyid Məhəmməd Ticani Səmavi, sünnülərin şiələrə yağdırdığı bu ittiham barəsində 45-47-ci səhifələrdə qeyd etmişdir.
2. Bu etirazın oxşarı imam Sadiq əleyhissalamın dövründə də baş vermişdir. İbni Əbil Ovca kimi Allahı inkar edən şəxs müsəlmanlara deyirdi ki, nə üçün siz həcərül-əsvədi öpürsünüz. Halbu ki, daşdır və daşın da şüuru yoxdur. («Üsuli kafi»)
3. «Vəfaul-vəfa» 2-cicild, səhifə 1376. «Əbdürrüsəniyyə Zeyni Dehlan» səhifə 10.
4. «Əddurül Mənsur», 1-ci cild, səhifə 59, «Müstədrəki Hakim» 2-ci cild, səhifə 615, «Məcməül bəyin» 1-ci cild, səhifə 89.
5. «Əl-əyyam» qütbüddin Hənəfi səhiə 24.
6. Həmin mənbə.
7. «Ənvarül bəhiyyə», imam Sadiq əleyhissalamın həyatı.
8. Kəşşül şeyx Bəhayi, 1-ci cild, səhifə 91.
9. Əl-Füsulül Muxtar, Seyyid Murtəza, 1-ci cild, səhifə 31.
10. Yenə orada, səhifə 44.
11. Əl-fusulul Muxtar, seyyid Murtəza, 1-ci cild, səhifə 5, Biharul Ənvar, 10-cu cild, səhifə 370.
12. Yenə orada 1-ci cild, səhifə 44.
13. Nəhcül-bəlağənin şərhi, ibni Əbil Hədid, ehqaqul həqq kitabından 4-cü cild. Səhifə 292-295.
14. Səhihi buxari Beyrut çapı, 7-ci cild, səhifə 47.
15. Yenə orada 9-cu cild, səhifə 185, Fəzailül-xəmsə, minəssihahi sittə, 3-cü cild, səhifə 190.
16. Rovzatul-cənnat (şeyx Bəhauddin Amilinin həyatı).
17. Bəhcətül amal 3-cü cild, səhifə 234, mənla yəhzurul fəqih kitabından nəqlən.
18. Əhzab surəsinin 33-cu ayəsi buna dəlalət edir.
19. Əl ehticacatul əşrətul məğəl üləma fil Məkkətil və Mədinə. Ayətullah üzma seyyid Əbdullah Şirazi, səhifə 13-15.
20. Bu barədə Əttacul cameu kitabının 2-ci cildinin 192-ci səhifəsinə baxa bilərsiniz. Həmçinin sihahi sittənin 1-ci cildinin səcdə bölməsinə müraciət edə bilərsiniz.
21. Yenə orada.
22. Münaziratun fil hərəmeyni şərifeyn, Seyyid Əli Bəthai beşinci mübahisə.
23. Sümməhtədəytu (necə hidayət oldum) kitabından nəqlən.

24. و انّ ابابكر ثفقّد قومًا تخلّفوا عن بيعته عند عليّ كرّم الله وجهه فبعث اليهم عمر، فجاء فناداهم و هم في دار علي، فَاَبَوا ان يخرجوا،فدعا بالْحطب، و قال: و الَّذي نفس عمر بيده لتخر جَنَّ اولا حرقنّّّها علي من فيها، فقيل له يا ابا حفص انّ فيها فاطمة؟
فقال: وَ ان، فخر جوا فبايعوا اِلاّ عليًّا (الامامة و السياسة ط مؤسّسه حلبي، ص19).

25. Munaziratun fil hərəmeyni şərifeyn 9-cu mübahisə.

26. فَهَجَرَتْهُ فاطِمَةُ وَ لَمْ تكلمهُ في ذلك، حتى ماتت (شرح نهج البلاغه ابن ابى الحديد، ج6، ص46).
Şərhi nəhcül bəlağə, ibni Əbil Hədid, 6-cı cild, səhifə 46

27. Biharul ənvar, 85-ci cild, səhifə 153.
28. Yenə orada, səhifə 158, iraşdul qülub, səhifə 141.
29. Limaza əxtərtu məzhəbət təşəyyu Məhəmməd Məri əntahi, səhifə 341-348.
30. Səhihi müslim 3-cü cild, səhifə 236, səhihi Buxari, 2-ci cild, səhifə 185, müsnədi Əhməd 1-ci cild, səhifə 98-118 və sair.
31. Əl ehticacul əşrətu, səhifə 16.
32. Təfsiri fəxri Razi, Nisa surəsinin 24-cü ayəsinin təfsiri.
33. Əl-ehticacatul əşr, səhifə 7.
34. Təfsiri Sələvi, təfsiri Təbəri, nisa surəsinin 24-cü ayəsi
35. Əsbabunnuzul süyuti, Əbəsə surəsinin təfsiri.
36. Təfsiri burhan, təfsiri nurussəqəleyn, həmin ayənin təfsiri.
37. Bu hədis Məcməül bəyanın 10-cu cildinin 437-ci səhifəsində qeyd olunmuşdur. Bəziləri, bu ayənin Peyğəmbər(s) barəsində nazil olduğunu demişlər. Amma yaranan suala belə cavab vermişlər ki, ibni Məqtum Peyğəmbərin(s) yanında olarkən, ədəb qaydalarına riayət etmədiyinə görə, Peyğəmbər(s) onu ədəbləndirmək üçün həmin anda ondan üzünü çevirdi. Allahın da Peyğəmbəri(s) məzəmmət etməsinin səbəbi budur ki, bu cür ədəbləndirmənin Peyğəmbər(s) üçün caiz olduğuna baxmayaraq, camaat arasında yarana biləcək anlaşılmazlığı aradan qaldırmaq üçün olmuşdur. Belə ki, onlar gərək Peyğəmbərin(s) fəqirlərdən üz döndərib, sərvətlilərlə oturub-durduğunu güman etməsinlər. Allah «Əbəsə» surəsinin ayələrində buyurur ki, hətta düzgün olmasına baxmayaraq düşmənlərin əlinə bəhanə verilən bir iş görmə. Belə olan halda Peyğəmbər(s) tərk ovla (üstün bir əməli tərk etmək) olur.
38. Ricalin nəcaşi, səhifə 311.
39. Əl-bidayətu vənnihayə, 12-ci cild, səhifə 15.
40. Müqəddimeyi əvailül məqalat, Təbriz çapı, 1371-ci hicri qəməri ili.
41. Şeyx Mufidin mübahisənin dəyəri və əhəmiyyəti barəsində bunu qeyd etmək kifayətdir: «həqiqətən şiə on iki imam şiələrinin fəqihləri və onların dini başçıları həmişə mübahisə əhli olmuşlar, onun əsər və dəyərlərə etiqad bəsləmişlər. Gələcəkdəkilər də həmin üslubu öz keçmiş ata-babalarından öyrənmişlər. Onun müxaliflərə cavab vermək üçün çox güclü və aydın bir dəlil bilmişlər (Əl-füsulul Mutar, 2-ci cild, səhifə 119).
42. Məcalisul möminin, 1-ci cild, səhifə 200-201.
43. Ehticaci Təbərsi, 2-ci cild, səhifə 326-329.


61-Mağara ayəsi ilə əlaqədar Məmunun sünnü alimləri ilə mübahisəsi

Abbasi xəlifələrinin yeddincisi olan Məmun, dövrün qazisi olan Yəhya ibni Əksəmə göstəriş verdi ki, məşhur alimləri müəyyən gündə və müəyyən saatda mübahisə etmək üçün bir yerə yığsın. Yəhya ibni Əksəm sünnünün böyük alimlərini və ravilərini bir məclisdə yığdı. Məmun da ora gəlib, onlarla hal-əhval soruşduqdan sonra, dedi: Mən sizi buraya çağırmışam ki, birlikdə oturub, azad mühitdə imamət barəsində araşdırma aparaq ki, höccət hamı üçün tamam olsun.
O məclisdə alimlərin hər biri Əbu Bəkrin və Ömərin Peyğəmbərdən(s) sonra xəlifə olması üçün ləyaqətini və üstünlüyü barəsində söz dedilər. Məmun isə aydın dəlillərlə onların hamısını rədd etdi. Nəhayət, İshaq ibni Həmmad ibni Zeyd adlı bir sünnü alimi mübahisəyə girişərək, Məmuna dedi: Allah Qurani-kərimdə (Tövbə surəsi 40) Əbu Bəkrin barəsində buyurur:

... ثَانِيَ اثْنَيْنِ اِذْهُمَا فِي الْغَارِ اِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ اِنَّ اللهَ مَعَنَا فَاَنْزَل اللهُ سَكِينَتَهُ عَلَيْهِ...

«(Peyğəmbər(s) Məkkədən hicrət vaxtı Məkkənin yaxınlığında olan mağarada gizləndi) o iki nəfərin ikincisi olan bir halda (ikincisi də Əbu Bəkr idi) hər biri mağarada idilər, Peyğəmbər(s) öz yoldaşına dedi: Qəm-qüssə yemə, həqiqətən Allah bizimlədir. Allah da öz aramlığını ona (Peyğəmbərə(s) nazil etdi».
Allah-təala bu ayədə Əbu Bəkri Peyğəmbərin(s) müsahibi və yoldaşı kimi təqdim edir.
Məmun: Necə də qəribədir! Siz Quranın ayə və lüğətləri barədə nə qədər kəm-savadsınız. Məgər bəzən kafir mömin şəxsin müsahibi və yoldaşı olmurmu? Belə olan halda həmin yoldaşlıq kafir üçün nə iftixar gətirə bilər? Belə ki, Quran buyurur: (Kəhv surəsi 37)

قَالَ لَهُ صَاحِبُهُ وَ هُوَ يُحَاوِرُهُ اَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ

«İmanlı yoldaş onunla (sərvətli imansız məğrur şəxslə) söhbət edib, dedi: Səni torpaqdan Allaha yaradan qarşı kafir olursan?»
Bu ayəyə əsasən mömin kafirlə yoldaş hesab olunur.
Ərəb söz ustalarının çoxlu şerləri də göstərir ki, bəzən insan heyvanla bir yerdə olarkən onlara müsahib adı verilir. Buna əsasən sahib təbiri ifadəsi heç bir iftixara dəlil ola bilməz.
İshaq: Bu ayəyə əsasən Peyğəmbər(s) Əbu Bəkrə toxdaqlıq verib, ona nəvaziş göstərdi və buyurdu: La təhzən (qəm-qüssə yemə).
Məmun: De görüm Əbu Bəkrin qəm-qüssəsi itaət idi, yoxsa günah? Əgər itaət olduğunu guman edirsənsə, bu halda Peyğəmbərin(s) itaəti qadağan etməyini fərz etmiş olursan. (Belə işlər də Peyğəmbərə(s) yaraşmaz). Əgər günah olduğunu deyirsənsə, onda o günahkar üçün nə fəzilət və iftixar sayıla bilər?!
İshaq: Allah yuxardakı ayədə öz aramlığını Əbu Bəkrə nazil etmişdir. Bu da onun üçün böyük iftixar və fəzilətdir. Bu aramlıq Peyğəmbərə(s) yox Əbu Bəkrə aiddir. Çünki Peyğəmbərin(s) bu aramlığa ehtiyacı yox idi.
Məmun: Quran tövbə surəsinin 25, 26-cı ayələrində buyurur:

وَ يَوْمَ حُنَيْنٍ اِذْ اَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَ ضَاقَتْ عَلَيْكُمْ الاَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيتُمْ مُدْبرِينَ ثُمَّ اَنْزَلَ اللهُ سَكِينَتَهُ عَلَى رَسُولِهِ ِوَ عَلَى الْمُؤْمِنِينَ

«Allah sizə müxtəlif çoxlu meydanlarda köməklik etdi, Hünel müharibəsində də (köməklik etdi) o zaman ki, sizin çoxluğunuz sizi təəccübə gətirmişdi, lakin bu sizin çətinliklərinizin heç birini həll etmədi. Yer özünün bütün genişliyi ilə sizə dar gəldi. Sonra müharibə meydanından qaçdınız. Allah öz aramlığını Rəsuluna(s) və möminlərə nazil etdi».
Ey İshaq! Bilirsənmi Peyğəmbərin(s) ətrafından qaçmayan və ona Hüneyn meydanında kömək edənlər kimlər idi?
İshaq: Xeyr, bilmirəm.
Məmun: Hüneyn müharibəsində (Hüneyn Məkkə ilə Tayf arasında yerləşən bir məntəqənin adıdır ki, səkkizinci hicri ilində bu müharibə baş vermişdir) bütün islam ordusu məğlubiyyətə uğrayıb, döyüş meydanından qaçmağa başladıqda, Peyğəmbər(s) Bəni-Haşimdən olan yeddi nəfərlə qaldı. Əli əleyhissəlam öz qılıncı ilə müharibə edir, döyüşür, Abbas (Peyğəmbərin(s) əmisi) Peyğəmbərin(s) dəvəsinin yüyənindən yapışmışdı. Başqa beş nəfər də Peyğəmbəri(s) gözləyirdilər ki, kafirlər tərəfindən ona zərər dəyməsin.1
Nəhayət Allah Peyğəmbəri(s) qalib etdi (burada öz aramlığını Peyğəmbərə(s) və möminlərə nazil etdi. Buna əsasən Peyğəmbər(s) ilahi aramlığa ehtiyaclıdır). Ey İshaq: Bu ayədə möminlər dedikdə məqsəd Əli əleyhissəlam və Bəni-Haşimdən olan bir neçə nəfərdir ki, döyüş meydanında qaldılar. Buna əsasən kim fəzilətlidir? Hüneyn meydanında Peyğəmbərlə(s) birlikdə qalanlar, həm Peyğəmbərə(s), həm də onlara Allahın aramlığı nazil olanlar üstündür, yoxsa Peyğəmbərlə(s) birlikdə mağarada olan şəxs? Halbuki, onun aramlığı qəbul etməyə heç bir ləyaqəti yox idi.
Ey İshaq! Kim daha yaxşıdır: Peyğəmbərlə(s) mağarada olan şəxs, yoxsa Peyğəmbərin(s) yatağında yataraq, canını o həzrətə fəda edən şəxs? O zaman ki, Peyğəmbər(s) Məkkədən hicrət etməyi qərara aldıqda Allahın əmri ilə Peyğəmbər(s) Əli əleyhissəlama buyurdu: Mənim yerimdə yat, mənim canımı qoru.
Əli əleyhissəlam ərz etdi: Ey Rəsuləllah(s)! Əgər mən sənin yerində yatsam, siz salamat qalacaqsınızmı?
Peyğəmbər(s) buyurdu: Bəli.
Əli əleyhissəlam dedi: «Sənən və taətən» (yəni baş üstə və göz üstə).
Sonra Həzrət Əli əleyhissəlam Peyğəmbərin(s) yataq yerində yatdı, Peyğəmbərin(s) mələfəsini üstünə çəkdi. Müşriklər gecə ikən gözlərini onun yatdığı yerə dikmişdilər və orada yatan Peyğəmbərin(s) olmasında heç bir şübhə etmirdilər. Onların hamısı qərara almışdılar ki, hər tayfadan bir nəfər irəli gəlib, Peyğəmbərə(s) zərbə endirsin ki, Peyğəmbər(s) öldükdən sonra, onun qatili bir nəfər olmadığından Bəni-Haşim onlarla mübarizə edə bilməsin.
Əli əleyhissalam müşriklərin səsini eşidirdi. Lakin o çətin anlarda heç vaxt qorxub, özünü itirmədi, iztirab hissi keçirmədi. Amma Əbu Bəkr mağarada olanda iztirab hissi keçirir və qorxurdu. Halbuki, Peyğəmbərin(s) yanında idi. Lakin Əli əleyhissalam tək olmasına baxmayaraq, tam ixlasla müqavimət göstərdi. Allah mələklərini onun yanına göndərdi ki, müşriklərin şərrini ondan dəf etsin.
Əli belə fədakarlıq edərək canından keçdi, həyatı boyu da həmişə əzəmət və fəzilətin zirvəsində idi. Məhz həmin halda öz sevimlisi Allahın dərgahına getdi.2

62-Müəllifin ibni Əbil Hədidlə qiyabi mübahisəsi

Sünnü alimlərindən biri Əllamə və böyük tarixçi Əbdül Həmid ibni Məhəmməd ibni Hüseyn ibni Əbil Hədid Mədainidir ki, ibni Hədid adı ilə məşhurdur. Onun «Nəhcül-bəlağə»-yə yazdığı şərhlər son dövürdə iyirmi cildlik kitab şəklində çap olunmuşdur. O 655-ci hicri qəməri ilində Bağdadda dünyadan gedibdir.
O, öz «Nəhcül-Bəlağə»-yə yazdığı şərhinin altıncı cildində, Peyğəmbərin(s) vəfatından sonra yaranan həyəcanlı hadisələrə işarə edərək, iqrar edir ki, Ömər bir dəstə ilə Peyğəmbərin(s) qızı Fatimə ələyhəssəlamın evinə Hücum etdi. Fatimə ələyhəssəlamın səsi ucaldı: Evimdən uzaqlaşın.
Həmçinin «Səhihi Buxari» və «Səhihi Müslim»-də aşkar qeyd olunur ki:

فَهَجَرَتْهُ فَاطِمَةُ وَ لَمْ تُكَلِّمْهُ فِي ذلِكَ حَتَّى مَاتَتْ فَدَفَنَهَا عَلِيٌّ لَيْلاً وَ لَمْ يُوذَنْ بِهَا اَبَابَكْر

Fatimə ələyhəssəlam Əbu Bəkrdən uzaqlaşdı, onunla danışmadı. Nəhayət bu halda dünyadan getdi. Əli əleyhissəlam, Fatimə ələyhəssəlamı gecə ikən dəfn etdi və hadisəni Əbu Bəkrə xəbər vermədi.3
Lakin bununla eyni zamanda ibni Əbil Hədid Əbu Bəkr və Ömərin heysiyyətini qoruyub, saxlamaq üçün onların işlərinə bəraət qazandıraraq, deyir:

فَاِنَّ هذَا لَوْ ثبت انّه خطا لَمْ يكن كبيرة، بل كان من باب الصّغائر الّتي لا تقتضي التَبرّي، وَ لا توجب زوال التّولّي

Əgər Ömər və Əbu Bəkrin Fatimə ələyhəssəlama qarşı rəva gördükləri bu rəftar, onların xəta və günahı olsaydı da kəbirə günah deyil, yalnız səğirə günah sayılırdı. Bu da Fatimə ələyhəssəlamın onlara bizarlıq edərək, onlarla dostluğun kəsməsinə səbəb olmaz.
Müəllif deyir: Doğrudanmı Həzrəti Zəhra ələyhəssəlamın evinə hücum edilməsi, yaxud ona hücum göstərişinin verilməsi və o həzrətin narahat edilməsi ömrünün axrına qədər Əbu Bəkrlə danışmayıb, onlardan üz çevirməsinə səbəb olacaq qədər narahatçılıq, səğirə günah sayılırmı?
Əgər ibni Əbil Hədid, bu hadisəni ümumiyyətlə inkar etsəydi çox da təəccüblənməzdik. Lakin o bu hadisənin üzlüyünü etiraf etdikdən sonra necə olur ki, bu cür sözlər danışır? Məgər o, kəbirə günahla səğirə günahın arasındakı fərqi bilmirdimi?
Məgər ibni Əbil Hədid özü nəql etmir ki, (və sair sünnü alimləri də Peyğəmbərdən(s) nəql etmirlər ki,) Peyğəmbər(s) Fatimə ələyhəssəlamın barəsində buyurdu:

اِنَّ اللهَ يَغْضِبُ لِغَضَبِ فَاطِمَةَ وَ يَرْضِى لِرِضَاهَا

«Allah Fatimə ələyhəssəlamın qəzəbi ilə qəzəblənər, onun razılığı ilə razı olar». Həmçinin buyurmuşdur:

فَاطِمَةُ بَضْعَةٌ مِنِّي، مَنْ آذَاهَا فَقَدْ آذَانِي وَ مَنْ آذَانِي فَقَدْ آذَى اللهَ

«Fatimə ələyhəssəlam mənim qəlbimin parasıdır. Hər kəs onu incitsə məni incitmişdir, hər kəs məni incitsə Allahı incitmişdir».4
Buna əsasən şübhəsiz o iki nəfər Fatimə əleyhissəlamı incitdilər. Fatimə ələyhəssəlamın incidilməsi və qəzəbləndirilməsi də Allahın və Peyğəmbərin(s) incidilib, qəzəbləndirilməsidir. Buna əsasən doğrudanmı Fatimənin incidilməsi səğirə günah ِّيّsayılar?! Əgər bu səğirə günahdırsa, onda kəbirə günah nədir?
Məgər Allah Quranda belə buyurmur ki:

اِنَّ الَّذِينَ يُؤذُونَ اللهَ وَ رَسُولَهُ لَعَنَهُمُ اللهُ فِي الدُّنْيَا وَ الآخِرَةِ وَ اَعَدَّ لَهُمْ عَذَاباً مُهِيناً

«Allahı və onun Rəsulunu(s) incidənləri, Allah dünya və axirətdə lənətləyir. Onlar üçün xar edici əzab hazırlamışdır». (Əhzab 57)
Məgər səğirə günahı görənlər Allahın və Rəsulunun(s) lənətinə düçar olarmı?

63-Nəss müqabilində ictihad barəsində mübahisə

İslam nəzərindən Quran ayələri və Peyğəmbərin(s) aşkar kəlamlarına tabe olmaq lazımdır. Əgər onların müqabilində müəyyən bəhanələr gətirib, öz sözlərimizə bəraət qazandırsaq, ona ictihad deyilir və ya nəss müqabilində ictihad adlanır. Belə ictihadlar şübhəsiz batildir və onlar küfr və azğınlıqla nəticələnən bidətdən qeyri bir şey deyildir.
Lakin düzgün ictihad budur ki, müəyyən bir m‏övzunun hökmünün dəlilinin həm dəlalət, həm də sənəd baxımından düzgün olması tam aydın olmur, müctehid ictihad qaydalarına əməl edərək o mövzunun hökmünü aydınlaşdırır. Bütün şəraitlərə malik olan müctehid barəsində belə bir ictihad, müqəllidləri üçün höccət sayılacaqdır. İndi buna nəzər yetirərək aşağıdakı mübahisəyə diqqət yetirin.
Məlik şah Səlcuqi bir məclis təşkil etdi. Özü və vəziri Xacə Nizamül-Mülk həmin məclisdə iştirak etdi. Böyük sünnü alimlərindən biri olan Abbasi ilə şiə alimi Ələvi arasında sair alimlərin hüzurunda aşağıdakı mübahisə başlandı:
Ələvi:Sizin mötəbər kitablarınızda qeyd olunur ki, Ömər ibni Xəttab, Peyğəmbərin(s) dövründə qəti və danılmaz hökmlərdən olan bəzi hökmləri dəyişdirmişdir.
Abbasi: Hansı hökmü dəyişdirmişdir?
Ələvi: Misal üçün: 1-Ramazan ayında qılınan Təravih kimi nafilə namazını, Ömər camaatla birlikdə qılırdı,5 halbuki nafilə namazını camaatla qılmaq olmaz. Belə ki, Rəsuli Əkrəmin(s) dövründə təklikdə qılınırdı. (Lakin Peyğəmbərin(s) dövründə camaatla birlikdə qılınan istisqa müstəhəb namazı istisna olunub.)
2-Ömər göstəriş vermişdi ki, əzanda «həyya əla xəyril əməl» yerinə «əssəlatu xəyrun minənnovm» deyilsin.6
3, 4-Ömər Təməttö Həccini və müvəqqəti izdivacı haram etdi.7
5-O zəkatın məsrəf olunma yerlərindən biri olan müəllifətil-qulubuhum payını ixtisara saldı. Halbuki «Tövbə» surəsinin 60-cı ayəsinə uyğun olaraq, onların zəkatdan payı qeyd olunur.
Məlik şah: Doğrudanmı Ömər bu kimi dəyişikliklər etmişdir.
Xacə Nizamül-Mülk: Bəli. Bu məsələlər mötəbər sünnü kitablarında nəql olunmuşdur.
Məlik şah: Onda biz bidət qoyan bir şəxsə necə tabe ola bilərik.
Quşçi:8Əgər Ömər Təməttö Həccini, müvəqqəti izdivacı, yaxud əzanda olan «həyyə əla xəyril-əməl» cümləsini qadağan etmişsə, deməli öz rəyinə əməl edərək, ictihad etmişdir. İctihad da bidət deyildir.9
Ələvi: De görüm Allahın kəlamı Quran və Peyğəmbərin(s) aşkar göstərişləri müqabilində başqa söz izhar edərək, şəxsi nəzər irəli sürmək olarmı? De görüm, nəss qarşısında şəxsi rəyi izhar etmək düzgündürmü? Əgər belə olarsa, və hər bir müctehidin belə haqqı olarsa zaman keçdikcə islam hökmlərinin əksəriyyəti dəyişdirilə bilər və islamın əbədi olaraq qalması təhlükə ilə üzləşər. Məgər Quran buyurmur ki:

وَ مَا آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ مَا نَهَاكُمْ عَنْهُ فَانْتَهُوا

«Peyğəmbərin(s) sizə gətirdiklərini götürün və sizə qadağan etdiklərini tərk edin». (Həşr surəsi 7)

وَ مَا كانَ لِمُؤْمِنٍ وَ لا مُؤْمِنَةٍ اِذَا قَضَى اللهُ وَ رَسُولُهُ اَمْرًا اَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ اَمْرِهِمْ

«Heç bir imanlı kişinin və qadının Allah və onun Peyğəmbəri bir işi vacib bildikdə öz nəzərlərini (Allahın fərmanı müqabilində) izhar etməyə haqları yoxdur». (Əhzab 36)
məgər Peyğəmbər(s) buyurmayıbdırmı:

:حَلالُ مُحَمَّدٍ حَلالٌ اِلَى يَوْمِ الْقِيَامَةِ وَ حَرَامُ مُحَمَّدٍ حَرَامٌ اِلَى يَوْمِ الْقِيَامَةِ

«Məhəmmədin halal buyurduqları qiyamətə kimi halal, haram buyurduqları qiyamətə kimi haramdır».10
Nəticə alırıq ki, islamın aşkar hökmlərini heç vaxt dəyişdirmək, əvəz etmək olmaz. Hətta Peyğəmbərin(s) şəxsən özü də bu işi edə bilməzdi. Belə ki, Qurani-kərim şəxsən Peyğəmbərin(s) barəsində buyurur:

وَ لَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الاَقَاوِيلِ-لاَخَذْنَا مِنْهُ بِالْيَمِينِ- ثُمَّ لَقَطَعْنَامِنْهُ الْوَتِينَ- فَمَا مِنْكُمْ مِنْ اَحَدٍ عَنْهُ حَاجِزينَ

«Hər vaxt Peyğəmbər(s) bizə yalan nisbəti verərsə biz onu qüdrətlə tutardıq. Sonra onun qəlbinin damarını kəsərdik və sizlərdən bir kəs ona mane olub onu himayə edə bilməzdi». (Haqqə surəsi 44, 47-ci ayələr)

Doktor seyyid Məhəmməd Ticaninin mübahisələri

QEYD Doktor seyyid Məhəmməd Ticani Səmavi Tunisin Qəfsə şəhərindəndir. O öz nəslinin adət ən-ənələrinə uyğun olaraq sünnülərin Maliki firqəsinin ardıcılı idi. Ali təhsil səviyyəsini bitirdikdən sonra alim olur və islam məzhəblərinin hansının haqq olması barəsində çox yorulmaz, dərin təhqiqatlara başlayır. Bu barədə çoxlu müsafirətlər etmiş, Nəcəfi-Əşrəfdə həzrəti ayətullahül üzma-Xui və şəhid ayətullah seyyid Məhəmməd Baqir Sədrin hüzuruna çatır. Çoxlu axtarışlardan sonra səmimi qəlbdən şiəliyi qəbul edir və rəsmi şəkildə şiə olur. O, öz tərcümeyi halını «Sümmə ihtədəytu» (necə hidayət oldum) kitabında bəyan etmişdir. onun yazdığı məəssadiqin (doğruçularla birlikdə) kitabında dəlil, sübut əsasında şiəliyin haqq olmasını sübut etmişdir. Bu kitabda onun mübahisələrindən bir neçəsini qeyd etmək yerinə düşərdi.

64-Təvəssül barəsində şəhid ayətullah Sədr ilə mübahisə

Doktor Ticani sünnülərdən Maliki məzhəbinin ardıcılı olduğu zaman Tunisdən Nəcəfi-Əşrəfə gəlir və dostunun vastəçiliyi ilə ayətullahül-üzma seyyid Məhəmməd Baqir Sədrin hüzuruna çatır.11 Onun hüzurunda müxtəlif suallar qarşıya qoyur. O cümlədən soruşur:
Səudi alimləri deyirlər ki, əli qəbrə sürtmək, salehlərə təvəssül edib və onlardan təbərrük götürmək, Allaha şirkdir. Sizin bu barədəki nəzəriniz nədir?
Ayətullah Sədr: Əgər qəbrə əl çəkmək, onlara təvəssül etmək, onların (Allahın izni olmadan) fayda və ya zərər çatdırmasına inam bəsləməkdirsə, belə iş şirkdir. Lakin yeganə Allaha pərəstiş edən müsəlmanlar bilirlər ki, fayda və ya zərər çatdıran yalnız Allahdır. Allah dostları da bir növ vasitədir. Buna əsasən onların vasitə olmasına etiqad bəsləmək, heç vaxt şirk deyildir.
İstər sünnü, istərsə də şiə müsəlmanların hamısı Peyğəmbəri Əkrəmin(s) dövründən indiyə qədər bu məsələ barəsində fikr birliyindədirlər. Lakin sonuncu əsrlərdə meydana gələn Vəhhabi firqəsi müsəlmanların icmasının əksinə rəftar edərək, müsəlmanların qanının axıdılmasını mübah bilir və onların arasına təfriqə salaraq, qəbrə əl sürtməyi, təvəssül etməyi şirk hesab edirlər. Sonra buyurdu: Seyyid Şərəfuddin Amili şiənin böyük mühəqqiqlərindən biridir. O dəyərli «Əl-müraciət» kitabını yazmışdır. Əbdül Əziz Səudinin hökmranlığı dövründə Səudiyyə Ərəbistanına gedir. Məkkədə Allah evini ziyarət etdikdən sonra Qurban günü sair alimlərlə birlikdə Səudinin sarayına dəvət olunur ki, Qurban bayramına məxsus olan adət üzrə ona təbrik desinlər. O da alimlərlə birlikdə saraya gedir. Görüşmək növbəsi ona çatanda şahın əlindən tutub, ona cildi dəridən ibarət olan bir Quranı hədiyyə edir. Şah hədiyyəni qəbul edəndə Quran olduğunu bilib öpür. Təzim və ehtiram əlaməti olaraq alnına qoyur.
Seyyid Şərəfuddin bu fürsətdən istifadə edərək dərhal deyir: Ey Padşah! Nə üçün bu cildi öpüb təzimlə yad edirsən. Halbuki, o keçi dərisidir?
Şah deyir: Cildi öpməkdə mənim məqsədim onun daxilində olan Qurandır, cildi yox.
Seyyid Şərəfuddin dərhal deyir: Əhsən sənə ey padşah! Biz şiələr də Peyğəmbərin evinin qapı, pəncərələrini öpəndə bilirik ki, dəmir, daş və sair kimi şeylərin əlindən heç bir iş gəlməz. Lakin bizim məqsədimiz o dəmirlərin və çubuqların arxasında olan şəxsdir. Biz bununla Rəsuli Əkrəmə(s) təzim və ehtiram etmək istəyirik. Necə ki, siz də Quranın dərisini öpməklə onun özünü təzimlə yad etmək istədiniz.
Orada olanlar təkbir dedilər. Və onun sözlərini təsdiqlədilər. Bu zaman Məlik Əbdül Əziz məcburiyyət qarşısında qalıb hacılara icazə verdi ki, Rəsuli Əkrəmin(s) əsərlərini təbərrük etsinlər. Lakin ondan sonra gələn padşah əvvəlki etiqadlarına qayıtdı.
Buna əsasən burada heç bir şirk yoxdur. Vəhabilər bu məsələni irəli çəkərək öz siyasətlərinə əsasən müsəlmanların qətlə yetrilməsinin mübah hesab etmək və müsəlmanlara həmişə hökmran olmaq istəyirlər. Vəhabilərin Məhəmməd(s) ümmətinin başına nə bəlalar gətirdiyinə tarix ən gözəl şahiddir.

65-Azanda Əli əleyhissəlamın adına şəhadət vermək

Doktor Səmavi: Nə üçün şiələr əzan və iqamədə Əlinin Allah dostu olmasına şəhadət verirlər?
Ayətullah Sədr: Həqiqətən əmirəl möminin Əli əleyhissalam Allahın bəndələrindən biridir ki, Allah onları seçmiş, başqalarından şərafətli şərafətli və üstünlük bağışlamışdır. Ona görə bu işi etmişdir ki, peyğəmbərlərdən sonra ağır risalət vəzifəsini öhdələrinə alsınlar. Onlar peyğəmbərlərin canişinləri və vəsiləridir. Hər peyğəmbərin özündən sonra canişini olduğu kimi Əli ibni Əbu Talib əleyhissalam da Həzrət Məhəmmədin(s) canişinidir. Biz onu sair səhabələrdən üstün hesab edirik. Çünki Allah və onun Rəsulu(s) onu üstün hesab etmişlər. Bu barədə Allahın kitabı və Peyğəmbər(s) sünnəsində çoxlu əqli və nəqli dəlillər mövcuddur. Bu dəlillər heç vaxt şək-şübhə qəbul etməz. Çünki təkcə bizim nəzərimizdə deyil həm də sünnü alimlərinin nəzərində səhih və mütəvatir sayılır.12
Bu barədə bizim alimlərimiz çoxlu kitablar yazmışlar. Bəni-Üməyyə hökmətləri bu həqiqəti məhv etmək, Əli(ə) və onun övladları ilə müharibə edib hamısını qətlə yetirmək istədiklərindən işi o yerə çatdırmışlar ki, mənbərlərin üzərində Həzrət Əlini(ə) lənətləyirdilər. Camaatı zorla bu işə vadar edirdilər. Buna görə də imam Əli əleyhissalamın ardıcılları olan şiələr şəhadət verirlər ki, o həzrət Allahın dostudur və heç bir müsəlmana Allahın dostuna nifrin etməsi caiz deyildir. Şiələrin bu üslubu həqiqətdə keçmiş dövrdə hakim olan zalım hökumətlərlə mübarizə üslubu idi ki, bu yolla izzəti Allah, Rəsulu(s) və möminlər üçün sübut etsinlər. Nəticədə bütün müsəlmanlar və onların gələcək nəsilləri üçün Əlinin(ə) haqq olması, düşmənlərinin batil olması məlum olsun.
Beləliklə bizim fəqihlərimiz bu əsasda hərəkət edərək, Əli əleyhissalamın vilayətinə azan və iqamədə şəhadət verilməsini müstəhəb hesab etmişlər. Onlar heç vaxt bunu azan və iqamənin bir hissəsi qeyd etməmişlər. Buna əsasən hər vaxt bir şəxs azan və iqamədə Əli əleyhissalamın vilayətinə şəhadət verməyi, onun azan və iqamənin bir hissəsi olması niyyəti ilə desə, azan və iqamə batil olur.

66-Ayətullahül-üzma Xui ilə söhbət

Doktor Ticani Səmavi deyir: Sünnü olduğum və Nəcəfi-Əşrəfə gəldiyim vaxt dostumun vasitəsi ilə Həzrəti ayətullahül-üzma seyyid Əbül-Qasim Xuinin hüzuruna getdim. Dostum ayətullah Xuinin qulağına nə isə pıçıldadı. Sonra mənə işarə etdi ki, onun yanında oturum. Onun yanında oturduqda dostum israr etdi ki, özümün və Tunis camaatının şiələr barəsində olan nəzərini ayətullah Xuiyə danışım.
Dedim: Bizim nəzərimizdə şiələr yəhudilərdən və məsihilərdən də pisdirlər. Çünki yəhudilər və nəsranilər Allaha pərəstiş edir, Musa(ə) və İsaya(ə) inanırlar. Lakin şiələr barəsində biz bunu bilirik ki, onlar Allha deyil Əliyə(ə) pərəstiş edir, ibadət edir və onu pak, müqəddəs hesab edirlər. Həmçinin şiələrin arasında bəzi qruplar da var ki, Allaha pərəstiş edir, lakin Əlinin(ə) məqamını Rəsuli Əkrəmlə(s) bir hesab edirlər. Hətta onlar deyirlər ki, Cəbrəil Quranı Əliyə(ə) nazil etməli idi. lakin xəyanət edərək Peyğəmbərə(s) nazil etdi. (Onlar namazda deyirlər ki, Cəbrəili Əmin xəyanət etmişdir.)
Ayətullah Xui bir anlığa başını aşağı salıb, sonra buyurdu: Biz şəhadət veririk ki, Allahdan başqa heç bir məbud yoxdur, Məhəmməd onun Rəsuludur(s). Allahın rəhmət və salavatı ona və onun pak Əhli-beytinə olsun. Biz şəhadət veririk ki, Əli(ə) Allahın bəndələrindən biridir.
Sonra ətrafda oturanlara nəzər saldı, mənə işarə edərək buyurdu: Bu yazıqlara baxın, görün nə qədər şiələr barəsində olan şaiə və töhmətlərə aldanırlar. Bunun dedikləri çox da qəribə deyil, əksinə ondan da ağır töhmətləri bu barədə eşitmişəm. La hovla vəla qüvvətə illa billahil-Əliyyil-əzim.
Sonra üzünü mənə tutub buyurdu: Quran oxumusanmı?
Dedim: On yaşımda ikən Quranın yarısını hifz etmişdim.
Buyurdu: Bilirsənmi ki, bütün islam firqələri məzhəb fərqlərinə baxmayaraq, Quranın haqq olması barəsində fikir birliyindədirlər. Və bizim yanımızda olan Quranla sizin yanınızda olan Quranın heç bir fərqi yoxdur?
Dedim: Bəli. Bunu bilirəm.
Buyurdu: Bu ayəni oxumusanmı?

وَ مَا مُحَمَّدٌ الاّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ

«Məhəmməd yalnız bir Peyğəmbərdir ki, ondan qabaq da Peyğəmbərlər gəlib getmişlər». («Ali imran» surəsi, ayə 144)
Sonra buyurur:

...مُحَمَّدٌ رُسُولُ اللهِ وَ الَّذِينَ مَعَهُ اَشِدَّاءُ عَلَى الْكُفَّارِ

«Məhəmməd Allahın Rəsuludur. Onunla birlikdə olanlar kafirlərə qarşı çox şiddətlidirlər». («Fəth» surəsi, ayə 29)
Yenə buyurur:

مَا كَانَ مُحَمَّدٌ اَبَا اَحَدٍ مِنْ رِجَالِكُمْ وَ لكِنْ رَسُولَ اللهِ وَ خَاتَمَ النَّبِيِّينَ

«Məhəmməd(s) sizin kişilərinizdən heç birinizin atası deyildir. Əksinə, o, Allahın Rəsulu(s) və Peyğəmbərlərin sonuncusudur». («Əhzab» surəsi, ayə 40) (Bu ayələri oxumusanmı?)
Dedim: Bəli. Bunları oxumuşam.
Buyurdu: Bu ayələrin arasında Əli(ə) haradadır? (Görürsən ki, söz yalnız Peyğəmbərin(s) risaləti barəsindədir. Əlidən(ə) heç bir söz getmir. Biz və siz Quranı qəbul edirik). Buna əsasən necə bizə töhmət vurub deyirlər ki, biz Əlini(ə) Peyğəmbərin(s) dərəcəsinə qədər yüksəldirik?
Mən sükut edib cavab vermədim.
Sonra buyurdu: Cəbrəilin xəyanət etməsi ittihamına gəldikdə isə, bu əvvəlki töhmətlərdən daha ağırdır. Məgər Cəbrəil Peyğəmbərə(s) mağarada vəhy nazil edəndə Əlinin(ə) ondan aşağı yaşı yox idimi? Necə ola bilir ki, Cəbrəil səhvə yol verir və Məhəmmədlə(s) Əlinin(ə) arasında fərq qoya bilmir?
Sükut etdim və öz-özümə fikirləşərək, ayətullah Xuinin sözünün doğruluğunu başa düşdüm. Sonra buyurdu: Sənə bunu da deyim ki, şiələr sair islami firqələr arasında yeganə məzhəbdir ki, Peyğəmbərlərin və imamların məsum olmasına inanırlar. Yəqinən, ruhul Əmin olan Cəbrəil də hər növ səhv və xətadan uzaqdır.
Dedim: Onda bu şaiələr nədir?
Buyurdu: Bu töhmətlər və yersiz iftiralar müsəlmanların arasına təfriqə və pərakəndəlik salmaq üçün qondarılmışdır. Əlhəmdu lillah sən ağıllı bir insansan, müxtəlif məsələləri ayırd edə bilirsən. İndi müsəlmanların arasında gəzib dolaş, şiələrin elmiyyə hövzələrini yaxından görüb diqqət yetir. Gör onların arasında bu ittihamlardan əsər əlamət vardırmı?
Mən Nəcəfi-Əşrəfdə olduğum müddətdə şiələr barəsində deyilən yersiz ittihamların əsassız olduğunu dərk etdim.

67-Zöhr və əsr, məğrib və işa namazlarının birlikdə qılınması

QEYD Bildiyimiz kimi sünnülər zöhr, əsr, məğrib və işa namazlarının hər birinin iki-iki qılınmasını, ardıcıl qılınmasını batil hesab edib deyirlər ki, o dörd namazdan hər biri öz müəyyən vaxtında qılınmalıdır. Zöhr və əsr habelə şam və işa namazları arasında fasilə salmaq lazımdır.
Doktor Ticani Səmavi deyir: Mən sünnü olduğum dövrlərdə həmin əsasda namaz qılır, zöhr və əsr, həmçinin məğrib və işa namazlarının ardıcıl qılınmasını batil hesab edirdim.
Nəcəfi-Əşrəfə gəldiyim zaman dostumun köməyi ilə ayətullah şəhid Baqir Sədrin hüzuruna getdik. Zöhr olduqda ağayi Sədr məscidə getdi. Mən və ətrafındakılar da məscidə gedib namaz qılmağa başladıq. Gördüm ki, ayətullah Sədr zöhr namazını qurtardıqdan azacıq sonra, əsr namazını qılmağa başladı. Mən elə bir vəziyyətdə idim ki, cərgələrdən çıxa bilməzdim. Bu mənim əsr namazını, zöhrdən dərhal sonra qıldığım ilk dəfə idi. Lakin ruhi həyəcan və iztirab keçirirdim. Əsr namazımın düzgün olub olmamasında şəkk edirdim.
O gün şəhid Sədrin qonağı oldum. Yaranan fürsətdən istifadə edərək soruşdum: Müsəlmanın iki vacib namazını zərurət olmadan ardıcıl qılması caizdirmi?
Şihid Sədr: Bəli caizdir. İki fərizəni (zöhr və əsri, yaxud məğriblə işanı) bir-birinin ardınca qılmaq, hər bir şəraitdə, heç bir zərurət olmadan caizdir.
Soruşdum: Sizin bu barədə dəliliniz nədir?
Şəhid Sədr: Çünki Rəsuli Əkrəm(s) Mədinədə olarkən, heç bir səfər və ya xovf, qorxu olmadığı bir şəraitdə, habelə yağış yağmadığı, zərurət tələb etmədiyi bir halda zöhr və əsr, həmçinin məğrib və işa namazlaranı ardıcıl qılırdı. Bunu ona görə belə edirdi ki, bizə baş verəcək məşəqqəti aradan qaldırsın. Belə bir əməlin Peyğəmbərdən(s) baş verməsi həmd olsun Allaha ki, biz şiələrin nəzərində Əhli-beytdən gələn hədislərə əsasən sübut olunmuşdur. Həmçinin siz sünnülərin nəzərində də sübuta yetmişdir.
Mən bu işin bizim fiqhimizdə də olmasından təəccübləndim. Halbuki, həmin günə qədər onu eşitməmişdim, sünnülərdən heç birini görməmişdim ki, ona əməl etsin. Əksinə, onlar deyirdilər ki, əgər namaz bir dəqiqə azandan qabaq qılınsa, batildir. O ki, qaldı əsr namazını bir neçə saat öz vaxtından qabaq zöhr namazının ardınca qılınsa, onda təbiidir ki, batil hesab olunacaq. İşa namazını da məğrib namazından sonra qılınması da eyni qayda ilə. Belə bir əməl bizim nəzərimizdə batil hesab olunurdu.
Ağayi Sədr zöhrlə əsrin, məğriblə işanın ardıcıl qılınmasından təəccüb etdiyimi hiss etdi. Dərhal orada olan tələbələrindən birinə işarə etdi. Tələbə ayağa qalxıb mənim yanıma iki cild kitab gətirdi. Diqqətlə baxdıqda, «Səhihi Müslim» və «Səhihi Buxari» olduğunu bildim. Ağayi Sədr o tələbəyə dedi ki, mənə həmin kitabda qeyd olunan iki vacib namazın ardıcıl qılınması məsələsini göstərsin.
Mən iki kitabda oxudum ki, Rəsuli Əkrəm(s) zöhrlə əsr, məğriblə işa namazlarını ardıcıl qılırdı. Halbu ki, heç bir qorxu, yağış və yaxud başqa bir zəruri məsələ yox idi. «Səhihi Müslim»-də bu məsələ ilə əlaqədar olan ayrıca bir fəsl gördüm. Heyrətlənmiş halda idim. Öz-özümə deyirdim: Allah, mən nələr görürəm! Ürəyimdə belə şəkk yarandı ki, bəlkə bu iki kitab, «Səhihi Müslim» və «Səhihi Buxari» təhrif olunmuşdurlar və əsli kitab deyillər. Ürəyimdə fikirləşdim ki, Tunisə qayıdan zaman bu iki kitabı tapıb dəqiq şəkildə onu araşdıracağam.
Bu zaman şəhid Sədr mədən soruşdu: Bu dəlildən sonra indi rəyin nədir?
Dedim: Siz haqsınız və düz deyirsiniz.
Ağayi Sədrə təşəkkür etdim, lakin ürəyimdə qane olmamışdım. Nəhayət, öz vətənimə qayıtdıqda, «Səhihi Müslim» və «Səhihi Buxari» kitablarını yaranan fürsətlərdən istifadə edərək, dəqiq şəkildə araşdırdım. Zöhr və əsr həmçinin məğrib və işa namazlarının bir-birinin ardınca qılınmasının caiz olmasını, heç bir zərurət olmadan qılınmasının işqalsız olduğunu gördüm. Orada Peyğəmbərin(s) də belə iş gördüyünü bildim.
İmam Müslim öz «Səhih» kitabında (2-ci cild, səhifə 151) «cəmü beynəssəlateyni fil-həzər» bölməsində ibni Abbasdan nəql edir ki, Peyğəmbər(s) zöhr və əsr habelə məğrib və işa namazlarını bir yerdə qıldı.
Həmçinin nəql olunmuşdur ki, o həzrət Mədinədə olan zaman zöhr və əsr həmçinin məğrib və işa namazlarını, heç bir xovf, yağış olmadığı zaman ardıcıl qılmışdır. İbni Abbasdan soruşuldu ki, nə üçün Peyğəmbər(s) belə etdi?
Cavabında dedi: Ona görə belə etdi ki, ümməti çətinliyə düşməsin.13
«Səhihi Buxari» (1-ci cild, səhifə 140) «Vəqtul-məğrib» bölməsində gördüm ki, ibni Abbasdan nəql olunur ki, Peyğəmbər(s) yeddi rəkəti (məğrib və işa namazlarını) birlikdə qıldı, həmçinin səkkiz rəkəti (zöhr və əsri) ardıcıl yerinə yetirdi.
«Müsnədi Əhməd» kitabında (1-ci cild, səhifə 221) gördüm ki, həmin mətləb orada da zikr olunmuşdur.
İmam Malikin «Əl-müvəttəə» kitabında (1-ci cild, səhifə 161) gördüm ki, ibni Abbasdan belə rəvayət olunur:

صَلىَّ رَسُولُ اللهُ(ص) اَلظُّهْرَ وَ الْعَصْرَ جَمِيعًا وَ الْمَغْرِبَ وَ الْعِشَاءَ جَمِيعًا فِي غَيْرِ خَوْفٍ وَ لا سَفَرٍ

«Rəsuli Əkrəm(s) zöhr və əsr, həmçinin məğrib və işa namazlarını səfər və qorxu olmadığı bir halda ardıcıl qıldı.»
Nəticə alırıq ki, bu məsələ bu qədər aydın olmasına baxmayaraq, nəhy üçün sünnülər inad və təəssüb üzündən həmin mətləbi şiələrə böyük bir irad kimi qələmə verirlər?
Halbuki öz mötəbər kitablarında onun olduğundan qafildirlər.14

68-Sünnülərin imam camaatı ilə maraqlı mübahisə

Doktor Ticani deyir: Zöhr və əsr, habelə məğrib və işa namazların ardıcıl qılınması məsələsini sünnü hədislərinə əsasən ki, «Səhihi Müslim» və «Səhihi Buxari»-də gəlmişdir, Tunisdə dostlardan və alimlərin bəziləri ilə müzakirə etdim. Onlardan bir neçəsi mətləbin həqiqətini dərk etdilər. Bu məsələ Qəfsə şəhərinin məscidlərindən birindəki imam camaatın qulağına çatdıqda, o narahat olub demişdir: Bu təsəvvürü edənlər yeni din icad etmişlər ki, Quranla müxalifdir. Çünki Quran buyurur:

:اِنَّ الصَّلوةَ كانَتْ عَلَي الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا

«Həqiqətən namaz möminlər üçün müəyyən vaxtlarda müqərrər oldu.» («Nisa» 103)
O imam camaat hidayət olunanların arxasınca istədiyi sözləri demişdi.
O hidayət olunanlardan biri mənim dostum idi. O, yüksək elmi təhsilə malik və çox ayıq bir şəxs idi. Mənim yanıma gəldi və çox narahat halda həmin imam camaatın sözlərini mənə dedi. Mən «Səhihi Buxari» və «Səhihi Müslim» kitablarını onun yanına gətirib zöhr və əsr, həmçinin məğrib və işa namazlarının ardıcıl qılınması barəsində olan rəvayətləri mütaliə etməsini istədim. O da bunları gördükdə mətləbin həqiqətini başa düşdü. Dostum adəti üzrə camaat namazında iştirak etdi. Namazdan sonra həmin imam camaatın dərsində oturdu. İmam camaatdan soruşdu: Zöhr və əsr, həmçinin məğrib və işa namazlarının ardıcıl qılınması məsələsi necədir?
İmam camaat: Bu şiələrin bidətlərindəndir.
Dostum cavab verdi: Xeyr bu məsələnin düzgünlüyü «Səhihi Müslüm» və «Səhihi Buxari»-də mövcuddur.
İmam camaat: Xeyr. Düzgün deyildir! Bu iki kitab barəsində bu sözlər səhih deyildir.
Dostum o iki kitabı imam camaata göstərdi. O, «Cəmu beynə fərizəteyn» babını oxudu. Lakin onun dərsində oturan namaz qılanların yanında haqqın aşkar olacağını gördükdə kitabları büküb mənə verdi və dedi: «İki namazın birlikdə qılınması Peyğəmbərə(s) məxsusdur. Sən də peyğəmbər olsan, sənin üçün də caiz olar.
Dostum dedi: İmam camaatın bu sözündən başa düşdüm ki, o cahil təəssübkeşlərdəndir. Həmin gündən and içdim ki, bir daha onun arxasında namaz qılmayım.
Bu yerdə bir hekayəti nəql etmək yerinə düşərdi:
İki ovçu səhraya şikara getdilər. Uzaqdan bir qaraltı gördülər. Onlardan biri dedi: Bu qarğadır.
Digəri isə dedi: Bu dağ keçisidir. Bir-biri ilə dalaşdılar. Bir-biri ilə mübahisə edərək, o qaraltıya çatdılar. Birdən qarğa uçub getdi.
Ovçuların biri dedi: Məgər sənə demədimmi o qarğadır? İndi qane oldunmu?
Lakin ikinci şəxs öz sözünün düzgün olmasını israr edərək dedi: Çox qəribədir, keçi də uçarmış!!
Doktor Ticani əlavə edir: Sonra dostumu çağırıb dedim: Həmin imam camaatın yanına gedib «Səhihi Müslim» və «Səhihi Buxari»-ni ona göstər. Orada rəvayət olunmuşdur ki, ibni Abbas, Ənəs ibni Malik və səhabələrdən çoxu zöhr və əsr, həmçinin məğrib və işa namazlarını bir-birinin ardınca qılaraq Peyğəmbərə(s) iqtida edirdilər. Bu iki namazların birlikdə qılınması təkcə Peyğəmbərə(s) aid deyil. Məgər biz Peyğəmbəri(s) özümüzə nümunə götürməməliyikmi? Lakin dostum üzürxahlıq edib dedi: Bu işin heç bir xeyri yoxdur. Çünki o elə bir adamdır ki, hətta Peyğəmbərin(s) özü də gəlsə ona bu sözləri buyursa, o qane olmaz.15

69-Mədinənin qazisinin qəzəblənib aciz qalması. (Təthir ayəsinin araşdırılması)

Doktor seyyid Məhəmməd Ticani deyir: Mən Mədinədə idim. Peyğəmbər(s) məscidinə getdim və gördüm ki, xətiblərdən biri bir neçə namaz qılanın arasında oturub dərs deyir. Onun dərsində iştirak etdim. O bəzi Quran ayələrini təfsir edirdi. Danışanların sözündən başa düşdüm ki, Mədininin qazisidir. Dərs sona çatdığı zaman ayağa qalxıb yola düşmək istədikdə mən onun qarşısını kəsib dedim: Ey ağa, lütfən bu aydə deyilən əhli-beytin kim olduğunu bəyan edin: Allah buyurur:

:اِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ اَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهِيرًا

«Allah yalnız siz əhli-beytdən hər cür çirkinliyi və günahı uzaqlaşdırıb, sizi pak-pakizə etmək istəyir». (Əhzab surəsi, 33)
Qazi dayanmadan cavab verdi: Məqsəd Peyğəmbərin(s) zövcələridir. Çünki ayənin əvvəli onlara aiddir. Belə ki, buyurur:

:...وَ قَرْنَ فِي بُيُوتِكُنَّ وَ لا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الاُولَي

«(Ey Peyğəmbər(s) zövcələri!) Öz evlərinizdə qalın və cahiliyyət dövründə olduğu kimi aşkar görünməyin».
Dedim: Şiə alimləri deyirlər ki, bu ayə Əli, Fatimə, Həsən və Hüseyn əleyhimüssəlama məxsusdur. Onlara dedim: Ayənin əvvəli Peyğəmbərin(s) zövcələrinə aiddir və əvvəlki ayə onlara tam aşkar xitab edir. Ya nisa ənnəbiy (ey Peyğəmbərin(s) zövcələri).
Onlar isə cavabında dedilər: Ayənin əvvəli və axırı Peyğəmbərin(s) zövcələri barəsində olduğuna görə qadın cinsinə dəlalət edən əvəzliklərlə gətirilmişdir. Məsələn: Ləstünnə, fəla təxzənə, büyutukunnə, la təbərrəcnə, əqimnə, atinə, ətinə.
Lakin ayənin axrına çatdıqda onun qurluşu tamamilə gökündən dəyişir və əvəzliklər kişi cinsinə dəlalət edən cəm formada gəlir. Məsələn: Ənkum, yütəhhirəkum.
Qazi eynəyini yuxarı qaldırıb (mənim dəlil əsasında olan sözümə cavab vermək yerinə) mənalı baxışla mənə baxıb dedi: Bu fikirlərdən uzaq ol. Şiələr öz həvayi-həvəslərinə uyğun olaraq Quran ayələrini təvil edirlər.16
Burada bəhsimizin yekunlaşması üçün Əllamə Təbatəbainin əl-mizanda bu barədə dediyinə nəzər salaq:
O deyir: … «Bundan əlavə «innəma yuridullahu liyuzhibə ənkumurricsə» ayəsi, «Əhzab» surəsinin 33-cü ayəsinin axrında gələn bu ayənin əvvəli ilə birlikdə nazil olmasına heç bir dəlilimiz yoxdur. Əksinə, rəvayətlərdən məlum olur ki, ayənin bu hissəsi ayrılıqda nazil olmuşdur. Lakin sonradan Quran Peyğəmbərin dövründə, yaxud ondan sonra toplandıqda həmin ayə bu ayələrlə birlikdə yazılmışdır. («Əl-mizan» 16-cı cild, səhifə 330.)

* * *

Bundan əlavə sünnülərin kitablarında çoxlu rəvayətlər nəql olunmuşdur və bəyan edir ki, yuxardakı ayədə əhli-beytdən məqsəd Əli, Fatimə, Həsən və Hüseyn əleyhəmüssəlamdır.
Hətta Peyğəmbərin(s) zövcələri o cümlədən Ümmü Sələmə, Aişə və sairlərindən nəql olunmuşdur ki, yuxardakı ayədə əhli-beyt dedikdə məqsəd Əli, Fatimə, Həsən və Hüseyn əleyhəmüssəlamdır.17

70-Peyğəmbərin(s) əhli-beytinə salavat göndərmək barəsində mübahisə

QEYD Bildiyimiz kimi sünnülər Əlinin adını qeyd edərkən ə«leyhissəlam» yerinə «kərrəməllah vəchəh» (yəni Allah onun məqamını yüksəldsin) deyirlər. Halbuki, Peyğəmbərin(s) sair səhabələri barəsində «rəziyəllahu ənhu» (yəni Allah ondan razı olsun) deyirlər. Çünki onlar inanırlar ki, Əli əleyhissalam heç bir günah etməmişdir ki, onun barəsində Allah razı olsun deyilsin. Əksinə onun barəsində Allah onun məqamını yüksəltsin demək lazımdır. İndi belə bir sual yaranır ki, nə üçün Əli əleyhissalam adı deyiləndə sünnülər «əleyhissalam» sözünü demirlər?
Bu suala cavab vermək üçün aşağıdakı mübahisəyə diqqət yetirin: Doktor Ticani Səmavi sünnü olduğu dövrdə Qahirədən İraqa gələrkən gəmidə bir alimlə dostlaşır. O, İraq əhalisinin şiələrindən və univerisitet alimi idi. Gəmidə birlikdə söhbət edirlər. Doktor Ticani və ustad Münim əvvəlcə gəmidə sonra İraqda bir-biri ilə mübahisə edirlər. Bir gün Bağdadda ustad Münimin evində belə mübahisə baş verir:
Doktor Səmavi: Siz şiələr Əlinin məqamını o qədər yüksəldirsiniz ki, Peyğəmbərlə(s) bir cərgədə qoyursunuz. Çünki onun adı gəldiyi zaman kərrəməllah vəchəh yerinə «əleyhissalam», yaxud «əleyhissəlatu vəssəlam» deyirsiniz. Halbuki, salam və salavat yalnız Peyğəmbərə(s) məxsusdur.
Belə ki, Quran buyurur:

اِنَّ اللهَ وَ مَلائكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يا اَيُّهَا الَّذِينَ آمَنُو صَلُّوا عَلَيْهِ وَ سَلِّمُوا تَسْلِيمًا

«Həqiqətən Allah və onun mələkləri Peyğəmbərə salavat göndərir. Ey iman gətirənlər, siz də ona salavat göndərib salam verin və əmrlərinə tabe olun.» («Əhzab» surəsi, ayə 56)
Ustad Münim: Dediklərin düzdür. Biz əmirəl möminin Əli əleyhissalamın və sair imamların adını dedikdə «əleyhissalam» deyirik. Lakin bu o demək deyildir ki, biz onları peyğəmbər və ya peyğəmbər məqamında bilirik.
Doktor Səmavi: Bəs hansı dəlilə əsasən onlara salam və salavat göndərirsiniz?
Ustad Münim: İndi oxuduğun ayəyə əsasən.

...اِنَّ اللهَ وَ مَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ
(«Əhzab» surəsi, ayə 56)

Bu ayənin təfsirini oxumusanmı? Şiə və sünnü alimləri yekdilliklə deyirlər ki, bu ayə nazil olanda səhabələrdən bir qrupu Peyğəmbərdən(s) soruşdu: Ey Rəsulullah(s) sənə salam göndərməyi başa düşdük. Amma sənə necə salavat göndərməyi bilmədik. Bunu bəyan et.
Peyğəmbər(s) cavabında buyurdu: Salavat göndərərkən belə deyin:

:اَللّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى اِبْرَاهِيمَ وَ آلِ اِبْرَاهِيمَ فِي الْعَالَمِينَ اِنَّكَ حَمِيدٌ مَجِيدٌ

«Pərvərdigara Məhəmmədə və onun ailəsinə, İbrahimə və onun ailəsinə göndərdiyin kimi salam və rəhmət göndər. Həqiqətən sən bəyənilən və əzəmətlisən.»18
Həmçinin buyurdu:

:لا تُصَلُّوا عَلَيَّ الصَّلاةَ الْبَتْرَاء

«Heç vaxt mənə yarımçıq salavat göndərməyin.»
Soruşdular: Yarımçıq salavat nədir?
Peyğəmbər(s) buyurdu: Yarımçıq salavat budur ki, yalnız mənə salavat göndərib Əllahümmə səlli ‘əla Mühəmməd deyəsiniz və onun ardını deməyəsiniz. Siz salavat deyəndə belə deməlisiniz:

اَللّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ

Bununla salavatı kamil etməlisiniz.19
Çoxlu rəvayətlərdə qeyd olunur ki, Peyğəmbərə(s) salavat göndərərkən salavatı kamil surətdə deyin və ali-Mühəmmədi onun axrından ixtisara salmayın. Hətta namazın təşəhhüdündə belə bütün əhli-beyt fəqihləri bu salavatı vacib hesab etmişlər. Sünnü fəqihlərindən də Şafei firqəsinin rəisi imam Şafei vacibi namazların ikinci təşəhhüdündə bu salavatı vacib hesab etmişdir.20 Maraqlıdır ki, Şafei həmin fətva əsasında öz məşhur şerində buyurur:

يا اَهْلَ بَيْتِ رَسُولِ اللهِ حُبُّكُمُ
فَرْضٌ مِنَ اللّه فِي الْقُرْآنِ اَنْزَلَهُ
كَفَاكُمُ مِنْ عَظِيمِ الْقَدْرِ اِنَّكُمُ
مَنْ لَمْ يُصَلِّ عَلَيْكُمْ لا صلاةَ لَهُ

«Ey Peyğəmbərin(s) Əhli-beyti! Sizə məhəbbət bəsləmək Allah tərəfindən vacib bir fərizədir ki, onu Quranda nazil etmişdir. sizin məqam və əzəmətinizin yüksəkliyində bunu qeyd etmək kifayətdir ki, namazda sizə salavat göndərilməsə namaz batildir.»21
Doktor Səmavi həddindən artıq təsirləndi və bu dəlil əsasında olan sözlər onun qəlbinə yatdı. O dedi: Peyğəmbər(s) övladlarının o həzrətə salavat göndərilməsində şərik olduğunu qəbul edirəm. Biz də Peyğəmbərə(s) salavat göndərərkən, onun Əhli-beytini və səhabələrini salavatda şərik edirik. Amma bunu qəbul edə bilmərəm ki, Əlinin adı təklikdə zikr olunarkən «əleyhissalam» və ya «Allahın salamı ona olsun» deyilsin.22
Ustad Münim: «Səhihi Buxari»-ni qəbul edirsənmi?
Doktor Səmavi: Bəli bu kitab bizim yüksək məqamlı imamlarımızdan və sünnülərin qəbul etdiyi bir şəxs tərəfindən yazılmışdır. Bu kitab Qurandan sonra bizim ən mötəbər və səhih kitabımızdır.
Ustad Münim səhihi «Buxari»-ni öz kitabxanasından gətirdi, onun bir səhifəsini açıb mənə verdi ki, oxuyum. Mən o səhifədə belə yazıldığını gördüm: «Filan şəxs bizə hədis deyirdi. O başqa bir şəxsdən, o da Əli əleyhissalamdan. Mən «əleyhissalam» cümləsini gördükdə təəccübləndim. Onun həqiqət olmasına şübhə etdim. Öz-özümə fikirləşdim, bəlkə bu kitab Səhihi Buxari deyildir. Onu bir daha əlimə götürüb oxudum. Gördüm ki, mətləb gördüyümdən ibarətdir. Yalnız bu zaman şübhəm aradan qalxdı.
Ustad Münim «Səhihi Buxari»-nin başqa bir səhifəsini açdı. Orada yazılmışdı: «Əli ibni Hüseyn əleyhissalam bizə hədis deyirdi». Mən heç bir cavab tapa bilməyib təəccüblə dedim: Sübhanəllah! Sonralar mən bir daha inanmadığıma görə Səhihi Buxarini vərəqlədim. Gördüm ki, Misirdə Hələbi və onun övladları şirkəti tərəfindən nəşr edilmişdir. Nəhayət, haqqı qəbul etməkdən başqa çıxış yolu görmədim.23

71-Qədir hədisi barəsində söhbət

Doktor Səmavi Ticani deyir: Tunisdə sünnü alimlərindən biri ilə söhbət etdim. Bu mübahisədə ona dedim: Siz Qədir hədisini qəbul edirsinizmi? (Bu hədisdə deyilir ki, Qədir Xum çölündə Peyğəmbər(s) yüz mindən artıq müsəlmanın qarşısında buyurdu:

:مَنْ كُنْتُ مَوْلاهُ فَهذَا عَلَيٌّ مَوْلاهُ

Mən hər kəsin mövlası və rəhbəriyəmsə, Əli də onun mövlası və rəhbəridir).
Tunisli alim: Bəli qəbul edirəm. Bu səhih hədislərdəndir. Mən Quran barəsində bir təfsir yazmışam. «Maidə» surəsinin 67-ci ayəsi ilə əlaqədar olaraq Qədir Xum məsələsini araşdırmışam və onun düzgün olmasını etiraf edirəm.
Sonra öz təfsirini mənə verdi. Qədir Xum hədisini qeyd etdiyi yeri mənə göstərdi. Mən gördüm ki, bu hədisdən sonra belə yazmışdır: «Şiələr inanırlar ki, bu hədis (Qədir Xüm hədisi) aşkar şəkildə bizim seyyidimiz Əlinin (kərrəməllah vəchəh) Peyğəmbərin(s) yerinə xilafətinə dəlalət edir. Lakin bu əqidə (yəni bu hədisin Əli əleyhissalamın xilafətinə dəlalət etməsi) sünnülərin nəzərində batil hesab olunur. Çünki, Bizim ağamız Əbu Bəkr Siddiq, ağamız Ömər Faruq və ağamız iki nur sahibi Osmanın (o, Peyğəmbərin(s) iki qızını aldığına görə bu ləqəbə layiq görülür) xilafəti ilə ziddiyyət təşkil edir. Deməli hədisin zahiri mənasından keçib, onu başqa mənaya yozmalıyıq (yəni elə məna edib deməliyik ki, mövla dedikdə məqsəd rəhbər deyil, sadəcə dost mənasınadır).24 Əksinə bu dost və yavər göməkçi mənasınadır. Belə ki, Qurani-kərimdə həmin kəlmə dost və köməkçi mənasına gəlmişdir. Xüləfai raşidin (Əbu Bəkr, Ömər və Osman), həmçinin Peyğəmbərin(s) böyük səhabələri də bu kəlməni (mövla) həmin cür başa düşmüşlər. Sonralar tabein və müsəlmanların alimləri də həmin mətləbə tabe olaraq qəbul etmişlər. Buna əsasən şiələrin əqidəsinə etibar yoxdur».
Doktor Səmavi: De görüm Qədir Xum hadisəsi tarixdə baş vermişdirmi?
Tunisli alim: Bəli. Əgər baş verməsəydi alimlər və mühəddislər onu qeyd etməzdilər.
Doktor Səmavi: De görüm layiq olardımı ki, Rəsuli Əkrəm(s) yüz mindən artıq səhabəsini (Həcc səfərindən sonra), aralarında qadınlar və qocaların olduğu bir halda, qızmar bir havada, səhrada günəşin altında saxlasın və onlara uzun xütbə oxuduqdan sonra yalnız bunu desin ki, Əli sizin dostunuz və köməkçinizdir?
Bu hədisin əsl mənasından keçib başqa mənaya yozmaq üçün gətirilən bu yozumu bəyənirsinizmi?
Tunisli alim: Səhabələrdən bəziləri müharibədə Əlinin(ə) tərəfindən xəsarət görmüşdülər, bəziləri ona qarşı qəlblərində kin-küdurət bəsləyirdilər. Peyğəmbər(s) Qədir Xum hadisəsini irəli çəkməklə həmin kin-küdurətləri aradan qaldırmaq və onlara başa salmaq istəmişdi ki, Əli(ə) ilə dost olsunlar və o sizin köməkçinizdir. Beləliklə onlar Əlini(ə) sevib, onunla düşmənçilik etməsinlər.25
Doktor Səmavi: Əli(ə) ilə dost olmaq məsələsini irəli çəkmək bunu lazım tutmur ki, Peyğəmbər(s) o qədər cəmiyyəti qızmar bir səhrada saxlasın. Camaat-namazı qılıb, sonra uzun xütbə desin və xütbələrin içərisində Əli əleyhissalamın rəhbərlik məqamı ilə münasib olan məsələləri desin. Nəinki, Əli ilə dostluq və köməklik məsələsini!
Məsələn xütbənin bir hissəsi belədir ki, Peyğəmbər(s) onun əvvəlində orada olanlara üz tutub deyir:

:اَلَسْتُ اَوْلِي بِكُمْ مِنْ اَنْفُسِكُمْ

«Məgər mən sizin canınıza qarşı sizin özünüzdən də artıq ixtiyar sahibi deyiləmmi?»
Orada olanlar iqrar edib deyirlər ki, bəli elədir. Sən bizə bizim özümüzdən artıq ixtiyar sahibisən.
Qədir Xum hədisində gələn «mövla» kəlməsi Peyğəmbərin(s) həmin buyurduğu «ovla» kəlməsini izah və bəyan edir ki, məqsəd rəhbərlik məqamıdır.
Əgər sizin dediyinizi meyar götürsək, Peyğəmbər(s) Əlinin(ə) düşmənlərini, ona qarşı kin-küdurət bəsləyənləri çağırıb, onlara başa sala bilərdi ki, Əlini(ə) sevin, Əli(ə) sizin dostunuz və köməkçinizdir, bununla da məsələ bitmiş olardı. Əgər belə etsəydi o qədər insanları yandırıcı səhrada və yorğun halda uzun müddət saxlamaq, lazım gəlməzdi. Ağıllı insan bunu qəbul edə bilməz ki, Peyğəmbər(s) Əli(ə) sizin dostunuzdur və köməkçinizdir məsələsini bəyan etmək üçün yüz minlərlə nəfəri quru və yandırıcı səhrada saxlamış olsun.
Buna görə də Əbu Bəkr və Ömər də «mövla» kəlməsindən imam Əlinin(ə) rəhbərliyini başa düşdülər. Odur ki, Qədir Xum hadisəsindən sonra, dərhal onun yanına gəlib təbrik dedilər.

:بَخٍّ بَخٍّ لَكَ يابْنَ اَبِي طَالِبٍ اَصْبَحْتَ مَوْلايَ وَ مَوْلا كُلِّ مُؤْمِنٍ وَ مُؤْمِنَة

«Bəh-bəh mübarək olsun ey Əbu Talibin oğlu sən bizim mövlamız və hər bir mömin qadın və kişinin mövlası oldun.»
Bu hədis də təbrik hədisi adı ilə məşhurdur. Böyük sünnü və şiə alimləri də onu nəql etmişlər.26
İndi soruşuram ki, sadəcə bir dostluq məsələsi ilə əlaqədar olaraq Ömər və Əbu Bəkr Əli əleyhissalama yuxardakı ifadələrlə təbrik demələri nə dərəcədə ağla sığandır. Üstəlik Peyğəmbər(s) həmin xütbədən sonra elan edir ki, ey müsəlmanlar!

:سَلِّمُوا عَلَيْهِ بِاِمْرَةِ الْمُؤْمِنِينَ

«Əlini möminlərin rəhbəri kimi salamlayın.»
Bundan əlavə Peyğəmbər(s) Qədir Xum hadisəsini «Maidə» surəsinin 67-ci ayəsi nazil olduqdan sonra bəyan etdi. Bu ayədə deyilir:

يَا اَيُّهَا الرَّسُولُ بَلِّغْ مَا اُنْزِلَ اِلَيْكَ مِنْ رَبِّكَ وَ اِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ

«Ey Peyğəmbər, rəbbin tərəfindən sənə nazil olanları camaata çatdır. Əgər çatdırmasan öz risalətini yerinə yetirməmisən».
Görəsən Əli əleyhissalamla dostluq o qədər yüksək məqama malikdirmi ki, Peyğəmbər(s) onu irəli çəkməsəydi risaləti natamam qalacaqdı?!
Tunisli alim: Onda nə üçün Peyğəmbərin(s) vəfatından sonra müsəlmanlar və xəlifələr Əli(ə) ilə beyət etmədilər? Onlar günah etmiş və Peyğəmbərin(s) əmri ilə müxalifət etmişdilərmi?! Əstəğfirullah, mən bu sözdən Allaha sığınıram!
Doktor Səmavi: Sünnü alimləri öz kitablarında şəhadət verirlər ki, Peyğəmbəri Əkrəmin(s) səhabələri bir neçə dəstədən ibarət idilər. Onların bəziləri Peyğəmbərin(s) həyatı dövründə belə, onun əmrləri ilə müxalifət edirdilər.27 Buna əsasən heç də təəccüblü deyildir ki, Peyğəmbərin(s) vəfatından sonra da o həzrətin əmrləri ilə müxalifət etmiş olsunlar. Şiə və sünnülərin nəql etdiyinə əsasən müsəlmanların əksəriyyəti Peyğəmbərin(s) Üsamət ibni Zeyd kimi cavan bir şəxsi orduya sərkərdə təyin etdiyi zaman yaşının azlığını bəhanə edərək Peyğəmbərə irad tuturdular. Halbuki, Peyğəmbər(s) onu məhdud və qısa müddətə orduya sərkərdə seçmişdi. Onda Əli əleyhissalamın yaşı başqalarından az olduğunu bəhanə edərək, (33 yaşı var idi) bütün ömür boyu onun rəhbərliyini necə qəbul edə bilərdilər?! Sən əvvəl özün etiraf etdin ki, səhabələrdən bəziləri Əliyə(ə) qarşı kin-küdurət və ədavət bəsləyirdilər. (Deməli səhabələrin hamısının qəlbi pak deyildi.)
Tunisli alim: Əgər Əli əleyhissalam Peyğəmbərin(s) onu öz yerinə canişin seçdiyini bilirdisə, Peyğəmbərdən(s) sonra sükut etməz, əksinə özünün misilsiz şücaəti ilə haqqını müdafiə etməli idi.
Doktor Səmavi: Əziz qardaş! Bu tamamilə başqa bir bəhsdir ki, ona daxil olmaq istəmirəm. Əgər sən aşkar bir hədisi başqa bir mənaya yozursansa, onda imam Əli əleyhissalamın sükutu barəsində necə qane ola bilərsən?!
Tunisli alim təbəssüm edərək dedi: Allaha and olsun, mən o kəslərdənəm ki, Əlini(ə) başqalarından üstün hesab edirəm. Əgər iş mənim əlimdə olsaydı heç kəsi Əlidən(ə) qabağa salmazdım. Çünki o, Peyğəmbər(s) elminin qapısı, Allahın qalib aslanı idi. Lakin Allah belə istəmişdir ki, bəzilərini qabağa salıb, bəzilərini təxirə salsın. Allahın istəyi barəsində (qəzavü-qədər) nə deyə bilərəm.
Mən də təbəssüm edərək dedim: Qəzavü-qədər məsələsi də təmamilə ayrı bəhsdir ki, bizim söhbətimizə dəxli yoxdur.
Tunisli alim: Mən öz əqidəmdə qalıram və onu heç vaxt dəyişmərəm.
Bəli. Beləliklə o, bir məsələni tamamilə sona çatdırmamış başqa bir məsələyə keçirdi. Bunun özü də onun aciz qalmasına bir dəlildir. Belə şəxslər həmişə dəlil qarşısında qaçırlar.28

72-Müəllim ilə tələbənin (on iki xəlifə barəsində) mübahisəsi

Tələbə: İordaniyanın şəriət universitetinin müəllimlərindən biri Xalid Nofəl həmin universtetə tədris etmək üçün gəlirdi. Mən onun tələbələrindən biri idim və şiə məzhəbinə etiqad bəsləyirdim. Onun dərslərində iştirak edirdim. Münasib fürsətlərdə o, öz məzhəbinə təəssüb hissi ilə yanaşdığından şiələrə qaşı nalayiq sözlər və iftiralar deyirdi. Bir gün Rəsuli Əkrəmin(s) özündən sonra on iki nəfər canişini barəsində onunla söhbət etdik. Söhbətimiz belə başladı:
Müəllim: Bizim hədis kitablarımızda ümumiyyətlə Peyğəmbərin(s) belə məndən sonra on iki xəlifə olacaqdır hədisi mövcud deyildir. Bu kimi hədislər, sənin kimilərin düzəltdiyidir.
Tələbə: Əksinə, sünnülərin mötəbər kitablarında çoxlu yerlərdə müxtəlif ifadələrlə belə hədis zikr olunmuşdur. Misal üçün bir neçə hədis kitabında nəql olunmuşdur ki, Peyğəmbər(s) belə buyurur:

اَلْخُلَفَاءُ بَعْدِي اِثْنَا عَشَرَ بِعَدَدِ نُقَبَاء بَنِي اِسْرَائِيلَ وَ كُلُّهُمْ مِنْ قُرَيْشٍ

«Məndən sonra xəlifələr on iki nəfrdir. Bəni-İsrailin nəqibəlrinin sayı qədərdir. Onların hamısı Qüreyşdəndir.»29 Buna əsasən sizin mötəbər hesab etdiyiniz kitab və mənbələrə görə bu hədis qeyd olunmuşdur.
Müəllim: Əgər bu hədisin qəbul olunduğunu fərz etsək də belə onda de görüm siz şiələrin nəzərində o on iki nəfər kimdir?
Tələbə: Yüzlərlə nəql olunan rəvayətə əsasən onların adları aşağıdakılardır:
1-Əmirəl möminin Əli ibni Əbu Talib əleyhissalam.
2-Həsən ibni Əli əleyhissalam.
3-Hüseyn ibni Əli əleyhissalam.
4-Əli ibni Hüseyn Zeynül Abidin əleyhissalam.
5-Məhəmməd ibni Əli Baqir əleyhissalam.
6-Cəfər ibni Məhəmməd Sadiq əleyhissalam.
7-Musa ibni Cəfər Kazim əleyhissalam.
8-Əli ibni Musa Rza əleyhissalam.
9-Məhəmməd ibni Əli Cavad əleyhissalam.
10-Əli ibni Məhəmməd Hadi əleyhissalam.
11-Həsən ibni Əli Əsgəri əleyhissalam.
12-Höccət ibni Həsən imam zaman Həzrəti Məhdi əleyhissalam.
Müəllim: De görüm Həzrəti Məhdi hal-hazırda diridirmi?
Tələbə: Bəli. O diridir və müəyyən məsələlərə görə bizim nəzərlərimizdən gizlidir. Dünyada onun zühur etməsi üçün münasib şərait yaranarkən, zühur edib dünyanın rəhbərliyini əlinə alacaqdır.
Müəllim: O nə vaxt doğulmuşdur?
Tələbə: O 255-ci hicri qəməri ilində doğulmuşdur (indi 1413-cü hicri qəməri ilində 1158 yaşı vardır).
Müəllim: Necə ola bilər ki, bir insan min ildən artıq ömr sürsün? Bir insanın təbii ömrü yüz ildir.
Tələbə: Biz müsəlmanıq və Allahın qüdrətinə inanırıq. Biz inanırıq ki, Allah öz istəyinə uyğun olaraq bir şəxsə minlərlə il ömr versin.
Müəllim: Allahın qüdrəti öz yerində, lakin belə bir şey Allahın qanunlarından xaricdir.
Tələbə: Həm siz, həm də biz Quranı qəbul edirik. Quranın «Ənkəbut» surəsinin 14-cü ayəsində buyurur:

وَ لَقَدْ اَرْسَلْنَا نُوحًا اِلَي قَوْمِهِ فَلَبِثَ فِيهِمْ اَلْفَ سَنَةٍ الاّ خَمْسِينَ عامًا

«Biz Nuhu öz qövmünə doğru göndərdik. Onların arasında 950 il yaşadı.»
Həzrəti Nuh bu ayəyə əsasən Tufandan qabaq 950 il öz qövmünün arasında yaşamışdır. Buna əsasən əgər Allah istəsə başqa bir insanı da həmin miqdar, yaxud ondan da artıq diri saxlaya bilər.
İslam Peyğəmbəri(s) çoxlu hallarda Həzrəti Məhdinin(ə) gəlişindən söz açmış, onu dünyanın hər yerinə hökumət edən imam və yer üzünü ədalət ilə, haqq ilə dolduran bir şəxs olduğundan xəbər vermişdir. Bu barədə yüzlərlə, hətta minlərlə rəvayət sünnü, şiə təriqi ilə nəql olunmuşdur ki, heç biri inkar oluna bilməz.
Nümunə üçün: Peyğəmbər(s) buyurur: Məhdi mənim əhli-beytimdəndir. Yer üzünü, zülm və haqsızlıqla dolduğu kimi ədalət və haqq ilə dolduracaqdır.30
Söhbət bura çatanda müəllim tələbənin mötəbər dəlil əsasında olan məntiqi dəlillərini başa düşüb sükut etdi. Bu fürsətdən istifadə edən tələbə dedi: Sözümüzün əvvəlinə qayıdaq. Siz Peyğəmbəri Əkrəmin(s) belə buyurduğunu qəbul edirsinizmi: «Məndən sonra xəlifələrim Qüreyşdən olan on iki nəfərdir»? Siz məndən soruşursunuz ki, bu on iki nəfər kimlərdir. Mən də Əli əleyhissalamdan Məhdiyə(ə) qədər olan on iki imamın adlarını sizin üçün sadaladım. İndi mən sizdən soruşuram, sizin nəzərinizə görə o, on iki nəfər kimdir?
Müəllim: O on iki nəfərdən dörd dənəsi əsl xəlifələr (Əbu Bəkr, Ömər, Osman, Əli) adını qeyd etmək olar. Sonra Həsən və Müaviyə, daha sonra ibni Zübeyr, daha sonra Ömər ibni Əbdül-Əziz (cəmisi səkkiz nəfər olur). Üçüncü Abbasi xəlifəsi olan Məhdi Abbasini də onlara əlavə etmək olar. Bəlkə də Tahir Abbasini də ona əlavə etmək olar. Xülasə bizim nəzərimizdə bu on iki nəfər müəyyən deyildir. Bizim alimlərimizin bu barədəki sözləri bir-biri ilə uyğun gəlmir.
Tələbə: Peyğəmbər bütün müsəlmanlara «Səqəleyn» hədisini buyurmayıbmı:

...اِنِّي تَرَكْتُ فِيكُمُ الْثِقْلَيْنِ: كِتَابَ اللهُ وَ عِتْرَتِي، اَهْلَ بَيْتِي

«Mən sizin aranızda iki ağır əmanət qoyub gedirəm. Onlardan biri Allahın kitabı Quran digəri isə əhli-beytimdir. Əgər bu ikisində yapışsanız heç vaxt yolunuzu azmazsınız.»31
Aydındır ki, Ömər, Əbu Bəkr, Osman və habelə ibni Zübeyr, Ömər ibni Əbdül Əziz, Məhdi Abbasi və sair kimi şəxslər Peyğəmbərin(s) Əhli beytindən deyildirlər. Buna əsasən nə üçün Peyğəmbərin(s) on iki xəlifəsi barəsində başımızı itirməliyik. Halbuki, «Səqəleyn» hədisi əsasında onlar Peyğəmbərin(s) Əhli-beytindəndirlər. Şiələrin əqidəsinə görə bu hədis on iki imam barəsində (Həzrət Əlidən Həzrət Məhdiyə qədər) tamamilə uyğundur.
Müəllim: Mənə bir qədər möhlət ver, bu barədə daha artıq təhqiqat aparım. Hal hazırda qənaət bəxş bir cavab verə bilmərəm.
Tələbə: Çox yaxşı. Ümidvaram öz təhqiqatınızla Peyğəmbərin(s) o on iki nəfər xəlifəsi qiyamətə qədər kimlər olduğunu təyin edəsiniz.
Bir müddətdən sonra həmin müəllim həmin tələbə ilə görüşdü. Lakin öz təhqiqatları əsasında sünnülərin əqidəsinə görə həmin şəxsləri müəyyən edə bilməmişdi.

* * *

Başqa bir münazirədə tələbələrdən biri sünnü əqidəsini tədris edən bir müəllimdən soruşur: Siz qəbul edirsinizmi ki, Peyğəmbərin(s) xəlifəsi on iki nəfərdir və onların hamısı qüreyşdəndir.
Müəllim: Bəli. Bizim mötəbər kitablarımızda bu mətləbə dəlalət edən çoxlu rəvayətlər vardır.
Tələbə: Bu on iki nəfər kimlərdir?
Müəllim: 1-Əbu Bəkr, 2-Ömər, 3-Osman, 4-Əli, 5-Müaviyə, 6-Yezid ibni Müaviyə.
Tələbə: Yezidi necə Peyğəmbərin(s) xəlifəsi hesab edirsiniz, halbuki o açıq-aşkar şəkildə şərab içirdi, həmçinin Kərbəla faciəsini törətmiş, imam Hüseynin(ə) və onun köməkçilərinin qətlinə fərman vermişdir?!
Sonra o tələbə deyir: Eybi yoxdur on ikiyə qədər say.
Bu suala cavab verməkdə aciz qalan müəllim sözü dəyişərək, deyir: Siz şiələr Peyğəmbərin(s) səhabələrinə nalayiq sözlər deyirsiniz!
Tələbə: Biz səhabələrin hamısına nalayiq sözlər demirik. Siz deyirsiniz ki, bütün səhabələr heç biri istisna olmadan adildirlər. Biz də deyirik ki, belə deyildir. Quranda çoxlu ayələr vardır ki, Peyğəmbərin(s) əsrindən münafiqlərlə əlaqədar nazil olmuşdur. Əgər bütün səhabələrin adil olduğunu desək, onda münafiqlər barəsində olan çoxlu Quran ayələrini inkar etməliyik.
Müəllim: Sən şəhadət verməlisən ki, Əbu Bəkr, Ömər, Osmandan razısan!
Tələbə: Mən şəhadət verirəm ki, Peyğəmbərin(s) səhabələrindən hər kəs Peyğəmbər(s) və Fatimeyi Zəhra(ə) ondan razı olmuşsa, onda mən də onlardan razıyam. Hər kəsdən Peyğəmbər(s) və Fatimeyi Zəhra(ə) narazı olmuşsa, mən də onlardan narazıyam.

73-Peyğəmbərin(s) qəbrinin yanında uca səslə ziyarətnamə oxumaq

Şiə alimlərindən biri deyirdi: Əlli nəfərlik bir qrup ilə Mədinədə Peyğəmbər(s) məscidinə gedib, o həzrətin şərif qəbrinin yanında ziyarətnamə oxuyurduq.
Hərəmin müdiri şeyx Əbdullah ibni Saleh mənim yanıma gəlib etiraz səsi ilə dedi: Peyğəmbərin(s) şərif qəbrinin yanında səsini ucaltma.
Dedim: Məgər bu işin nə eybi vardır?
Müdir: Quranda Allah-təala buyurur: («Hücərat» surəsi, ayə 2).

يا اَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا اَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَ لا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ اَنْ تَحْبَطَ اَعْمَالُكُمُ وَ اَنْتُمْ لا تَشْعُرُونَ

«Ey iman gətirənlər öz səslərinizi Peyğəmbərin səsindən uca etməyin. Onun qarşısında ucadan danışıb qışqırmayın. Necə ki, sizlərdən bəziləri bəzilərinizin müqabilində elə edirsiniz. (Bunu etməyən əks halda) sizin bilmədiyiniz halda əməlləriniz puç olar».
Dedim: Cəfər ibni Məhəmməd (imam Sadiq əleyhissalam) həmin olduğumuz yerdə dörd min nəfər şagirdə dərs deyirdi. Öz səsini şagirdlərə çatdırırdı. De görüm haram iş görürdümü?
Əbu Bəkr, Ömər də həmin məsciddə uca səslə xütbə oxuyurdular, təkbir deyənlər ucadan təkbir deyirdilər. Onlar haram iş görmüşlərmi? Hal hazırda da sizin xətibiniz uca səslə xütbə söyləyir. Mükəbbirlər uca səslə təkbir deyirlər. Onlar Quranın əksinə əməl etmişlərmi? Çünki, Quran buyurur: Ey möminlər səslərinizi Peyğəmbərin səsindən ucaltmayın.
Müdir: Onda ayədən məqsəd nədir?
Dedim: Məqsəd Peyğəmbərin(s) hüzurunda ədəb qaydalarının əksinə olaraq faydasız və əbəs sözlər nəzərdə tutulur. Belə ki, bu ayənin nazil olma səbəbində qeyd olunur ki, bəni-Təni qəbiləsindən bir qrup məscidə daxil olub, Peyğəmbərin(s) olduğu hücrənin arxasından qışqırıb dedilər: Ey Məhəmməd gəl bizə tərəf.32
Başqa bir məsələ budur ki, biz tam ehtiramla ziyarətnamə oxuyuruq. Yuxardakı ayəyə diqqət etdikdə başa düşürük ki, hər kəs uca səslə məqsədi Peyğəmbərə(s) qarşı hörmətsizlik olsa, yaxud onun səsi öz-özlüyündə hörmətsizlik sayılsa, bu ayəyə şamil olunur. Çünki yuxardakı ayədə əməllərin məhv olub aradan getməsi işarə edilir. Belə bir cəzalandırma kafirə, böyük günaha və hörmətsizlik ilə əlaqədardır və heç də bizə aid deyildir. Çünki, biz tam ədəblə ziyarətnamə oxuyuruq. Bizim səsimizin bir qədər uca olmasının heç bir eybi yoxdur.
Buna əsasən rəvayətdə gəlmişdir ki, yuxardakı ayə nazil olan zaman Peyğəmbərin(s) xətibi Sabit ibni Qeys (onun uca səsi var idi) dedi: Bu ayə mənə aiddir. Çünki, mən öz səsimi Peyğəmbərin(s) səsindən uca edirəm. Ayədə məqsəd mənəm. Onda (vay olsun mənə ki,) yaxşı əməllərim məhv olub aradan getdi.
Peyğəmbər(s) bu sözdən xəbərdar olduqda buyurdu: «Belə deyildir. O (Sabit ibni Qeys) behişt əhlidir». (Çünki o, öz vəzifəsini yerinə yetirmək istəmişdir. Heç bir hörmətsizlik məqsədi olmamışdır.33
Hərəmin müdiri sükut edib heç nə demədi.

74-Şeyx Bahainin atasının sünnü alimlərindən biri ilə mübahisəsi

Onuncu hicri əsrinin görkəmli alimlərindən biri şeyx Bahainin atası Əllamə şeyx Hüseyn ibni Əbdüs-Səməd Amilidir. O 918-ci hicri qəməri ilinin Məhərrəm ayının əvvəllərində Cəbəl Amil şəhərində dünyaya gəlmiş və 986-cı hicri qəməri ilinin səkkizi Rəbiül əvvəl ayında 66 yaşında dünyadan getmişdir. O çox böyük mühəqqiq, alim və yüksək məqamlı şair idi. 951-ci ildə Hələb şəhərinə (hal hazırda Suriyanın şəhəridir) səfər etmiş, orada dərin bilikli bir sünnü alimi ilə haqq məzhəbinin barəsində bir neçə yığıncaqda mübahisə aparmışlar. Nəhayət o sünnü alimi şiəliyi qəbul etmişdir.34 burada aşağıdakı dörd mübahisəni nəzərinizə çatdırırıq:
1-Nə üçün imam Sadiqə(ə) təqlid etmirsiniz?!
Hüseyn ibni Əbdüs-Səməd deyir: Hələb şəhərinə daxil olduqda dini elmlərdə çox dərin biliyə malik olan Hənəfi bir alim məni özünə qonaq etdi. Təqliddən söz düşdükdə, bu söhbət onunla mübahisənin əsas mehvəri oldu. Mübahisəmiz aşağıdakı əsasda davam etdi:
Hüseyn: Siz sünnülərin nəzərincə Quranda yaxud Peyğəmbərin(s) kəlamlarında Əbu Hənifəyə tabe olub təqlid etmək barəsində aşkar bir kəlam gəlmişdirmi ki, ona təqlid etmək bizə vacib olsun?
Hənəfi alim: Xeyr. Quranda və Peğəmbərin(s) sözlərində bu barədə heç bir söz deyilməmişdir.
Hüseyn: Müsəlmanlar Əbu Hənifəya tabe olmağımız barədə fikir birliyindədirlərmi?
Hənəfi alim: Xeyr. Onların arasında belə bir fikir birliyi yoxdur.
Hüseyn: Onda hası dəlilə əsasən Əbu Hənifəyə təqlid etmək sənə caiz olmuşdur?
Hənəfi alim: Əbu Hərifə müctehiddir. Mən isə müqəllid. Müqəllidə vacibdir ki, müctehidlərdən birinə təqlid etsin.
Hüseyn: Sizin Cəfər ibni Məhəmməd imam Sadiq əleyhissalam barəsində nəzəriniz nədir? O müctehiddirmi?
Hənəfi alim: Cəfər ibni Məhəmməd Sadiq(ə) bütün müctehidlərin fövqündə dayanır, elm və təqvada, nəsl baxımından heç cür vəsf oluna bilməyəcək bir yüksək dərəcədədir. Alimlərimizdən bəziləri onun şagirdlərindən dörd yüz nəfərin adını çəkmişlər ki, hamısı böyük görkəmli alim və müctehid idilər. Onların biri də Əbu Hənifədir.
Hüseyn: Sən imam Sadiq əleyhissalamın müctehid və son dərəcə təqvalı olduğunu etiraf edirsən. Biz şiələrdə imam Sadiq əleyhissalama təqlid edirik. Buna əsasən haradan bilirsən ki, biz azğınlıqdayıq və siz hidayət yolundasınız? Halbuki, bizim əqidəmizə görə imam Sadiq əleyhissalam məsum idi. heç bir xətaya, səhvə yol vermirdi. Onun verdiyi hökm məhz Allahın hökmüdür. Bu barədə bizim çox kəsərli dəlillərimiz vardır. O heç də Əbu Hənifə kimi qiyas, istehsan, şəxsi rəy əsasına fətva vermirdi. Lakin Əbu Hənifə barəsində fətvada xəta və səhv ehtimalı verilə bilər. Lakin o həzrətin barəsində heç vaxt belə ehtimal verilmir.
Hətta biz imam Sadiq əleyhissalamın ismət məqamını nəzərə almasaq və sizin kimi imam Sadiq əleyhissalam müctehiddir desək, lakin desək də bizim elə dəlillərimiz vardır ki, onlara əsasən yalnız imam Sadiq əleyhissalama təqlid etməliyik. Əbu Hənifəyə yox.
Hənəfi alimi: Sizin yalnız ona təqlid etməyiniz barədə dəliliniz nədir?
Hüseyn: Bizim dəlillərimiz aşağıdakılardır:
Bütün müsəlman firqələrinin fikir birliyinə əsasən, onlar inanırlar ki, imam Sadiq əleyhissalam elm, təqva, ədalət və məqamda hamıdan üstün idi. belə ki, heç bir tarixi, dini hədis kitablarında bir şəxs tapmaq olmaz ki, imam Sadiqə(ə) irad tuta bilsin. Onun şiələrinin düşmənləri əllərində olan bütün imkanlarla belə o həzrətə nalayiq bir söz deyə bilməmişlər. Bu da onun sair şəxslərə olan bir imtiyazıdır.35
Buna əsasən bütün islam alimlərinin elm, təqvasına etiraf etdikləri bir şəxsə təqlid etməyi necə tərk edə bilərik? Və bunun müqabilində şəkk və iradlarla dolu olan bir şəxsə necə təqlid edə bilərik? Bunu da nəzərə almaq lazımdır ki, təqlid və ardıcıl olmaq məsələsində şəxsin ədalətinin isbat olunması, şək və iradın olmamasından irəlidir. Belə ki, bu məsələ öz yerində araşdırılmışdır.
Sizin hədis alimlərindən biri imam Ğəzzali «Əl-münxəvil» kitabında Əbu Hənifəni tənqid etmişdir. Həmçinin bəzi şafei alimləri «Əl-nukətu şərifətu fi rəddi əla əbi Hənifəti» kitabını yazaraq, onun nəzəriyyələrini tənqid etmişlər.
Buna əsasən heç bir şübhə yoxdur ki, hamının elm, təqva, ədalətini qəbul etdiyi bir şəxsə təqlid etmək bizə vacibdir. Mühəqqiqlərin fikir birliyinə əsasən elmdə dərin biliyə sahib olan bir şəxsə təqlid etməyi buraxıb ondan zəif olan şəxsə təqlid etmək olmaz.
2-İmam Sadiq əleyhissalam biz şiələrin əqidəsinə görə Peyğəmbərin(s) əhli-beytindəndir ki, Əhzab surəsinin «Təthir» ayəsinin aşkar şəkildə bəyan etdiyinə görə onlar hər növ azğınlıqdan, çirkinlikdən və sair kimi pis xüsusiyyətlərdən pakdırlar. Belə ki, lüğət-alimi ibni Faris «Möcəmi məqayisil-lüğət» kitabının yazıçısı «Mücməlül-lüğət» kitabında bəyan etmişdir ki, imam Sadiq əleyhissalam Peyğəmbərin(s) əhli-beytindəndir. (Halbu ki, ibni Faris məşhur sünnü alimlərindəndir.) Bu da şiələrin inandıqları imam Sadiq əleyhissalamın ismət məqamını yetirir. Lakin Əbu Hənifə barəsində alimlərin fikr birliyi budur ki, o Peyğəmbərin(s) əhli-beytindən olmamışdır. Buna əsasən Quranın aşkar buyurduğuna görə hər növ xəta səhv və aludəliklərdən pak olan bir şəxsə təqlid etmək lazımdır ki, insanın səadət və nicat yəqininə səbəb olsun.
Hənəfi alim: Biz imam Sadiq əleyhissalamın Peyğəmbərin(s) əhli-beytindən olmasını qəbul etmirik. Əksinə bizim hədislərimizə uyğun olaraq əhli-beyt beş nəfərdən ibarətdir: Peyğəmbər(s), Əli, Fatimə, Həsən və Hüseyn əleyhimüssəlam.
Hüseyn: fərz edək ki, imam Sadiq əleyhissalam o beş nəfərdən deyildir. Amma onun hökmü günahlardan, xətadan amanda olmaq və tabe olmağın vacibliyi baxımından elə pənc tən ali əbanın hökmündədir. Bu da üç dəlilə əsasəndir.
1-Hər kəs pənc tən ali əbanın məsum olmasına inansa, imam Sadiq əleyhissalamın da ismətini, məsumluğunu qəbul etməlidir. Hər kəs o beş nəfərin məsumluğunu qəbul etməsə, imam Sadiqin(ə) də məsumluğunu qəbul etməyəcəkdir. Pən tən ali əbanın məsum olması «Təthir» ayəsinin hökmü ilə sübuta yetmişdir. Deməli imam Sadiq əleyhissalamın da məsum olması sübuta yetir. Çünki islam alimlərinin fikir birliyinə əsasən ismət məqamında imam Sadiq əleyhissalamla pənc tən ali əba arasında heç bir fərq yoxdur və imam Sadiq əleyhissalama deyil yalnız beş nəfərin ismətinə inanmaq müsəlmanların icmasının əleyhinədir.
2-Ravilər və sirə yazanların arasından məşhur nəzəriyyə budur ki, imam Sadiq əleyhissalam və onun atası heç vaxt elm əldə etmək üçün alimkərin məclislərinə gedib gəlməmişlər. Heç vaxt nəql olunmamışdır ki, onlar sünnü alim və ya yazıçılarının məclisində iştirak etmiş olsunlar. Əksinə olaraq, hamı nəql etmişdir ki, imam Sadiq əleyhissalam öz elmini atası imam Baqir əleyhissalamdan, o da atası imam Səccad əleyhissalamdan, o da atası imam Hüseyn əleyhissalamdan əldə etmişdir. Bütün müsəlmanların fikir birliyinə əsasən imam Hüseyn əleyhissalam da Peyğəmbər(s) əhli-beytindəndir. Nəticədə məsum imamların, habelə imam Sadiq əleyhissalamın sözləri ictihad üzündən deyildir. Buna görə də hər kəs, istər böyük, istərsə də kiçik, onlardan sual etdikdə dərhal heç bir şəxsə müraciət etmədən onların cavabını vermişlər. O həzrətlərin özləri də aşkar buyurmuşlar ki, onlardan birinin sözü, onların ata-babalarının sözləri, ata-babalarının sözləri də Peyğəmbərin(s) sözüdür. Bu mətləb bizim nəzərimizdə düzgün yollarla sübuta yetmişdir.
Nəticə alırıq ki, imam Sadiq əleyhissalamın sözü Quran ayəsi əsasından pak və mütəhhər olan sair şəxslərin sözü kimidir. Belə ki, Allah-təala hər növ çirkinliyi, aludəliyi onlardan uzaq edib, pak-pakizə qərar vermişdir.
3-Müxtəlif yollarla nəql olunan, sizin mötəbər və çoxlu hədislərinizdən biri də «Səqəleyn» hədisidir. Onlar müxtəlif yollarla nəql olunmasına baxmayaraq eyni mənanı daşıyır. Orada Peyğəmbər(s) belə buyurur:

اِنِّي تارِكٌ فِيكُمُ ما اِنْ تَمَسَّكْتُمْ بِهِ لَنْ تَضِلُّوا بَعْدِي: الثقلين كِتابَ اللهِ وَ عِتْرَتِي؛ اَهْلَ بَيْتِي

«Həqiqətən mən sizin aranızda iki ağır və dəyərli əmanət qoyuram. Əgər məndən sonra onlara sarılsanız heç vaxt yolunuzu azmazsınız. Onlardan biri Allahın kitabı Qurandır. Digəri isə mənim itrətim-əhli-beytimdir.»
Bu hədis aşkar şəkildə buyurur ki, Qurana və Peyğəmbərin(s) itrətinə birlikdə sarılmaq insanın nicat tapması, hər növ azğınçılıqdan uzaq olmasına səbəb olur. Müsəlman dəstələri arasında yalnız şiələr bu ikisinə birlikdə sarılmışlar. Çünki, şiələrdən başqaları Peyğəmbərin(s) itrətini sair insanlar kimi hesab edir, Peyğəmbərin(s) itrətindən başqalarına sarılırlar.
«Səqəleyn» hədisi heç də buyurmur ki, mən sizin aranızda Quranla Əbu Hənifəni, yaxud Quranla Şafeini qoyub gedirəm. Buna əsasən necə ola bilər ki, qurtuluş və nicat yolunu Peyğəmbərin(s) itrətindən başqalarına arxalanmaqla əldə edək?!
Bu da tələb edir ki, imam Sadiq əleyhissalam kimi şəxslərə təqlid edək, belə ki, yüz faiz bilirik ki, ona təqlid etmək Peyğəmbərin(s) itrətinə sarılmaqdır. Şəkk yoxdur ki, imam Sadiq əleyhissalama tabe olmaq Əbu Hənifə və sair kimilərə tabe olmaqdan üstündür.

2-Dördlük təşkil edən sünnü məzhəbinin məşhur olmasi və şiəliyin qeyri məşhur olmasi barəsində mübahisə.

Yuxardakı mübahisənin davamında mən imam Sadiq əleyhissalama təqlid etməyin üstün olmasını dedikdə Hənəfi alim dedi: Dediklərin düzdür və imam Sadiq əleyhissalamın və onun ata-babalarının ictihadının səhih olmasını, onların elmlərinin başqalarının elmlərindən artıq olmasında, onların müqəllidlərinin nicat tapmasında heç bir şəkk şübhə yoxdur. Lakin buna baxmayaraq, onların məzhəbləri o qədər də nəql olunmamışdır (nəticədə düyanın bir küncündə qalmışdır). Amma dördlük təşkil edən sünnü məzhəbləri (Hənəfi, Maliki, Hənbəli və Şafei) nəql olunmuş və hər yerdə müsəlmanların arasında rəvac tapmışdır.
Hüseyn: Əgər sənin məqsədin bu olsa ki, Şafei və Hənəfi məzhəbi şiə məzhəbini nəql etməmişlər, onda düzdür. Lakin onların şiə məzhəbini nəql etməməsi bizə heç bir ziyan çatdırmır. Çünki, biz də onların məzhəbini nəql etmirik. Eləcədə şafei məzhəbi hənəfi məzhəbini və hənəfi məzhəbi şafei məzhəbini nəqql etmirlər. Eləcədə sair məzhəblər bir-birini nəql etmirlər. Onların nəql etməmələri sizə heç bir ziyan çatdırmır.
Əgər sizin məqsədiniz bu olsa ki, müsəlmanlardan heç biri şiə məzhəbini nəql etməmişdir. Belə bir iddia tamamilə əsassızdır. Çünki, şiələrin özü (dünya müsəlmanlarının böyük hissəsini təşkil etməsinə baxmayaraq, eləcədə sünnülərin və sair islam tayfaları Cəfəri məzhəbinin kəlamlarını, ibadətlərini nəql etmişlər. Şiələrin özləri də şiə məzhəbinin mətləblərini nəql etməyə ciddi səy göstərmişlər. Ravilər barəsində, onların etimadlı olub olmamalarına çoxlu diqqət yetirmişlər. Bu sahədə çoxlu məşhur kitablar yazmışlar ki, heç vaxt inkar oluna bilməz.
Şiə alimləri ümumilikdə götürdükdə sünnü alimlərindən az olmalarına baxmayaraq, lakin ayrı-ayrılıqda hər bir məzhəbin alimlərindən xüsusi ilə maliki və hənbəli məzhəblərindən olduqca çoxdur. Üstəlik şiə alimləri bu iki məzhəbin alimlərindən də çoxdur. Şükr olsun Allaha ki, bütün zamanlarda şiə alimləri ən yüksək elmli, təqvalı, müxtəlif elm sahələrində olmuşlar.
Amma on iki imam əleyhəmussəlam dövranında şübhəsizdir ki, elm, əməl sahələrində heç bir şəxs onlarla bərabər ola bilməmişdir. Hətta onların şagirdləri belə elmdə, qüdrət və təhqiq baxımından başqa məzhəblərin alimlərindən üstün olmuşlar. Misal üçün Hişam ibni Həkəm, Hişam ibni Salim, Cəmil ibni Durrac, Zürarə ibni Əyun, Məhəmməd ibni Müslim və sair kimi şəxsləri göstərmək olar ki, hətta müxalif məzhəblər də belə onları görkəmli alimlər kimi tərifləmişlər və hal-hazırda da tərifləyirlər.
İmamların dövründən sonrakı əsrlərdə şiənin görkəmli alimləri şeyx Səduq, şeyx Kuleyni, şeyx Mufid, şeyx Tusi, seyyid Murtəza və qardaşı seyyid Rəzi, ibni Tavus, Xacə Nəsrəddin Tusi, Meysəm Bəhrani, Əllamə Hilli və onun oğlu Fəxrül Mühəqqiqin və sair kimi alimlər öz mübahisələri və kitabları ilə islam aləminin hər yerini doldurmuşlar. Onların varlığını inkar etmək ya təəssüb, ya da nadanlıq üzündən ola bilər.
Buna əsasən qəbul etməlisiniz ki, bizim məzhəbə tabe olmaq düzgündür. Hətta bizim təqlid etdiyimiz şəxs də sair şəxslərdən üstündür. Hər kəs insafla danışsa, hökmən şiə məzhəbinin düzgünlüyünü etiraf etməlidir. Lakin bizə ilzami deyildir ki, sənin məzhəbinin səhvliyinə inanaq (yəni hənəfi məzhəbinə). Çünki, biz təqlid etdiyimiz şəxsin ismət məqamında olmasını şərt bilirik. Buna görə də qiyamətdə nicat tapan qrup yalnız bizik.
Düzdür ki, siz bizim məzhəbin düzgünlüyünü dilinizə gətirmirsiniz, lakin sizin məzhəbinizdə olan danılmaz qayda-qanunlar və dəlillər şiə məzhəbinə tabe olmağı sizə vacib bilir. Çünki, siz etiraf edərək dediniz ki, sizin nicatınızın səbəbi müctehidə təqlid etməkdədir və bu səbəb bizim məzhəbimizdə inkar olunmaz qanunlara əsasən mövcuddur.
Söz bura çatanda hənəfi alim cavabsız qaldı. Öz sualını dəyişərək başqa bir məsələyə keçdi.

75-Peyğəmbər(s) səhabələrinə, nifrin etmək barəsində mübahisə

Hənəfi alim: Mənim üçün bir qaranlıq məsələ qalmışdır. O da budur ki, sizin nəzəriniz Peyğəmbər(s) səhabələrinin barəsində nalayiq sözlər demək nədir? O həzrətə malları və canları ilə kömək edib, qılıncları və cihadları ilə şəhərləri, ölkələri islam hakimiyyətinə gətirən şəxslər barəsində nəzəriniz nədir? Məsələn Ömər ibni Xəttabın dövründə baş verən fəthlər məhz onun rəhbərliyi altında baş vermişdir. Xəlifələrdən heç birinin dövründə belə fəthlər olmamışdır və bu da heç vaxt inkar olunan məsələ deyildir. Eləcə də Ömərin qüdrət, şövkət və qətiyyətliyini də inkar etmək olmaz. Mən sizin dəlillərinizə diqqətlə nəzər saldıqda şiə əqidəsinin düzgünlüyünün çox aydın olduğunu görürəm. Lakin sizin məzhəbinizə baxdıqda Peyğəmbərin(s) böyük səhabələrinə nalayiq sözlər deyilməsini gördükdə bu işin düzgün olmadığını başa düşürəm. Belə ki, həmin səhabələr islama ilk iman gətirənlər və Peyğəmbərin(s) hüzurunda ən yaxın şəxslər sayılırdı. Buradan da başa düşürəm ki, sizin məzhəbiniz düzgün deyildir.
Hüseyn: Bizim məzhəbimizdə Peyğəmbər(s) səhabələrinə nalayiq sözlər deyilməsini vacib edən bir göstəriş yoxdur. Lakin avam camaat onların ardınca nalayiq sözlər deyir. Amma bizim alimlərin arasında heç bir alim tapmaq olmaz ki, onların lənətlənməsinin vacib olmasına fətva versin. Onların fiqhi kitablarına istədiyin vaxt baxa bilərsən. Orada heç vaxt belə göstəriş verilməmişdir.
Sonra həmin hənəfi alimi çoxlu and verib dedim ki, əgər bir şəxs min il əhli-beyt məzhəbində yaşasa, əhli-beytin vilayətini qəbul etsə, onların düşmənlərindən bezarlıq etsə və heç vaxt Peyğəmbərin(s) səhabələrinə nalayiq sözlər deməsə, xətakar deyildir. Və onun imanında heç bir qüsur olmayacaqdır.
Hənəfi alimi bu sözləri eşitdikdə üzü açıldı və sevinc hissləri sezildi. Çünki o, mənim sözlərimi təsdiq edirdi.
Bu zaman ona dedim: Əgər sənin nəzərində Peyğəmbər(s) əhli-beytinin elminin yüksək məqamı, habelə onların ictihad, ədalət və sair şəxslərdən üstün olmaları sübuta yetdisə, deməli onlar tabe olmaq üçün daha layiqlidirlər. Belə isə onlara tabe ol.
Hənəfi alim: şəhadət verirəm ki, mən onların tabeçisiyəm. Lakin heç vaxt Peyğəmbərin(s) səhabələrini lənətləməyəcəyəm.
Hüseyn: Sən onlardan heç birinə lənət göndərmə. Lakin Peyğəmbər(s) əhli-beytinin Allahın və Peyğəmbərin(s) yanında olan məqamının əzəmətinə inansan, onda onların düşmənləri barəsində nə deyəcəksən?
Hənəfi alim: Mən Peyğəmbər(s) əhli-beytinin düşmənlərindən bezaram.
Hüseyn: Elə bu işin, sənin şiəliyinin düzgün olması üçün kifayətdir.
Bu zaman hənəfi alim Allahın birliyinə, Peyğəmbərin(s) risalətinə, habelə Allahın mələklərinə şəhadət verib dedi: Mən onları sevən və onların ardıcılıyam. Eləcə də düşmənlərindən bezarlıq edirəm.
Bu zaman əhli-beytin fiqhi barəsində məndən bir kitab istədikdə mən mərhum Mühəqqiq Hillinin (676-cı hicri ilində vəfat etmişdir) «Şəraiyül-islam» kitabına şərh yazılmış «Müxtəsərün-nafe» kitabını ona hədiyyə etdim.

76-Səhabələrə nifrin etmək barəsində başqa bir mübahisə

Şeyx Hüseyn ibni Əbdüs-Səməd deyir: Bir müddətdən sonra şiəliyi qəbul edən hənəfi alimi gördüm. Lakin o, çox pərişan nəzərə çarpırdı. Çünki, onun qəlbində bu məsələ özünə yer açmışdı ki, Peyğəmbərin(s) səhabələri hamısı bir nəfər kimi yüksək məqama malikdirlər. Lakin onun nəzərinə görə şiələr onlara lənət göndərir.
Ona dedim: Əgər insaf üzündən mühakimə yürüdəcəyinə, mənim sözlərimi həmişəlik olaraq gizlin saxlayacağına söz versən, səhabələrə lənət göndərmək məsələsini sənin üçün açıqlayıram.
Hənəfi alim çoxlu and içdidikdən və söz verdikdən sonra Allah ilə əhd bağladı ki, nə qədər sağdırsa insaf üzündən mühakimə yürüdsün və mənim sözlərimi (təqiyyə üçün) gizli saxlasın.
Bu zaman ona dedim: Üçüncü xəlifə Osmanı öldürən səhabələr barəsində nəzərin nədir?
Hənəfi alim: Səhabələrdən bu qrupunu qətli öz ictihadları əsasında yerinə yetirmişlər. Buna əsasən onlar günəhkar deyildirlər. Beləki, bizim alimlərimiz bunu aşkar bəyan etmişlər.
Hüseyn: Sizin Həzrət Əli əleyhissalam ilə Cəməl müharibəsini törədən Aişə, Təlhə, Zübeyr və onların ardıcılları barəsindəki nəzəriniz nədir? Halbuki, bu müharibə nəticəsində hər iki tərəfdən on altı mindən artıq insan qətlə yetirilmişdir.
Həmçinin Siffeyn müharibəsini törədərək, Əli əleyhissalamla müharibə aparan Müaviyə və onun tərəfdarları barəsində nəzəriniz nədir? Halbuki bu müharibədə hər iki tərəfdən altımış min nəfər öldürüldü.
Hənəfi alim: Bu müharibələr də Osmanın qətli kimi onların ictihadı üzərindən baş vermişdir.
Hüseyn: De görüm ictihad etmək müsəlmanların bir qrupuna məxsusdur, yoxsa bütün müsəlmanlar ictihad haqqına malikdirlər?
Hənəfi alim: Xeyr. Müsəlmanlardan hər bir qrupu bu ictihad səlahiyyətinə malikdir.
Hüseyn: Böyük səhabələrin qətlə yetirilməsi, möminlərin xəlifəsinin öldürülməsi, Peyğəmbərin(s) qardaşı, əmisi oğlu və qızının əri olan Həzrət Əli əleyhissalam ilə müharibəni rəva görənlərin ictihadı düzgündür, yəni elm, zahidlik və Rəsuli Əkrəmə(s) yaxınlaşmaq baxımından hamıdan irəlidə olan bir şəxsin müqabilində bu işlər caizdirmi? Halbuki islam onun qılıncı ilə möhkəmlənmiş, Rəsuli Əkrəm(s) onu (Həzrət Əli əleyhissalamı) çoxlu hallarda tərifləmişdir. Beləki, heç kəs bu işləri inkar edə bilməz. Hətta Allah-təala onu bütün möminlərin rəhbəri kimi təqdim edərək buyurmuşdur:

...اِنَّما وَلِيُّكُمُ اللهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا

«Ey iman gətirənlər! Həqiqətən sizin vəli və rəhbəriniz Allah, onun Rəsulu(s) və iman gətirən şəxslərdir.» («Maidə», 55)
Yəni Allah, onun rəsulu(s) və Həzrət Əli əleyhissalamdır. Çünki, bütün islam alimlərinin nəzərinə əsasən vəlləzinə amənu (o kəslər ki, iman gətirmişlər) dedikdə məqsəd Həzrət Əli əleyhissalamdır.36
Bu kimi çoxlu rəvayətlər də mövcuddur. İndi səndən soruşuram. Əgər sizin etiraf etdiyiniz kimi Peyğəmbər(s) səhabələrinin bəzilərinin lənətlənməsi barəsində ictihad caiz olarsa, onda nə üçün başqa səhabələrin lənətlənməsi barəsində ictihad caiz olmamalıdır.
Biz yalnız o şəxslərə qarşı lənət göndəririk ki, Peyğəmbər(s) əhli-beytinə qarşı düşmənçiliyini aşkar etmiş olsun. Lakin Peyğəmbər(s) əhli-beyti ilə xalis dost-olanları biz də sevirik. O cümlədən Salman, Miqdad, Əmmar, Əbuzər və sair. Biz bu kimi şəxslərlə dostluq izhar etməklə Allah dərgahına yaxınlaşmaq istəyirik. Bizim səhabələr barəsində nəzərimiz bax budur.
Nifrin etmək bir növ qarğışdır ki, Allah istəsə onu qəbul edər, istəməsə qəbul etməz. Və bu səhabənin qanının tökülməsi kimi deyildir.
Həzrət Əli əleyhissalam və onun övladlarına qarşı lənət göndərilməsinin banisini Müaviyə kimi şəxslər qoymuşdur. O, bu işi sünnət halına salaraq müsəlmanların arasında yaymışdır. Belə ki, Bəni-Üməyyənin həştad illik hakimiyyəti dövründə bu çirkin qanun davam etdi. Lakin bu iş Həzrət Əli əleyhissalamın sizin nəzərinizdə olan məqamını azacıq belə azaltmadı.
Həmçinin şiələr Peyğəmbər(s) əhli-beytinin düşmənlərini lənətləməyi öz ictihadları əsasında rəva görürlər. Hətta əgər öz ictihadlarında səhvə yol vermiş olsalar da belə günah etməmişlər.
Əlavə izahat üçün deməliyəm ki, Peyğəmbərin(s) səhabələri bir neçə dəstə idi. Onlardan bəziləri təriflənmişdi, bəziləri münafiq idilər. Allahın onların bəzilərini tərifləməsi, başqa bəzilərinin fasid və ya kafir olmamasına dəlil ola bilməz. Bizim ictihadımız Peyğəmbərin münafiq səhabələrinin lənətlənməsi barəsindədir. Biz heç də bütün səhabələrə lənət göndərmirik.
Hənəfi alimi təəccüb üzündən: Dəlilsiz ictihad caizdirmi?
Hüseyn: Bizim müctehidlərin dəlilləri olduqca aşkardır.
Hənəfi alim: Onlardan birini mənə bəyan et.
Hüseyn ibni Əbdüs-Səməd dəlilləri bəyan etdi. O cümlədən Fatimeyi Zəhraya(ə) əzab-əziyyət verilməsi məsələsini irəli çəkərək «Əhzab» surəsinin 57-ci ayəsini oxudu. Allah-təala belə buyurur:

:اِنَّ الَّذِينَ يُؤذُونَ اللهَ وَ رَسُولَهُ لَعَنَهُمُ اللهُ فِي الدُّنْيا وَ الآخِرَةِ

«Həqiqətən Allaha və onun Rəsuluna(s) əziyyət verənləri dünya və axirətdə Allah lənətləmişdir.37

77-Rizvan ayəsi barəsində mübahisə və səhabələrin tənqid olunması

Yaxşı yadımdadır. Quran və hədis ilə müəyyən qədər məlumatı olan şafei alimlərindən biri ilə qarşılaşdım. O, şiələrə etirazını belə başladı: «Şiələr Peyğəmbərin(s) səhabələrinə tənə vurub onları tənqid edirlər. Bu iş Quran ayələrinin əksinədir. Çünki, Qurana uyğun olaraq Allah onlardan razı olmuşdur. Buna görə də Allahın razılığını qazanan şəxslərə irad tutmaq, onların ardınca danışmaq olmaz.
Fəth surəsinin on səkkizinci ayəsində Allah buyurur:

لَقَدْ رَضِيَ اللهُ عَنِ الْمُؤْمِنِينَ اِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ ما فِي قُلُوبِهِمْ فَاَنْزَلَ اللهُ السَّكِينَةَ عَلَيْهِمْ وَ اَثَابَهُمْ فَتْحًا قَرِيبًا

«Allah möminlərdən, ağacın altında səninlə beyət etdikləri zaman razı oldu. Allah onların qəlblərində olanları (sədaqət və imanı) bilirdi. Ona görə də öz aramlığını onların qəlbinə nazil etdi və mükafat olaraq yaxın bir fəthi onlara nəsib etdi».
Bu ayə o zaman nazil olmuşdur ki, Peyğəmbər(s) altıncı hicri ilinin Zilhəccə ayında min dörd yüz nəfərlə birlikdə ümrə əməlini yerinə yetirmək üçün Mədinədən Məkkəyə yola düşmüşdü. (Əbu Bəkr, Ömər, Osman, Təlhə, Zübeyr və sairə kimi şəxslər də onların arasında idi.) Lakin Məkkənin yaxınlığında Əsfan adlı yerə çatdıqda, Məkkə müşriklərinin müsəlmanların Məkkəyə daxil olmamalarının qarşısını alması barədə qərarlarından agah oldular. Peyğəmbər(s) göstəriş verdi. Hüdeybiyyə adlı yerdə mənzil saldılar. O Məkkənin iyirmi kilametrliyində yerləşirdi və orada bir ağac var idi. Onlar müvəqqəti olaraq istirahət etmək üçün orda oturaq saldılar ki, hadisəni öyrənsinlər.
Bu zaman Peyğəmbər(s) müxtəlif şəxsləri, o cümlədən Osmanı qüreyş başçıları ilə müzakirə aparmaq üçün Məkkəyə göndərdi. Osman getdikdən bir müddət sonra ondan xəbər olmadı. Buna görə də şayiə yayıldı ki, Osmanı müşriklər öldürmüşlər. Bu zaman Peyğəmbər(s) ciddi qərar qəbul etdi. Onların olduqları ağacın altında, oradakı müsəlmanlardan yenidən beyət aldı. Bu beyət də tarixdə beyəte «rizvan» adı ilə məşhurlaşdı.
Peyğəmbər(s) müsəlmanlarla əhd bağladı ki, müşriklərin qarşısında son damla qanlarına qədər müqavimət göstərsinlər. Lakin bir az keçmişdi ki, Osman sağ-salamat qayıtdı. Bu beyət xəbəri müşrikləri vahiməyə saldı. Odur ki, Süheyl ibni Öməri sülh üçün Peyğəmbərin(s) yanına göndərdilər. Nəhayət, Hüdeybiyyə sülh müqaviləsi bağlandı. Qərara alındı ki, müsəlmanlar gələn il Məkkəyə gəlsinlər. Bu il isə yoldan qayıtsınlar.38
Bu zaman yuxardakı ayə («Fəth» surəsinin 18-ci ayəsi) nazil oldu və Allah həmin ağacın altında beyət edənləri tərifləyib, onlar barəsində razı olduğunu müsəlmanlara bildirdi.
Buna əsasən Allahın razı olduğu şəxslər tənəyə və nalayiq sözlərə layiq deyillər.
Müəllif: Əvvəla, bu ayə yalnız o şəxslərə aid olur ki, beyət zamanı orada hazır idilər. Və başqa şəxslərə heç vaxt aid oluna bilməz.
İkincisi, bu ayə onların arasında olan Əbdullah Übey və Ovs ibni Xuli və sair kimi münafiqlərə aid olunmur. Çünki, «Allah möminlərdən razı oldu» cümləsi onları xaric edir, yalnız möminlərə aid edilir. Çünki, onlar mömin deyildirlər.
Üçüncüsü, yuxardakı ayə buyurur ki, Allah yalnız onlardan beyət etdikləri zaman razı oldu. Bunun mənası Allahın həmişəlik olaraq onlardan razı olması demək deyildir.
Həmin səbəbə görə həmin surənin onuncu ayəsində buyurulur:

فَمَنْ نَكَثَ فَاِنَّما يَنْكُثُ عَلَي نَفْسِهِ وَ مَنْ اَوْفي بِما عاهَدَ عَلَيْهِ اللهُ فَسَيُؤْتِيهِ اَجْرًا عَظِيمًا

«Hər kəs peymanını pozsa, öz ziyanına peymanını pozmuş olur. Hər kəs Allahla bağladığı əhdə vəfalı qalsa, tezliklə böyük savabı ona verəcəkdir».
Bu ayə göstərir ki, beyətin pozulması ehtimalı bəzilərində mövcud idi. Belə ki, sonralar bəzi şəxslərin əhdi-peymanlarını pozması da məlum oldu.
Buna əsasən rizvan ayəsi Allahın beyət edənlərdən həmişəlik razılığını çatdırmır. Əksinə həmin şəxslərin iki dəstəyə ayrılması mümkün idi: Onlardan bəziləri öz əhdlərində vəfalı qalıb, bəziləri isə vəfasız çıxmaları gözlənilirdi.
Biz şiələr öz əhdlərinə vəfalı qalmayan səhabələr barəsində deyirik ki, onlar rizvan ayəsinin dəlalət etdiyi şəxslər cərgəsindən çıxmışlar. Onları biz şiddətlə tənqid edirik və həmin ayə bu barədə bizə heç bir maneçilik törətmir.

* * *

Qəbrin kənarinda oturmaq barəsində mübahisə.

Mədinə şəhərində əmri-beməruf komitəsinin rəisi şiə alimlərindən birinə kəskin etirazını bildirib deyir: Siz nə üçün qəbrlərin kənarında oturursunuz. Halbuki, bu iş haramdır.
Şiə alimi: Əgər qəbrlərin yanında oturmaq haramdırsa, onda deməliyik ki, Məscidül-həramda Hicri İsmailin yanında oturmaq da haramdır. Çünki, orada Peyğəmbərlərdən bir qrupunun, o cümlədən İsmail və Hacərin qəbri yerləşir. Halbuki, heç kəs belə fətva verməmişdir.
Bundan əlavə çoxlu hədislərdə qeyd olunur ki, qəbrin kənarında oturmağın heç bir eybi yoxdur. Sizin əqidənizə görə Qurandan sonra ən mötəbər sayılan «Səhihi Buxari» kitabında çoxlu rəvayətlər vardır ki, bu məsələni təkid edir. Həmin kitabda Əli əleyhissalamdan rəvayət olunur ki, biz Bəqi qəbirstanlığında idik. Peyğəmbər(s) bizim yanımıza gəlib oturdu, biz də onun ətrafında oturduq. O həzrət qəbirlərə işarə edib buyurdu: «Hər insan bu iki məkandan birinə malik olacaqdır: Biri behiştdə, digəri isə cəhənnəmdə olan məkan.»39
Bu rəvayətə əsasən Peyğəmbər(s) özü qəbristanlıqda qəbrin kənarında oturdu. Və onun yanında oturan şəxsləri də bu işdən çəkindirmədi.40

78-«Əşərətul-mübəşşərə» barəsində mübahisə

İZAHAT.
Sünnü rəvayətçiləri, o cümlədən Əhməd Həmbəl öz müsnədinin birinci cildinin yüz doxsan üçüncü səhifəsində Əbdürrəhman ibni Oufdan belə nəql edir ki, Peyğəmbər(s) buyurur:

اَبُو بَكْرٍ فِي الْجَنَّةِ، وَ عُمَرٌ فِي الْجَنَّةِ، وَ عَلِيٌّ فِي الْجَنَّةِ، وَ عُثْمانٌ فِي الْجَنَّةِ، وَ طَلْحَةٌ فِي الْجَنَّةِ، وَ الزُّبَيْرُ فِي الْجَنَّةِ، وَ عَبْدُالرَّحْمنِ بْنِ عُوفٍ فِي الْجَنَّةِ، وَ سَعْدُ بْنِ اَبِي وَقَّاصٍ فِي الْجَنَّةِ، وَ سَعِيدُ بنِ زَيْدٍ فِي الْجَنَّةِ، وَ اَبُوعُبَيْدَةِ ابنِ الجَّراح فِي الْجَنَّةِ،

«Bu on nəfər behiştdədirlər. 1-Əbu Bəkr, 2-Ömər, 3-Əli, 4-Osman, 5-Təlhə, 6-Zübeyr, 7-Əbdürrəhman ibni Ouf, 8-Səd ibni Vəqqas, 9-Səid ibni Zeyd, 10-Əbu Übeydət ibni Cərrah.»41
Sünnülər bu qondarma hədisə çox əhəmiyyət verir və bu on nəfəri əşərətul-mubəşşərəh (yə]ni behiştlə müjdələnən on nəfər) adlandırır. Onların adlarını müqəddəs məkanlarda, o cümlədən məscidün-Nəbidə, camaatın görəcəyi yerdə yazıb asmışlar. Hətta bu məsələ onların avam camaatı arasında da məşhurdur. İndi bu barədə bir mübahisəyə diqqət yetirin:
Şiə alimlərindən biri deyir: Mədineyi Münəvvərədə müəyyən bir iş üçün əmri-beməruf adlı idarəyə getmişdim. Onun rəisi ilə aramızda müəyyən söhbətlər oldu. Nəhayət, əşərətul-mübəşşərəh şəxsləri barəsində söhbət düşdü.
Mən dedim: Sizdən bir sualım var.
Rəis: Soruş.
Şiə alim: Necə ola bilər ki, behişt əhlindən olan bir şəxs, behiştdə olan başqa bir şəxs ilə müharibə aparsın? Təlhə və Zübeyr (bu on nəfərdən ikisi olduğuna baxmayaraq) Aişənin bayrağı altında, yenə də behişt əhlindən olan Əli ibni Əbu Talib əleyhissalamla müharibəyə getdilər. Onlar Bəsrəyə daxil olub hər iki tərəfdən çoxlu insanların qətlinə səbəb olan bir müharibəni törətdilər.
Halbu ki, Quran buyurur:

:وَ مَنْ يَقْتُلُ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاءُهُ جَهَنَّمُ خَالِدًا فِيهَا

«Hər kəs bir mömini qəsdən qətlə yetirsə, onun cəzası cəhənnəmdir və həmişəlik olaraq orada qalacaqdır. («Haqqə» surəsi44)
Bu ayəyə diqqət yetirməklə hər iki tərəfdən Cəməl müharibəsində bu qədər adamın ölməsinə səbəb olan şəxs cəhənnəm əhli olmalıdır. De görüm o şəxs imam Əli əleyhissalamdır, yoxsa Təlhə və Zübeyr?
Buna əsasən qəti şəkildə demək olar ki, əşərətul-mübəşşərəh hədisi tamamilə yalandır.
Rəis: Adlarını qeyd etdiyin müharibədə bir-biri ilə vuruşanların hamısı müctehid idilər. Onlar öz ictihadlarına uyğun rəy vermişdilər. Buna görə də üzürlü sayılırlar.
Şiə alimi: Peyğəmbərin(s) aşkar buyurduğu müqabilində ictihad etmək caiz deyildir. Məgər bütün müsəlman firqələri bunu nəql etmirlər ki, Peyğəmbər(s) Əli əleyhissalama buyurdu:

يا عَلِيُّ حَرْبُكَ حَرْبِي، وَ سِلْمُكَ سِلْمِي

«Ya Əli! Səninlə müharibə mənimlə müharibədir, səninlə sülh mənimlə sülhdür.»42
Həmçinin buyurur:

مَنْ اَطَاعَ عَلِيًّا فَقَدْ اَطاعَنِي، وَ مَنْ عَصى عَلِيًّا فَقَدْ عَصَانِي

«Hər kəs Əli əleyhissalama itaət etsə, mənə itaət etmişdir. hər kəs Əli əleyhissalam ilə müxalifət etsə, mənimlə müxalifət etmişdir.»43
Buna əsasən nəticə almaq olar ki, adları çəkilən şəxslərin arasında bir tərəf haqdır. O da Əli əleyhissalamın tərəfidir. Buna əsasən əşərətul-mübəşşirəh hədisi tamamilə yalandır. Çünki, batilə tərəfdar olanların behiştdə hesab etmək olmaz.

Mübahisənin davamı.

İkinci məsələ bundan ibarətdir ki, bu hədisi nəql edənlərdən biri Əbdürrəhman Ovfun özüdür. Halbu ki, o özü də on nəfərdən biridir. Əbdürrəhman həmin şəxsdir ki, şura günündə Ömərin vəfatından sonra qılıncını siyirib Əli əleyhissalamı hədələdi və dedi: Əgər beyət etməsən öldürüləcəksən! Əbdürrəhmanın özü Osmanla müxalifət etdi, Osman onu münafiq adlandırdı. De görüm, bu işlər yuxardakı rəvayətlə uyğun gəlirmi və Əbdürrəhman o on nəfərdən biri ola bilərmi ki, behiştlə müjdələnsin?!
De görüm Əbu Bəkr və Ömər necə behiştlə müjdələnə bilər, halbuki, onlar Həzrəti Zəhranı(ə) şəhid olmasına səbəb olmuşlar. Həzrəti Zəhra(ə) da ömrünün axırına kimi onlarla barışmadı.
De görüm Ömər Həzrət Əli əleyhissalamı Əbu Bəkrlə beyətə zorla aparmadımı, halbuki, deyirdi: Əgər beyət etməsən boynunu vuracağam!
De görüm Təlhə və Zübeyr Osmanı qətlə yetirməyə israr etmirdilərmi? O iki şəxs itaət olunması vacib olan bir imama qarşı qiyam etmədilərmi? Və Cəməl müharibəsində Həzrət Əli əleyhissalamın üzünə qılınc çəkmədilərmi?
O on nəfərdən biri də Səd Vəqqasdır ki, əşərətul-mübəşşərəh rəvayətini təsdiq etmişdir. Ondan, Osmanı kim öldürmüşdür deyə soruşulduqda, cavabında deyir: Osman bir qılınc ilə öldürüldü ki, Aişə onu qınından çıxartdı, Təlhə onu itilədi, Əli onu zəhərlədi.
Bu şəxslərin bir-biri ilə bu qədər müxalif olmasına baxmayaraq, onların hamısının behişt əhli olduğunu iddia etmək olarmı? Təbiidir ki, yox.
Bundan əlavə-əşərətul-mübəşşərəh hədisi sənəd nəzərindən də etibarsız sayılır. Çünki, bu hədisin sənədi o iki nəfərdən biri olan Əbdürrəhman ibni Ouf və Səd ibni Zeyd ilə sona çatır. Əbdürrəhmanın rəvayətində sənədlər ardıcıl deyildir. Deməli etibarsız sayılır. Səid ibni Zeydin rəvayəti də yalnız Kufədə Müaviyənin xilafəti dövründə nəql olunmuşdur. Müaviyənin xilafətindən qabaq heç bir yerdə nəql olunmamışdır. Bu özü də Müaviyənin dövründə gizli əllərin işləyərək bu hədisi icad etdiyini göstərir. Buna əsasən də həmin hədis həm sənəd, həm də mətn nəzərindən etibarsız sayılır.44

79-Qəbirlərin üzərinə pul atmaq

Bəqi qəbrstanlığında bir tabloda yazılmışdı:

لا يجوز رَمْيُ النُّقُودِ عَلَي القُبُورِ

Qəbrin üstünə pul atmaq caiz deyildir.
Bir gün əmri beməruf qurupunun rəisi Bəqiyə gəlmişdi. O, qəbrlərin bəzilərinin üzərində pul olduğunu gördükdə bizə dedi: Bu pulları zəvvarlara verin. Pulun qəbrin üstünə atılması haramdır.
Şiə alimi: Hansı dəlilə əsasən qəbirlərin üzərinə pul atmaq haramdır: Quranda və Peyğəmbər(s) sünnətində bu iş qadağan olunmuşdurmu?
Halbu ki, Rəsuli Əkrəm(s) buyurur: Bütün şeylər caizdir. Yalnız sonradan qadağan olunan şeylər caiz deyildir. Peyğəmbərdən qəbrin üzərinə pul atılması barəsində heç bir qadağan gəlib çatmamışdır.
Rəis: Quran buyurur:

اِنَّما الصَّدَقاتُ لِلْفُقَرَاء

«Sədəqələr yalnız fəqirlər üçündür». («Tövbə» surəsi, ayə 60)
Şiə alimi: Bu pulları da qəbrstanlığın keşikçiləri olan saillər götürür.
Rəis: keşikçilər fəqir deyillər.
Şiə alimi: Onların fəqir olması heç də şərt deyildir. Çünki, bu cür bəxşiş və kömək olunan zaman pulların verildiyi şəxsin fəqir olması şərt deyildir. Əgər müəyyən hədəf xatirinə və Allah yolunda insan özünün var dövlətini, hətta sərvətli olan bir şəxsə bağışlasa belə bunun eybi yoxdur. Belə ki, toy mərasimində gəlin və bəyin başına pul tökürlər. Fəqir olmayan şəxslər belə o pulları özlərinə götürürlər. Qeyd etdiyin bu ayədə də sədəqənin məsrəf olunması üçün səkkiz yer qeyd olunmuşdur ki, onlardan biri də Allah yolunda xərclənməkdir.
Üstəlik müsəlmanlar ilahi övliyaların qəbirləri kənarına gedirlər və deyirlər: Canım və malım sənə fəda olsun». Bu sözlər onların həmin şəxsə olan məhəbbətlərindən qaynaqlanır. Əgər dostluq xatirinə bir şəxs bütün mal-dövlətini bağışlasa, şərən və adətən heç bir maneəsi olmaz.
Allah-təala hər hansı bir şeyin dəlil sübut olmadan halal və ya haram edilməsini qadağan etmişdir. Belə ki, «Nəhl» surəsinin 116-cı ayəsində buyurur:

وَ لا تَقُولُوا لِما تَصِفُ اَلْسِنَتُكُمُ الْكَذِبَ هذَا حَلالٌ وَ هذَا حَرامٌ لِتَفْتَرُوا عَلَي اللهِ الْكَذِبَ

«Dillərinizin vəsf etdiyi yalanlar xatirinə bu şey haramdır, o şey halaldır deməyin. Nəticədə, Allaha yersiz iftira və yalan aid etməyin».
Yoxsa Allah sizə icazə vermişdir ki, öz yanınızdan qanun icad edəsiniz və öz meylinizə uyğun olmayan şeylərə haram, ya bidət və ya şirk hesab edəsiniz. Siz bidət ilə mübarizə adı altında hər bir halalı haram edirsiniz. Amma bunu bilməyirsiniz ki, halalı-haram etməyin özü bağışlanmaz bidətdir. Belə ruhiyyəyə malik olanlar şübhəsiz bilməlidirlər ki, düz yoldan azmışlar. Belə ki, Quran buyurur:

اِنَّ الَّذِينَ يَفْتَرُونَ عَلَي اللهِ الْكَذِبَ لا يُفْلِحُونَ

«Allaha iftira və yalan deyənlər heç vaxt nicat tapmazlar».

80-Hər tərəfdən şirk sözünün eşidilməsi

Səudiyyə Ərəbistanının bazarlarında hər tərəfdən eşidilən ən ucuz söz şirk sözüdür. Əmri beməruf heyəti ən kiçik bəhanələrlə belə şirk ittihamını möminlərə rəva bilirlər. Sanki, onların qutusunda şirkdən başqa və şirk töhmətindən başqa heç bir şey yoxdur. Onlar təkcə möminlərlə sözdə çarpışmaqla kifayətlənmir. Əksinə, islam mühəqqiqlərinin yazdığı şiə kitablarını da öz töhmət hədəflərinə çevirirlər. Misal üçün şiənin böyük mühəqqiqlərindən biri mərhum şeyx Məhəmməd Hüseyn Müzəffərdir. Onun kitabında buyurulur:

فكانت الدَّعْوَةُ لِلتَّشيّع لاَبِي الْحَسَنِ عَلَيْهِ السَّلامُ مِنْ صَاحِبِ الرِّسالَةِ تَمْشِي مِنْهُ جَنبًا لِجَنْبٍ مَعَ الدَّعْوةِ لِلشَّهادَتَيْنِ

«Əli əleyhissalama itaətə çağrış, tohid və Peyğəmbərin risalətinə çağrışla yanaşı olmuşdur».
Vəhhabi yazıçılarından biri «Əşşiətu vəttəşəyyö» kitabında (bu kitab Səudiyyə Ərəbistanında çap olub yayılmışdır) düzgün başa düşməməsi (yaxud özünü belə göstərməsi) ucbatından yuxardakı cümlələri belə yozur:

انّ النبيّ حسب دعوي المظفّري كان يجعل عليًّا شريكًا لَهُ في نبوّته و رسالته

«Müzəffərin dediyinə uyğun olaraq Peyğəmbər(s) Əli əleyhissalamı nübüvvət və risalətində şərik etmişdir.»45

Həmin yaziçi ilə mübahisəmiz.

Əgər bu vəhhabi yazıçı öz həvayi-nəfsinə əsir olmasaydı, özünü vəhhabilərə satmasaydı və şiələrin əqidə üsullarının ən elementar məfhumlarından agah olsaydı, şiənin böyük alimi mühəqqiq şeyx Müzəffərə belə gülünc doğuran qərəzçi etirazlar etməzdi.
Əgər belə ibarələr və ifadalər risalətdə şərik olmağa və şirkə dəvətdirsə, onda biz deyə bilərik ki, Quranın özü bu işi yerinə yetirmişdir. Belə ki, «Nisa» surəsinin qırx beşinci ayəsində buyurulur: Ətiullahə və ətiur rəsulə və ulil-əmri minkum.
«Allaha itaət edin, Peyğəmbərə(s) və öz içərinizdə olan əmr sahiblərinə itaət edin».
Bu ayədə «ulil-əmr» kəlməsi Allaha və onun Rəsuluna(s) itaətlə yanışı qeyd olunmuşdur. Hamının etiraf etdiyinə görə Əli əleyhissalam ulil-əmrin ən bariz nümunələrindən biridir.
İndi deyə bilərikmi ki, Rəsuli Əkrəm(s) bu ayəni oxumaqla tohidə dəvət yerinə şirkə, ikiliyə pərəstişə dəvət etmişdir?!
Peyğəmbərin(s) risalətinə dəvətlə imam Əli əleyhissalamın imamətinə dəvətin yanaşı olması məsələsi bizim nəzərimizdə qəti məsələlərdən biridir. Onun mənası da Peyğəmbərin(s) vəfatından sonra həzrət Əli əleyhissalamın imamət məqamını çatdırmaqdır. Belə ki, Peyğəmbər(s) müxtəlif hadisələrlə əlaqədar olan fürsətlərdə insanları tohidə və öz risalətinə çağırdığı kimi Əli əleyhissalamın özündən sonrakı xilafət məsələsini də camaata elan edirdi. Bunun da risalətdə şəriklik və ya şirk ilə heç bir rabitəsi yoxdur.
Belə ki, «Şüəra» surəsinin iki yüz on dördüncü ayəsi nazil olduqda

وَ اَنْذِرْ عَشِيرَتَكَ الاَقْرَبِينَ

«(Ey Peyğəmbər) öz qohum-əqrəbalarını ilahi əzablardan qorxut.»
Peyğəmbər(s) öz qohum-əqrəbalarını bir yığıncağa dəvət etdi. Orada öz nübüvvətini elan etdikdən sonra buyurdu:

فَاَيُّكُمْ يُوازِرُِنِي عَلَي هذَا الاَمْرِ عَلَي اَنْ يَكُونَ اَخِي وَ وَصِيِّي وَ خَلِيفَتِي فِيكُمْ

«Sizlərdən hansı biri bu işdə kömək edər ki, qardaşım, canişinim və sizin aranızda xəlifəm olsun»?
Bu zaman Əli əleyhissalamdan başqa heç kəs ayağa qalxmadı. Peyğəmbər(s) bu sözü iki dəfə təkrar edib Əli əleyhissalamdan başqa heç kəsdən cavab eşitmədikdə buyurdu:

اِنَّ هذَا اَخِي وَ وَصِيِّي وَ خَلِيفَتِي فِيكُمْ فَاسْمَعُوا لَهُ وَ اَطِيعُوهُ

«Həqiqətən bu mənim qardaşım, canişinim və sizin aranızda xəlifəmdir. Onun sözlərini eşidib, ona itaət edin.»46
Bu tarixi hadisənin hökmü ilə deyirlər ki, Peyğəmbər(s) öz tohid və risalət vəzifəsini yerinə yetirməyə əmr olunduğu zaman Əli əleyhissalamın da xilafətini xalqa çatdırmışdır.
Belə olan halda şiələrin belə deməsini iddia etmək olarmı ki: Peyğəmbər(s) Əlini(ə) nübüvvət və risalətində şərik etməyə əmr olunmuşdur? Əli əleyhissalamın xilafətinə çağrış məgər onun risalət və nübüvvətinə çağrışıdırmı?47 Nübüvvətə dəvətlə Əli əleyhissalamın Peyğəmbərin(s) vəfatından sonrakı imamətinə dəvətin mənası, Əli əleyhissalamı nübüvvətdə şərik etməkdirmi?! Nə qədr də insafsızlıqdır!

1. Bu beş nəfər də aşağıdakılardan ibarət idi:
1-Əbu Süfyan ibni Haris (Peyğəmbərin(s) əmisi oğlu).
2-Nofəl ibni Haris
3-Rəbiət ibni Haris
4-Fəzl ibni Abbas
5-Əbdullah ibni Zübeyr.
Əlamul vəra 119-cu səhifə, Kamili ibni Əsir, 2-ci cild, səhifə 239.
2. Biharul Ənvar, 49-cu cild, səhifə 194-200.
3. Nəhcül Bəlağənin şərhi, ibni Əbil Hədid, 6-cı cild, səhifə 46-47.
4. Səhihi Buxari, Beyrut çapı, 7-ci cild, səhifə 47 və 9-cu cild, səhifə 185. fəzailül xəmsə, 3-cü cild, səhifə 190.
5. Səhihi Buxari, 2-ci cild, səhifə 251, Kamil ibni Əsir, 2-ci cild, səhifə 31.
6. Şərhi Zərqani ələl müvəttə malik, 1-ci cild, səhifə 25.
7. Təfsiri Razi, nisa surəsinin 24-cü ayəsinin təfsiri.
8. Quşçi sünnülərin böyük alimlərindən biridir ki, imamül mütəkəllim adlandırılır.
9. Şərhi təcrid (Quşçi), səhifə 374.
10. Müqəddimeyi darəmi, səhifə 39, Üsuli Kafi, 1-ci cild, səhifə 69.
11. Həzrət ayətullahül-üzma şəhid seyyid Məhəmməd Baqir Sədr 1353-cü hicri qəməri ilində Kazimeyn şəhərində doğulmuş, cavanlıq yaşlarında ictihad məqamına çatmışdır. Onun iyirmi dörddən artıq müxtəlif, o cümlədən: fiqh, üsul, məntiq, fəlsəfə və islamın müxtəlif anlayışları barəsində kitabı vardır. Öz qələmi ilə iyirmi bir il mübarizə apardıqdan sonra İraqın Bəs rejimi tərəfindən 47 yaşında əziz alim bacısı Bintul-Huda ilə birlikdə Həbbəs (Səddamın) rejiminin cəlladları tərəfindən şəhadətə çatdırılmışdır.
12. Mütəvatir dedikdə yəni bir hədis o qədər qeyd olunur ki, insan onun Peyğəmbərdən(s) deyilməsinə tam yəqinlik hasil edir.
13. Yenə orada, səhifə 152.
14. «Məəssadiqin», doktor Məhəmməd Ticani Səmavi, Beyrut çapı, 210-214.
15. «Məəssadiqin», səhifə 214-215.
16. «Necə hidayət oldum».(ثَمَّ اهْتَدَيْتُ) Səhifə 114-115.
17. «Şəvahidül-tənzil», 2-ci cild, səhifə 11 və 25.
18. «Səhihi Buxari», 6-cı cild, səhifə 151, «Səhihi Müslim», 1-ci cild, səhifə 305.
19. «Əssəvaiqul muhriqə», səhifə 144.
20. «Nəhcül Bəlağə»-nin şərhi, ibni Əbil Hədid, 6-cı cild, səhifə 144.
21. «Əl-məvahid» (Zərqani), 7-ci cild, səhifə 7, Təzkirəh, 1-ci cild, səhifə 126.
22. Müəllif deyir: «Saffat» surəsinin 130-cu ayəsində oxuyuruq:

«سَلامٌ عَلَى آلِ يَاسِينَ»

(Ali yasinə salam olsun) ibni Abbasdan nəql olunmuşdur ki, Ali Yasin dedikdə Məhəmməd peyyğəmbərin(s) əhli-beytidir. Buna əsasən Qurana uyğun olaraq Peyğəmbər övladından olan imamların hər birinin adı deyildikdə «əleyhissalam» deməyimiz daha yaxşıdır.
Hətta sünnülərin təəssübkeş alimlərindən biri olan ibni Ruzbəhan (o həmişə irad etməklə məşhurdur) qəbul edir ki, Ali Yasin dedikdə Peyğəmbər(s) övladları nəzərdə tutulur.
Safat surəsində Həzrəti Nuh (79-cu ayə), İbrahim (109-cu ayə), Musa və Harun (120-ci ayə) və bütün mürsəl Peyğəmbərlərə (181-ci ayə) salam göndərilmişdir. Buradan başa düşmək olar ki, Peyğəmbər(s) əhli-beyti sair Peyğəmbərlərlə eyni dərəcədədir. Həmin ayə də Peyğəmbər(s) Əhli-beytinin fəzilətinə və imamətinə dəlalət edir. (Dəlailüssidq 2-ci cild, səhifə 398)
23. «Necə hidayət oldum».(ثُمَّ اهْتَدَيْتُ) Səhifə 65-67.
24. Bu da, onun dilincən, aşkar şəkildə bildirir ki, bu hədis Əli əleyhissalamın xilafətinə açıq-aydın şəkildə dəlalət edir. Lakin biz onun əsl mənasından sərfi nəzər edərək, onu başqa mənaya yozmalıyıq.
25. Burada bu Tunisli alimə demək lazımdır ki, əgər Əlini sevmək lazımdırsa, dostluğun şərtlərindən biri də onun sözlərini qəbul etməkdir. Onun sözünü qəbul etməklə onu sevindirmək lazımdır. Halbuki, o həzrət, Rəsuli Əkrəmin(s) vəfatından sonra, xilafət iddiası etdikdə sözünü qəbul etmədilər. Zorla onu beyətə vadar etdilər, dostlarına tənə vurdular. Onlardan bəzilərinə şallaq (Salman kimi) vurdular.
26. «Müsnədi Əhməd ibni Həmbəl», 4-cü cild, səhifə 281. Əllamə Əmini «Əl-qədir» kitabının birinci cildində bu hədisi sünnü alimlərinin altımış nəfərdən nəql etmişdir.
27. «Səhihi Buxari» və «Səhihi Müslim», səhabalərdən bəzilərinin Peyğəmbərlə(s) müxalifətini; Hüdeybiyyə sülhündə, pəncşənbə günün faciəsində-Ömərin «Peyğəmbər(s) sayaqlayır» dediyini qeyd etmişlər.
28. «Məəssadiqin», 58-61-ci səhifələr.
29. «Səhihi Müslim» kitabul imarə, 4-cü cild, səhifə 482. «Müsnədi Əhməd», 5-ci cild, səhifə 86-89, 90-92, «Müstədrəkü səhiheyn», 4-cü cild, səhifə 501, «Məcməi heysəmi», 5-ci cild, səhifə 190 və sair.
30. «Müsnədi Əhməd» 3-cü cild, səhifə 27.
31. «Müsnədi Əhməd» 4-cü cild, səhifə 367, «Səhihi Müslim» 2-ci cild, səhifə 338, «Səhihi Termizi», 7-ci cild, səhifə 112, «Kənzül ümmal», 7-ci cild, səhifə 112 və sair.
32. «Təfsiri Qurtubi», 9-cu cild, səhifə 6121, «Səhihi Buxari», 6-cı cild, səhifə 172.
33. «Məcməül bəyan», 9cu cild, səhifə 130, «Təfsiri fi Zilal və Məraği».
34. Bu münazirələr son zamanlar ərəb dilində münazirətu şeyx Hüseyn ibni Əbdul Səməd adlı kitabda Qaimu ali Mühəmməd(s) müəssəsi tərəfindən çap olunmuşdur.
35. Diqqət yetirmək lazımdır ki, imam Sadiq əleyhissalam (148-ci hicri qəməri ilində vəfat etmişdir) şiə bayrağının qaldıranı Əbu Hənifənin və Malik ibni Ənəsin (Hənəfi və Maliki firqələrinin rəisləri) müəllimi olmuşdur. Buna görə də Əbu Hənifə həmişə deyərdi:

لَوْ لا السَّنَتانِ لَهَلَكَ النُّعْمانُ

«Əgər o iki il (imam Sadiq əleyhissalama tələbəlik etdiyim illər) olmasaydı Nöman (yəni Əbu Hənifə) həlak olardı.
Malik ibni Ənəs isə deyirdi:

ما رَاَيْتُ اَفْقَهُ مِنْ جَعْفَرِبن مُحَمَّدٍ

«İmam Sadiq əleyhissalamdan fiqhidə daha bilikli bir şəxs görmədim. (Fi səbilil vəhdətil islamiyyəh, səhifə 63-64).
36. Təfsirçilərin nəzərinə görə yuxardakı ayə imam Əli əleyhissalamın barəsində nazil olmuşdur. Belə ki, o həzrət rükuya gedən zaman öz üzüyünü fəqirə verdi. Sünnülərin otuzdan artıq kitablarında da bu mətləb nəql olunmuşdur. O cümlədən: «Zəxairul-uquba», səhifə 88, «Fəthul-qədir», 2-ci cild, səhifə 50, «Əsbabunnuzul» (Vahidi) 148, «Kənzül-ümmal», 6-cı cild, səhifə 391, habelə «Ehqaqul-həqq», 2-ci cild, səhifə 399-401-ə müraciət edə bilərsiniz.
37. Əl-münazirə, şeyx Hüseyn ibni Əbdül Səməd.
38. «Tarixi Təbəri», 2-ci cild, səhifə 281.
39. «Səhihi Buxari», 2-ci cild, səhifə 130.
40. «Münazirat fil hərəmeyni şərifeyn», 13-cü mübahisə.
41. Bunun oxşarı olan bir rəvayət azacıq təfavütlə Səid ibni Zeyiddən nəql olunmuşdur. (Əl-Qədir, 10-cu cild, səhifə 118)
42. «Mənaqibi ibni Məğazili», səhifə 50, «Mənaqibi Xarəzmi», səhifə 76-24 və sair.
43. «Kəncül Ümmal», 6-cı cild, səhifə 157, «Əl-imamətu vəssiyasəh», səhifə 73, «Məcməül Zəvaid Heysəmi», 7-ci cild, səhifə 235 və sair.
44. «Əl-ğədirin şərhi», 1-ci cild, səhifə 122-128.
45. «Əşşiətu vəttəşəyyö» 20-ci səhifə.
46. «Yovmul-inzar adı ilə məşhur olan bu hədisin müxtəlif mötəbər sənədləri vardır. O cümlədən: «Tarixi Təbəri», 2-ci cild, səhifə 63, «Tarixi ibni Əsir, 2-ci cild, «Tarixi Əbul-Fida» 1-ci cild və sair. (Əlavə məlumat almaq üçün «Ehqaqul həqq» 4-cü cild, 62-ci səhifəsinə baxa bilərsiniz.)
47. «Aini vəhhabiyyət» 12-14-cü səhifələr.


81-İki ruhaninin Həcc barəsindəki mübahisəsi

QEYD:
İranda islam inqilabının qələbəsindən sonra yayılan ən mühüm məsələlərdən biri də Həcc məsələsi ilə əlaqədardır. İran İslam Respublikasının banisi mərhum imam Xumeyni öz bəyaniyyələrində və danışıqlarında bildirmişdir ki, Həcc iki növdür: İbrahimi Həcc və Əbu Cəhl Həcci! Həcc heç də tamamilə ibadət xarakteri daşımır. Əksinə, bütün yönlərə malik olan bir dolğun ideologiya məktəbdir.
Buna əsasən iranlıların, xüsusilə Xumeyniyə təqlid edənlərin nəzərində Həccin məfhumu tamamilə dəyişmiş, özünə başqa forma almışdır. Müşriklərdən bezarlıq məsələsi də öz ardınca çox mühüm məsələləri gətirən bir məsələdir.
Belə olan surətdə Səudiyyə Ərəbistanının saray alimləri, eləcə də İranda mürtəcə fikirli bəzi ruhanilər bu məsələ ilə əlaqədar irad tutaraq deyirlər: Həcc hər növ siyasətdən və hay-küydən uzaqda olmalı, keçmişdə olduğu kimi quru ibadət şəklində yerinə yetirilməlidir. Halbuki, Quran buyurur: Allah Kəbəni, bu möhtərəm evi camaatın işlərinə qiyam etmək üçün qərar vermişdir. («Maidə» surəsi, ayə 97)
Camaat üçün qiyam etməyin geniş mənasına diqqət yetirməklə aydın olur ki, müsəlmanlar Kəbənin sayəsində öz aralarında olan hər növ çatışmamazlıqları aradan qaldırmalı, səadətlərini təmin etməli, həyatlarının müxtəlif maddi və mənəvi yönlərində inkişafa, tərəqqiyə nail olmalıdırlar. Aşağıdakı mübahisə də biri sadəlövh, digəri isə elmli olan iki ruhani arasında baş vermişdir.
Sadəlövh ruhani: Bu hay-küylər və bidətlər nədir ki, Həcc əməllərinə daxil edilmişdir?! Həcc tamamilə sazişkarlıq, hər növ siyasətdən, mübahisədən uzaqda yerinə yetirilməlidir. Həcc insanların öz nəfslərini saflaşdırıb, mənəviyyatlarını düzəltməsi üçün bir növ ibadətdir. O, siyasətlə, kiminsə xeyrinə, ya kiminsə zərərinə olan şüarlarla qarışdırılmamalıdır. İbrahimi Həcc və ya Əbu Cəhl Həcci dedikdə nə məqsəd daşınır? Bunlar təzə eşidilən sözlərdir.
İkinci ruhani: Mən inanıram ki, Əli əleyhissalamın irəli apardığı islam Müaviyə lənətliyin irəli apardığı islamdan tamamilə fərqlidir. Həcc də iki cürdür: İbrahim və Məhəmməd Həcci, Əbu Cahl və Yezid həcci.
Sadəlövh ruhani: Həcc namaz, oruc və sair kimi bir ibadətdir, onu siyasət və ilahi məqsədlər daşımayan məsələlərdən ayırmaq lazımdır.
İkinci ruhani: Siyasət özünün həqiqi və düzgün mənasında din ilə eyni bir məfhum daşıyır. Heç vaxt dindən ayrılmaz. İbadətlərin bəziləri ibadət olmaqla yanaşı, nəfsin saflaşdırılması, günahdan uzaq olunması üçün ən xalis və pak ibadət olması ilə yanaşı, islamın siyasi hədəflərinin irəli aparılmasında da ən təsirli bir vastədir. Çünki, ibadətin məğzi və canı Allaha diqqət yetirməkdir. Siyasətin də ruhu və canı Allahın məxluqlarına diqqət yetirməkdir. Bu iki məsələ Həccdə o qədər bir-birinə qarışmışdır ki, onun hər birinin ayrılması ümumiyyətlə Həccin aradan getməsinə səbəb olar.
Daha dəqiq desəm həcc, bir zahiri və bir batini mənaya malikdir. Yalnız onun zahiri mənasını götürərək ibadətlə qənaətlənənlər təbiidir ki, Həcci əsl möhtəvasından ayırmış, onun əsas məqsədlərini kənara qoymuş, yalnız onun zahiri mənasından yapışmışlar. Məkkənin adlarından biri Ümmül-Qura (abadlıqların mərkəzi).1
Ana öz övladlarını yeməklə təmin edib qidalandırdığı, təlim-tərbiyəsinə məşğul olduğu kimi Məkkə də təfəkkür, siyasət, mənəviyyat və sair kimi baxımından dünya müsəlmanlarını qidalandırmalı, islami tərəqqi əsasında onları tərbiyə etməlidir.
Sadəlövh ruhani: Biz müsəlmanıq və təbiidir ki, Quran və hədislərə tabeik. Məgər Quran buyurmayır ki, «vəla cidalə fil həcci» (Həcdə mübahisə aparmaq olmaz. «Bəqərə» surəsi, ayə 197).
Buna əsasən Həcc mərasimində ayrı-ayrı şəxslər bir-biri ilə dalaşmamalı, mübahisə etməməli və höccətləşməməlidirlər. Nümayişlər, küçə yürüşləri, şüarlar və hay-küylə yanaşı olan Həcc bir növ münaqişə və mübahisədir ki, Quran bunu qadağan etmişdir.
İkinci ruhani: Yuxardakı ayədə qadağan olunan mübahisə iki mömin arasında olan çarpışma və çəkişmədir ki, bunlar da fiqhdə deyildiyi kimi «yox vallah» və «hə vallah» sözləri ilə baş verməlidir.
Əhli beyt hədislərindən məlum olur ki, ayədə deyilən cidal, yalan andlar, yaxud günahla əlaqədar olan işlərdir. İmam Sadiq əleyhissalam buyurur: And içməklə yanaşı olan mübahisə və çəkişmələrdə məqsəd möminə ehtiram qoymaq olarsa, ayənin qadağan etdiyi cidaldan sayılmayacaqdır. Qadağan olunan cidal və mübahisə günahla yanaşı olan mübahisələrdir ki, ayrı-ayrı şəxslər onu din qardaşı ilə mübahisəyə qatmış olsun.2 Lakin əgər mübahisə dinin sübut olunması, dinin hüdudlarının qorunması məqsədi daşıyarsa, günah deyil. Əksinə, böyük ibadət sayılacaqdır.
İmam Fəxri Razi təfsiri kəbirində «Bəqərə» surəsinin yüz doxsan yeddinci ayəsində yazır: «Mütəkəllimlərin əksəriyyəti inanırlar ki, din işində mübahisə aparmaq ən böyük ibadətdir». Sonra isə öz müddəasını isbat etmək üçün Qurana istinad edir. «Nəhl» surəsinin yüz iyirmi beşinci ayəsini gətirir.

:اُدْعُ اِلى سَبٍيلِ رَبِّكَ بِالْحِكْمَةِ وَ الْمَوْعِظَةِ الْحَسَنَةِ وَ جَادِلْهُمْ بِالَّتِي هِيَ اَحْسَنُ

«Ey Peyğəmbər(s)! İnsanları hikmət, dəlil və sübut əsasında, moizə və öyüd-nəsihətlə Pərvərdigarına doğru çağırıb, onlarla gözəl mübahisə apar.»
«Hud» surəsinin otuz ikinci ayəsində Allah kafirlərin Nuha dediyi sözləri belə nəql edir:

:يا نُوحُ قَدْ جادَلْتَنَا فَاَكْثَرْتَ جِدالَنَا

«Ey Nuh! Sən bizimlə mübahisə etdin və bu mübahisəni çox-çox etdin».
Bu ayədən məlum olur ki, Nuh əleyhissalam öz qövmü ilə mübahisə aparmışdır. Aydındır ki, Nuhun öz qövmü ilə mübahisə etməsi, yalnız onları Allaha doğru çağırıb, dininin bəyan etmək məqsədi daşıyırmış.
Buna əsasən Həccdə qadağan olunan mübahisə batil yolda işlədilən mübahisədir və bu heç vaxt haqqın isbat olunması üçün aparılan mübahisələrə aid edilə bilməz.
Sadəlövh ruhani: Quranda çoxlu ayələr mövcuddur ki, mübahisəni tənələyib məzəmmətləmişdir, onu möminlərdən başqalarının işi hesab etmişdir. «Ğafir» surəsinin dördüncü ayəsində buyurulur:

ما يُجادِلُ فِي آياتِ اللهِ اِلاَّ الَّذِينَ كَفَرُوا

«Yalnız kafir olanlar bizim ayələrimizdə cidal və mübahisə edərlər».
«Həcc» surəsinin altımış səkkizinci ayəsində buyurulur:

وَ اِنْ جادَلُوكَ فَقُلْ اللهُ اَعْلَمُ بِما تَعْمَلُونَ

«Əgər onlar səninlə mübahisəyə başlasalar, de Allah sizin yerinə yetirdiyiniz əməllərdən daha agahdır».
«Ənam» surəsinin yüz iyirmi birinci ayəsində oxuyuruq:

وَ اِنَّ الشَيَاطِينَ لَيُوحُونَ اِلَي اَوْلِيَائِهِمْ لِيُجادِلُوكُمْ

«Həqiqətən şeytan öz dostlarına məxfi mətləbləri təlqin edir ki, sizinlə mübahisəyə qalxsınlar».
İknci ruhani: Qurani-kərimidə cidal kəlməsinin işlədilməsindən məlum olur ki, onun daha geniş mənası vardır ki, iki qrupda təsnif etmək olar:
1-Bəyənilən mübahisə.
2-Bəyənilməyən və məzəmmət olunan mübahisə.
Əgər başqaları ilə söhbətdə mübahisə aparan zaman məqsəd haqqın aydın olması, düzgün yolun çatdırılması və təqdim olunması olarsa, onda o mübahisə bəyənilən və layiqlidir. Çox hallarda belə bir mübahisələr vacib olur və əmri beməruf və nəhyi əz-münkərin bir hissəsi hesab olunur. Amma əgər batilin isbat olunması, nahaq sözün kürsüyə əyləşdirilməsi xatirinə olsa, təbiidir ki, bu cür mübahisələr məzəmmət olunur və bəyənilmir.
Nəticə alırıq ki, Həcc barəsində hər bir mübahisəni bəyənilməz hesab etmək olmaz.
Sadəlövh ruhani: Mənim sözümün canı budur ki, ibadəti siyasətlə qarışdırmaq olmaz. Həccin müqəddəs və şərafətli məkanı siyasət, şüar və nümayişlərin yeri deyildir. Bu məkanı yalnız Həcc əməlləri üçün seçmək lazımdır. Lakin siyasətdən başqa yerlərdə istifadə etmək lazımdır.
İkinci ruhani: İslamda mövcud olan ibadətlər ibadət olmaqdan əlavə müxtəlif yönlərə də malikdir. Həcc də eyni zamanda ibadət olması ilə yanaşı ictimai, siyasi, əxlaqi, iqtisadi, mədəni və sair kimi yönlərə də malikdirlər. Kamil və həqiqi Həcc o Həcdir ki, bütün bu yönləri əhatə edə bilsin. Əgər Həccin siyasi yönünü ayırsaq təbiidir ki, naqis və natəvan Həcc olacaqdır.
Burada mətləbin daha aydın olması üçün mərhum imam Xumeyninin sözlərinə diqqət yetirin: «Həccin böyük fəlsəfə və səbəblərindən biri də, onun siyasi yönüdür. Lakin cinayətkar əllər hər tərəfdən onun bu yönünü məhv edib işdən çıxarmaq üçün çalışırlar. Təəssüflər olsun ki, onların geniş səviyyəli təbliğatları müsəlmanlara da təsir etmişdir. Belə ki, müsəlmanların çoxu Həcc səfərini sadəcə bir quru ibadət kimi bərqərar edirlər. Amma onun yerinə yetirilməsi zamanı müsəlmanların mənafeini və məsləhətini nəzərə almırlar. Həcc qanun şəklinə salındığı gündən onun siyasi yönünün əhəmiyyəti heç də ibadi əhəmiyyətindən az deyildir. Siyasi yönü siyasət olmağından əlavə öz növbəsində ibadətdir.3
Başqa yerdə buyurur: Ləbbeyk-ləbbeyk kəlmələri ilə bütün bütlərin qarşısında yox deyin, tağutların və tağutçuların başına yox fəryadları çəkin, Allaha eşqin məzhəri olan hərəmin təvafında qəlbinizi başqalarının məhəbbətindən və qorxusundan boşaldın, ruhunuzu haqdan qeyrisinin qorxusundan təmizləyin, haqqa eşq göstərdiyiniz qədər də kiçik və böyük bütlərdən, tağut və onların əl-altılarından bezarlıq edin, çünki Allah və onun tərəfdarları bu kimi şeylərdən bezardırlar.4
Buna əsasən Həcc ibadətlə siyasətin ayrılmaz sıx birliyindən ibarətdir. Buna diqqət yetirmək lazımdır ki, islam siyasət olmaqla yanaşı eyni zamanda, həm də ibadət sayılır. İndi biz Həcci islam siyasətindən ayırsaq necə ola bilər? İnsan üçün əgər almanın suyunu almadan ayırsaq, onda yalnız alma adlandırıla bilməyən kəpək qala bilər.
Sadəlövh ruhani: Peyğəmbər(s), imamlar(ə) və onların görkəmli şagirdləri bizim üçün nümunə və höccətdir. Onlar Həcc mərasimini yerinə yetirib və siyasətə qoşulmurdular.
İkinici ruhani: Sənin bu sözün dəlilsiz iddiadan başqa bir şey deyildir. Əksinə, Peyğəmbər(s) imamlar və onların şagirdləri yaranan münasib fürsətlərdə Kəbənin ətrafında siyasi, ictimai, mədəni məsələləri irəli çəkir və bu yönlərə daha çox diqqət yetirirdilər. Burada nümunə üçün bir neçə rəvayətə diqqət yetirək:

1-Peyğəmbərin(s) və onun ətrafindakilarin Məkkənin təvafi zamani qəhrəmancasina tohid manevrləri.

Peyğəmbəri Əkrəm(s) hicrətin yeddinci ilində (Məkkənin fəthindən bir il qabaq) Hüdeybiyyə sülhünün məramnaməsinə uyğun olaraq, Ümrə mərasimini yerinə yetirmək üçün Məkkəyə gəlib orada üç gün qalmağa icazə verilmişdi. O həzrət müsəlmanlardan iki min nəfərlə birlikdə Məkkəyə doğru hərəkət etdi. Ehram bağladıqdan sonra çox böyük əzəmətlə Məkkəyə daxil olub, Kəbənin təvafına başladılar. Məkkədə olan kişi və qadınlar, böyük və kiçiklər hamısı Peyğəmbərin(s) və onun ətrafında olanların nurani simasına tamaşa etmək üçün cərgəyə düzülmüşdülər. Peyğəmbərin və onun ətrafında olanların gözəl nurani simaları onların gözlərini qamaşdırırdı. Belə bir çox mühüm anda, siyasi cəhətdən həssas və müqəddəratı həll edən bir zamanda Peyğəmbər(s) öz ətrafındakılara buyurdu: Öz çiyinlərinizi açın. Elə təvaf edin ki, müşriklər qüvvətli və qüdrətli biləklərinizi görsünlər.
Peyğəmbərin(s) köməkiçiləri bu göstərişi icra etdilər. Müşriklər Kəbənin ətrafında sıraya düzülərək Peyğəmbərin(s) və səhabələrinin əzəmətli təvaf mərasiminə tamaşa edirdilər.
Maraqlı burasındadır ki, hər vaxt müsəlmanların «Əllahummə ləkə ləbbeyk» şüarları kəsildikdə islamın böyük şəxsiyyətlərindən biri olan Əbdullah ibni Rəvahə qılıncını siyirmiş halda Peyğəmbərə(s) işarə edib yoğun səsi ilə fəryad edərək deyirdi:

خَلُّوا بَنِي الْكُفَّارِ عَنْ سَبٍيلِهِ
خَلُّوافَكُلِّ الْخَيْرِ فِي قَبُولِهِ
يا رَبِّ اِنِّي مُؤْمِنٌ لِقِيلِهِ
اِنِّي رَاَيْتُ الْحَقَّ فِي قَبُولِهِ

«Ey kafir övladları! Yolu Peyğəmbər(s) üçün açın və bilin ki, bütün səadət Peyğəmbərin(s) risalətini qəbul etməkdədir.
Pərvərdigara! Mən o həzrətin dediklərinə iman gətirmişəm. Haqqı qəbul etmişəm və onun fərmanını gözləyirəm.»5
Gördüyümüz kimi Peyğəmbər(s) və onun səhabələrinin Kəəbni təvaf etməsi, onların müşriklərin qarşısında qüdrətlərinin nümayiş etdirməsi məqsədini daşıyırdı. Bunun ibadət olması ilə yanaşı islamın əzəmətini göstərən bir siyasət idi. Bu da müşrikləri mənəvi cəhətdən sarsıntıya məruz qoyurdu.

2-İmam Hüseyn əleyhissəlamin həcc mövsümündə Müaviyəyə aşkar və şiddətli etirazi.

Müaviyənin cəhənnəmə vasil olmasından iki il qabaq əlli səkkizinci hicri ilində, o öz tərəfdarları ilə tüğyançılığa əl atır, şiələri və imam övladlarını qətlə yetirir, rəhimsizliklə onları qanlarına qəltan edirdi.
Həmin il imam Hüseyn əleyhissalam Həcc mərasimində iştirak edib, Mina diyarında bütün bəni-Haşim tayfasını, sair şiələri Ənsarın görkəmli şəxsiyyətlərini bir yerə yığdı. Min nəfərdən artıq o həzrətin ətrafına yığışdı. Tabeinlər və Peyğəmbərin(s) səhabələrinin övladlarından da bəziləri orada iştirak edirdi. İmam Hüseyn əleyhissalam orada ayağa qalxıb çox mənalı çıxış etdi. Bu çıxışda Allaha həmd-səna edib buyurdu:

...اَمَّا بَعْدُ: فَاِنَّ الطَّاغِيَةَ قَدْ صَنَعَ بِنَا وَ بَشِيعَتِنَا، ما قَدْ عَلِمْتُمْ وَ رَاَيْتُمْ

«Sonra isə: Bu tağut (Müaviyə) bizimlə və şiələrimizlə elə sərt rəftar edir ki, siz onların hamısını görür, eşidir və şahidisiniz. Bu barədə olan xəbərlər sizə çatmışdır. Mən sizdən bəzi şeyləri soruşuram. Əgər düz desəm məni təsdiq edin. Əgər yalan desəm məni təkzib edin. Sözlərimi eşidin, onu yadınızda saxlayın. Həcdən öz vətəninizə qayıtdıqdan sonra sözlərimi arxayin olduğunuz şəxslərə çatdırın. Onları bildiyiniz şeylərdən agah edin (Müaviyənin zülmləri və onunla mübarizə). Mən qorxuram ki, bu vəziyyət davam edərsə haqq köhnəlsin və məhv olsun. Lakin Allah öz nurunu təkmil edəcək. Hətta kafirlərin xoşuna gəlməsə belə.
Sonra imam Hüseyn əleyhissalam Əli əleyhissalamın üstünlüyü, imamət üçün onun və övladlarının layiq olması barəsində Quran ayələri və Peyğəmbər(s) hədislərini şahid gətirdi. Bu zaman hər nə deyirdisə, orada olanlar onu təsdiqləyib «Allahummə nəəm qəd səminahu və şəhidnahu» bəli and olsun Allaha biz bunu eşitdik və sənin bu sözünün Peyğəmbərdən(s) baş verdiyini şahid dururuq.
Onlar bu kimi sözlərlə imam Hüseyn əleyhissalamın sözlərini təsdiqləyirdilər.
Axırda imam Hüseyn əleyhissalam bir daha onlara buyurdu: Sizi Allha and verirəm öz vətəninizə qayıtdığınız zaman arxayin olduğunuz şəxslərə mənim sözümü çatdırın və onları mənim dəvətimdən agah edin.6
Bu hadisə həcc mərasimi ilə eyni zamanda olaraq imam Hüseyn əleyhissalamın orada müsəlmanların toplantısından tağutu olan Müaviyə əleyhinə istifadə etdiyi məlum olur.
Buna əsasən burada da İbrahim həccinin mövcud olduğunu görürük ki, təkcə quru ibadət deyil, əksinə onun yanında mühüm siyasi məsələlər də irəli çəkilir, çox ağır şəraitdə belə haqq rəhbərlik, tağutun rəhbərliyinə nifrət məsələsi araşdırılır ki, bu da tamamilə siyasi bir məsələdir.

3-İmam Səccad əleyhissəlamin kəbənin kənarinda öz əsrinin tağutu ilə şiddətli rəftari.

Həcc mərsiminin siyasətlə qarışdığını göstərən mühüm tarixi hadisələrdən biri də imam Səccad əleyhissalamın əməvi tağutçuları olan Hişam ibni Əbdül-Məliklə Həcc mərasimində Kəbə evinin kənarında şiddətli tərzdə rəftar etməsidir. Onun xülasəsi belədir:
Əməvilərin beşinci xəlifəsi Əbdül-Məlikin xilafəti dövründə, onun oğlu Hişam Həcc mərasimini yerinə yetirmək üçün Məkkəyə daxil oldu. Təvaf zamanı Həcərül-Əsvədə əl sürtmək istədi, lakin camaatın izdihamı bu işə yol vermədi. Həcərül-Əsvədin yanında onun üçün bir minbər düzəltdilər. O minbərə çıxdı, Şam əhalisindən bir qrupu da onun ətrafına yığışaraq təvaf edənlərə baxmağa başladılar. Birdən gördülər ki, imam Səccad əleyhissalam Kəbəni təvaf edir. o Həcərül-Əsvədi öpmək istəyəndə camaat tam ehtiramla onun üçü yol açdılar. İmam rahat və asudəliklə Həcərül-Əsvədi öpdü. Bu zaman şamlılardan biri Hişama dedi: Bu şəxs kimdir ki, camaat buna bu qədər ehtiram göstərir?
Hişam özünü bilməməzliyə vurub dedi: Tanımıram.
Bu həssas anlarda Peyğəmbər(s) Əhli-beytinin şir-ürəkli şairi Fərəzdəq ( o imamların şagirdi idi) şamlı kişiyə dedi: «Vəlakinni ərifuhu» mən onu tanıyıram.
Şamlı kişi dedi: O kimdir?
Bu zaman Fərəzdəq imam Səccad əleyhissalamla əlaqədar olan öz məşhur qəsidəsini oxudu. Bu qəsidə qırx bir beytdən ibarətdir ki, belə başlanır:

هذا الَّذِي تَعْرِفُ الْبَطْحاءُ وَطْأَتَهُ
وَ الْبَيْتُ يَعْرِفُهُ وَ الْحِلُّ وَ الْحَرَمُ

«Bu elə bir şəxsdir ki, Məkkənin qumluqları onun ayaq izlərini tanıyır. Kəbə evi və Hicaz çölləri, hərəmin daxili və xarici onu tanıyır».
Hişam qəzəblənib göstəriş verdi ki, Fərəzdəqi zindana salsınlar. İmam bu işdən xəbərdar olduqda Fərəzdəq üçün dua etdi və ona təsəlli verib on iki min dirhəm pul ona göndərdi. Lakin Fərəzdəq onu qəbul etmədi. İmam sonra ona belə bir xəbər göndərib buyurdu: Sənin üzərində haqqıma görə bu məbləği məndən qəbul etməlisən. Allah sənin mənəvi məqamından və pak niyyətindən agahdır.
Bundan sonra Fərəzdəq həmin pulları qəbul etdi və zindanda Hişamın həcvində şerlər yazdı.7

* * *

Bu hadisədə də görürük ki, imam Səccad əlehissəlam Kəbəni təvaf edərkən heç vaxt Hişamın şan-şövkətinə etina etmir, Fərəzdəqin tamamilə siyasi yönə malik olan əməlini tərifləyir, ona təsəlli verir, onun üçün dua edir və on iki min dirhəm pul göndərir, eləcədə onun pak, müqəddəs niyyətinə dəyər verir, onu dəstəkləyir.
Məgər imamın bu işləri və bu səhnə bunu çatdırmırmı ki, siyasi məsələlərin əzəmətli Həcc mərasimində irəli çəkilməsi imamların bəyəndiyi işlərdən biridir?!

4-İmam Baqir əleyhissəlamın siyasi vəsiyyəti.

Böyük mühəddis Kuleyni mötəbər sənədlərələ nəql edir ki, imam Sadiq əleyhissalam buyurdu: Atam imam Baqir əleyhissalam vəsiyyət edərək buyurdu: Mənim mal dövlətmidən bir miqdarını vəqf edin ki, on il müddətində Mina diyarında, Həcc mərasimində mənim üçün ağlasınlar, mənim məzlumiyyətim üçün matəm məclisi qursunlar.8
Burada belə bir sual yaranır ki, nə üçün imam Baqir əleyhissalam onun üçün Mədinədə qəbrinin kənarında əzadarlıq edilməsini vəsiyyət etmədi? Nə üçün vəsiyyət etmədi ki, Məkkədə, lakin Həcc məərasimindən başqa vaxtlarda onun üçün əzadarlıq etsinlər?
Cavab bundan ibarətdir ki, həzrət bu işi ilə istəyirdi ki, müsəlmanların bütün dünyanın nöqtələrindən gəlib Minada toplaşdıqları bir yerdə və Həcc mərasimində əzadarlıq məclisi bərqərar olsun və o məclisdə müəyyən mətləblər deyilərək həqiqi zalımlar tanıtdırılsın. Müsəlmanlar Bəni-üməyyə tağutçularının haqqı tapdalamasından, zülm və sitəmlərindən agah olsunlar, bu məsələ ilə əlaqədar olan məsələlər irəli çəkilsin. Buna əsasən əzəmətli Həcc mərasimində bu cür lazımlı siyasi məsələlərin irəli çəkilməsi o qədər əhəmiyyət kəsb edir ki, hətta imam Baqir əleyhissalam bu işi vəsiyyət edir və öz var-dövlətinin bir qismini həmin məqsədlə xərclənməsini tövsiyə edir.

Həcc hökmləri ibadət və siyasətlə qarışmışdır.

Biz həcc hökmlərinə baxdıqda görürük ki, o ibadətdən əlavə eyni ilə siyasətdir. Misal üçün:
1-İnsan Həcc əməlləri üçün ehram paltarını geydikdə iki ağ parça ilə öz bədənini örtür, bu zaman istər sərvətli, istərsə də fəqir, istər yüksək məqamlı, istərsədə zəlillər eyni səviyyədə olurlar. Beləliklə insanlar arasında ayrı seçkiliklə mübarizə dərsini öyrənirik ki, bu da siyasi baxımdan çox mühüm bir məsələdir.
2-Ehramın hökmlərindən biri də budur ki, insan heç bir şəxsə, hətta canlılara və bitkilərə belə əziyyət verə bilməz. Belə bir zamanda həşəratların öldürülməsi, ağacların sındırılması haramdır. Hətta bədəndən tük qoparılması belə haram sayılır. Özü ilə silah daşımaq qadağandır və sair. Bu hökmlər bizə təhlükəsizlik hökmlərini bəyan edir ki, bu da siyasi yönlərə malik olan mühüm məsələlərdəndir.
3-Kəbəni təvaf edərkən hər yeddi dəfə Həcərül-Əsvədə çatan zaman əlimizi ona sürtmək müstəhəbdir. İmam Sadiq əleyhissalam buyurur:

وَ هُوَ يَمِينُ اللهِ فِي اَرْضِهِ يُبَايِعُ بِها خَلْقَهُ

«Həcərül-Əsvəd Allahın yer üzərindəki sağ əlidir. Allah onun vastəsi ilə insanlardan beyət alır.»9
Yəni insanlar əlini ona sürtməklə bir növ Allaha beyət edirlər.
Ümumiyyətlə beyət tamamilə siyasi xarakter daşıyan bir məsələdir. Allahla beyət etməyin mənası budur ki, ey Allah mən səninlə beyət etdim ki, sənin yolunda addımlayım. Sənin düşmənlərinlə o cümlədən Amerika və İsraillə və bütün küfr təzahürləri olan dövlətlərlə və şəxslərlə düşmənçilik edim.
4-Mina dağında «rəmyi cəmərə» əməlini yerinə yetirib, şeytanın məzhəri və göstəricisi olan cəmərəni daşlayırıq. Bu da tamamilə siyasi məqsəd daşıyan bir əməldir ki, Amerika, İsrail və bütün şeytan sifətlərə qarşı daş atmalıyıq. Eyni zamanda biz düşmənlərimizi tanımalı və onların olduğu hədəfi elə dəqiq vurmalıyıq ki, hökmən hədəfə dəysin. Əgər azacıq belə oyan-buynalıq olarsa səhih deyildir.
5-Mina qurbangahında dəvə, qoyun və sair kimi qurbanlıq edirik ki, şeytanın təzahürləri ilə mübarizə səhnəsində fədakarlığımızı və candan keçməyliyimizi göstərək.

* * *

Bunu da qeyd etmək lazımdır ki, Həzrət Məhdi əleyhissalam zühur edərkən Kəbənin kənarında dayanacaq, üç yüz on üç nəfər xüsusi köməkçisi isə ona kömək edəcəkdir.10
Buna əsasən Həzrəti Zəhra ələyha salam buyurur:

:جَعَلَ اللهُ الْحَجَّ تَشْيِيدًا لِلدِّينِ...

«Allah Həcci dinin sütunlarının möhkəmlənməsi vəstəsi qərar vermişdir.»11
İmam Sadiq əleyhissalam buyurur:

لا يَزالُ الدِّينُ قائمًا ما قامَتِ الْكَعْبَةُ

«Nə qədər ki, Allahın evi Kəbə bərqərardır, islam da bərqərar olacaqdır».12
Doğrudan da əgər Həccin yalnız ibadi yönlərinə diqqət yetrib, bununla qənaətlənsək, Həccin ən mühüm fəlsəfəsi olan siyasi yönlərini unutsaq, onda dinin möhkəmlənməsinə səbəb ola bilərmi?

82-Əbdül Müttəlib və Əbu Talibin qəbrinin ziyarəti və onların imanı

Qeyd
Bildiyimiz kimi Peyğəmbərin(s) babası Əbdül-Müttəlib və Əli əleyhissalamın atası Əbu Talibin qəbirləri Məkkədə Həcun qəbristanlığında bir yerdədir. Şiələr Məkkəyə gedən zaman bacardıqları qədər bu iki böyük şəxsiyyətin qəbrləri kənarında dayanır, onları ziyarət edirlər. Lakin sünnülər onlara əslən əhəmiyyət vermir, əksinə, bu ziyarəti caiz bilmirlər. İndi bu barədə olan bir mübahisəni diqqətinizə çatdırırıq:
Şiə alimlərindən biri deyir: Mənimlə əmri beməruf quruplarının rəisi arasında Həzrəti Əbdül Müttəlib və Əbu Talibin qəbrlərini ziyarət etmək barəsində söz düşdü. O dedi: Siz şiələr hansı əsasa görə və nə üçün Əbdül-Müttəlibin və Əbu Talibin qəbrlərinin ziyarətinə gedirsiniz?
Dedim: Məgər bunun nə eybi vardır?
Rəis: Əbdül-Müttəlib fətrət dövründə (Allah tərəfindən heç bir peyğəmbərin göndərilmədiyi bir dövürdə) yaşayırdı. Çünki o zaman Peyğəmbərin(s) səkkiz yaşı var idi və nübüvvət məqamına çatmamışdı. Əbdül-Müttəlib bu zaman dünyadan getmişdi. Buna görə də həmin dövürdə tohid dini olmadığına görə sizin onun qəbrini ziyarət etməyiniz düzgün deyil.
Əbu Talib barəsində deməliyəm ki, (biz onun sözündən Allaha pənah aparırıq) o dünyadan müşrik halda getmişdir və müşrikin qəbrini ziyarət etmək caiz deyildir.
Dedim: Əbdül-Müttəlibin barəsində bunu qeyd etməliyik ki, heç bir müsəlman onu müşrik hesab edə bilməz. O öz əsrində Allahı tanımış və yeganə Allaha sitayiş edərək, cəddi Həzrəti İbrahimin dininə tabe olmuşdur. O, Həzrəti İsanın vəsilərindən biri idi. Sünnülərin kitablarında da qeyd olunduğu kimi, rəvayətlərə əsasən Əbrəhə Kəbəni dağıtmaq üçün Kəbəyə gəldikdə «Fil» surəsinə uyğun olaraq həlak oldu. Lakin həlak olmamışdan qabaq Əbdül-Müttəlib öz dəvələrini almaq üçün onun yanına getdikdə, Əbrəhə ona dedi: Mənim nəzərimdə böyük bir şəxsiyyət idin, lakin buraya dəvələri almaq üçün gəldiyini bildikdə məqamın kiçildi. Çünki sən özünün və ata-babalarının ibadətgahı olan Kəbə barəsində heç bir söz demədin.
Əbdül-Müttəlib cavab verdi: Mən dəvələrimin sahibiyəm, bu evin də bir sahibi (Allahı) vardır ki, onu müdafiə edəcəkdir.
Sonra Əbdül-Müttəlib Kəbənin kənarına gəldi, Kəbənin halqasından tutub dua etdi və məzmunu aşağıda olan şeri oxudu:
«Pərvərdigara! Hər kəs öz evini müdafiə edir, sən də öz əmin-amanlıq hərəminin sakinlərini müdafiə et.»13
Onun duası qəbul oldu. Allah dəstə-dəstə quşlar göndərdi və Əbrəhənin ordusunu məhv etdi. Sonra Peyğəmbər(s) besətə seçildikdən sonra «Fil» surəsi bu barədə nazil oldu.
Şiə rəvayətlərində qeyd olunur ki, Əli əleyhissalam buyurur: Allaha and olsun atam Əbu Talib, babam Əbdül-Müttəlib, Haşim və Əbdül-Mənaf heç vaxt bütə pərəstiş etməmişlər. Onlar Kəbəyə doğru namz qılıb, İbrahimin aininə əsasən əməl edirdilər.14

* * *

Əbu Talibin imanı barəsində bunu deməliyəm ki, əvvəla əhli-beyt imamları və şiə alimləri, o cümlədən müsəlmanların nəzərinə görə, o dünyadan imanla getmişdir.
Məşhur sünnü alimlərindən biri olan ibni əbül Hədid nəql edir ki, bir nəfər imam Səccad əleyhissalamdan soruşdu: Əbu Talib dünyadan imanla getmişdirmi?
Həzrət buyurdu: Bəli.
Başqa bir şəxs soruşdu: Bəziləri vardır ki, Əbu Talibin kafir olduğunu iddia edir.
İmam Səccad əleyhissalam onun cavabında buyurdu: Necə də qəribədir: Onlar Rəsuli Əkrəmə(s) və Əbu Talibə necə də nalayiq və yersiz iftiralar deyirlər?! Rəsuli Əkrəm(s) imanlı qadınların kafir şəxslərin əlində qalmasını qadağan etmişdir. Şübhəsiz Əbu Talibin arvadı Fatimə binti-Əsəd islama iman gətirən ilk qadınlardan biri idi və ömrünün axrına qədər Əbu Talibin nikahında qaldı, onun arvadı oldu.» (Əgər Əbu Talib kafir olsaydı heç bir vəch ilə Fatimə onun arvadı olmaqda qala bilməzdi. Tərcüməçidən).15
İkincisi, çoxlu sünnü alimləri və rəvayətçiləri nəql etmişlər ki, Peyğəmbər(s) Əqil ibni Əbu Talibə buyurdu:

اِنِّي اُحِبُّكَ حُبَّيْن، حُبًّا لِقِرابَتِكَ مِنِّي، وَ حُبًّا لِمَا كُنْتُ اَعْلَمُ مِنْ حُبَّ عَمِّي اَبِي طالِبٍ اِيَّاكَ

«Mən səni iki səbəbə görə çox istəyirəm: 1-Ona görə ki, səninlə qohumam. 2-Çünki əmim Əbu Talib səni çox sevir».16

* * *

Əlavə izahat üçün deməliyik ki, çox təəssüflə sünnülər öz ata-babalarına kor-korana təqlid edərək, Əbu Talibin imansız olmasını nəsil-bənəsil nəql etmişlər. Halbuki, öz əsl mötəbər kitablarında onlarla, yaxud yüzlərlə Əbu Talibin imanına qəti və danılmaz şahidlərin olduğundan xəbərsizdirlər. Sünnü təəssübkeşlərinin Əbu Talibi müşrik hesab etmələrinin səbəbi budur ki, onun oğlu Əli ibni Əbu Talib ilə kin-küdurət bəsləyirlər. Bu kin-küdurət də Bəni Üməyyənin dövründən indiyə qədər davam etməkdədir. Əli əleyhissalamın pak canına and olsun ki, Əgər Əbu Talib o Həzrətin atası yox, başqa şəxs olsaydı Peyğəmbərin(s) ən mömin və ən pak əmisi, müsəlmanların ən imanlı şəxsi kimi təqdim olunacaqdı.
Əl-Qədirin müəllifi Əllamə Əmininin oğlu ilə bir məclisdə görüşdüm. Əbu Talibdən söhbət düşəndə, o dedi: Biz Nəcəfi-Əşrəfdə olarkən eşitdik ki, Misir alimlərindən biri Əhməd Xiri, Əbu Talib barəsində bir kitab yazır. Ona məktub yazıb dedik ki, hələlik onu çap etməsin ta ki, Əl-Qədirin yeddinci cildini sizə göndərək.
Əl-Qədrin yeddinci cildi çapdan çıxdıqda (onun axrıncı hissələri əbu Talibin həyatı ilə əlaqədardır) dərhal onun üçün bir nüsxə göndərdik. Bir müddətdən sonra Əhməd Xeyri tərəfindən bizə bir məktub gəldi. O, məktubda təşəkkür etdikdən sonra yazmışdı ki, Əl-Qədir kitabını oxuduqdan sonra, mənim Əbu Talib barəsində olan əqidəmi tamamilə dəyişdi, alt-üst etdi. Əbu Talib barəsində yazdığım kitabı puça çıxartdım. Mənim üçün onun barəsində yeni fikr üfüqləri açdı. O axırda yazmışdı ki, islamın genişləndirilməsi və möhkəmləndirilməsi yolunda Əbu Talibin ciddi çalışmaları və müdafiələri o qədər böyükdür ki, o bütün dünya müsəlmanlarının savablarında onlarla şərikdir və bütün müsəlmanlar ona borcludur.
Rəis: Əgər Əbu Talibin imanı belə aydın məsələdirsə, onda nə üçün bizim alimlərimiz onun barəsində müəmmalı tərzdə danışmış, bəziləri onun kafir olmasını aşkar demişlər? Bu müəmmanın səbəbi nədir?
Dedim: Qeyd olunduğu kimi həqiqət bundan ibarətdir ki, Müaviyənin dövründə onun əli ilə imam Əli əleyhissalamın minbərlərdə, namazların qunutlarında lənətlənməsi adi hal almışdır. Səksən il müddəti ərzində minbərlərdə o həzrətə (bu işdən Allaha pənah aparırıq) lənət deyilirdi. Muzdur əllər işləyərək əsassız və yalançı hədislər düzəltməklə Əbu Talibi kafir qələmə vermək istəyirdilər ki, Əlini(ə) kafir oğlu hesab edərək, onun məqamını alçaltsınlar. Təbiidir siz bilirsiniz ki, bu qondarma və saxta hədislər sizin kitablarınıza da daxil edilmiş, insanların beynini korlamışdır. Belə olmasaydı Əbu Talibin imanı tam aşkar məsələlərdəndir.
Bunun başqa bir səbəbi də budur ki, Əbu Talib Peyğəmbəri(s) və islam dinini müdafiə etmək yolunda müxtəlif taktikalardan, təqiyyədən istifadə edirdi ki, Peyğəmbəri(s) daha yaxşı himayət edə bilsin. Əgər imanını tam aşkar etsəydi, heç vaxt besətin əvvəllərində Peyğəmbəri(s) lazımınca himayət edə bilməzdi. Elə buna görə də çoxlu rəvayətlərdə Əbu Talib ali Fironun mömini, Əshabi Kəhf kimi təqdim edilmişdir ki, öz dininin hədəflərinin irəliləməsi yolunda imanını gizlədirdi. İmam Həsən Əsgərinin(ə) təfsirində uzun bir hədisdə qeyd olunur ki, imam Həsən(ə) buyurdu:
«Allah Peyğəmbərinə(s) vəhy etdi: Mən səni iki qrupun vastəsi ilə kömək edəcəyəm: Bir qrup gizlində, bir qrup isə aşkardadır. Birinci qrupun ən yaxşı başçısı Əbu Talib, ikincisinin ən yaxşı başçısı isə onun oğlu Əlidir.»17
Mərifət və bəsirət əhlinə aydındır ki, bu iki qrup tarix boyu müsəlmanların mübarizələrində böyük rol ifa etmişlər. Məxfi aparılan mübarizə heç də aşkar mübarizədən geri qalmır.

* * *

Əbu Talib əleyhissəlamın imanı barədə başqa bir mübahisə.

Mədrəsələrin birində mənimlə (yəni kitabın müəllifi) sünnü qardaşların biri arasında imam Əli əleyhissalamın atası Əbu Talib əleyhissalamın imanı ətrafında mübahisə baş verdi:
Sünnü qardaş: Bizmi mötəbər kitablarımızda Əbu Talib barəsində müxtəlif rəvayətlər nəql olunmuşdur. Rəvayətlərin bəzilərində o təriflənmiş, bəzilərində məzəmmət olunmuşdur.
Müəllif: Bütün şiə alimlərinin fikir birliyinə əsasən Peyğəmbərin(s) əhli-beyti olan məsum imamlara tabe olaraq, biz bilirik ki, Əbu Talib əleyhissalam islam yolunda ciddi səy göstərən mömin və layiqli bir şəxs olmuşdur.
Sünnü qardaş: əgər belədirsə onda nə üçün çoxlu rəvayətlərdə Əbu Talibin imansız dünyadan getdiyi qeyd olunur?
Müəllif: Əbu Talibin yeganə günahı varsa, o da imam Əli əleyhissalamın atası olmasındadır. Əli əleyhissalamın kin-küdurətli düşmənləri, onların başında Müaviyə olmaqla, müsəlmanların beytül malından yüz minlərlə qızıl pul verərək, dinlərini dünyalarına satan şəxsləri yalançı hədis qondarmağa məcbur etmişlər. Pul-pərəst hədis quraşdıranlar o qədər həyasızlaşmışdılar ki, Əbu Hüreyrə kimi kəzzab və yalançı şəxsdən belə rəvayət edirlər: «Peyğəmbər(s) vəfat edən zaman vəsiyyət etmişdi ki, Əlinin(ə) əlini qırsınlar».18
Buna əsasən Müaviyənin, eləcə də sair bəni Üməyyə xəlifələrinin dövründə qarınlarına xidmət edən həyasız hədis quraşdıranlar təbiidir ki, Əbu Talibin müşrik olması barəsində də saxta hədislər qondarmışlar. Onlar Əbu Talib barəsində gördükləri xəyanətlərin mində birini batini xəbis olan və ömrü boyu heç vaxt iman gətirməyən, həyatı qara ləkələrlə dolu olan Əbu Süfyan barəsində belə işlər görməmişlər.
Buna əsasən Əbu Talibə şirk töhməti vurulması yalnız siyasi hiylələrdən ibarət olmuşdur.
Sünnü qardaş: Ənam surəsinin iyirmi altıncı ayəsində buyurulur ki:

...وَ هُمْ يَنْهَوْنَ عَنْهُ وَ يَنْئَوْنَ عَنْهُ

«Onlar başqalarının qarşısını alırlar özləri də ondan uzaqlıq edirlər».
Bizim təfsirçilərimizin dediyinə əsasən bu ayədə məqsəd budur ki, «bəzi şəxslər Peyğəmbəri(s) müdafiə edib eyni zamanda ondan uzaq gəzirlər».
Bu ayə Əbu Talib kimi şəxsin barəsində nazil olmuşdur. Belə ki, o Peyğəmbərin(s) düşmənləri müqabilində o həzrəti müdafiə edir, amma iman cəhətindən ondan uzaq gəzirdi.
Müəllif: Əvvəla, sonradan qeyd edəcəyimiz kimi yuxardakı ayənin mənası siz dediyiniz kimi deyildir. İkincisi, əgər həmin mənanın düz olduğunu da qəbul etsək, onda hansı əsasla Əbu Talibə aid olmalıdır?
Sünnü qardaş: Çünki, Sufyan Sovri, Həbib ibni Əbu Sabitdən rəvayət edir ki, ibni Abbas deyirmiş: Bu ayə Əbu Talibin barəsində nazil olmuşdur. Çünki, o, camaatın Peyğəmbərə(s) əziyyət verməsinin qarşısını alırdı. Lakin özü islamdan uzaq idi.19
Müəllif: sizin cavabınızda bir neçə mətləbi bəyan etməyə məcburam:
1-Ayənin tərcüməsi və mənası sizi dediyiniz kimi deyil, əksinə ayənin əvvəlinə və sonrasına diqqət yetirməklə məlum olur ki, bu inadkar kafirlər barəsindədir. Ayənin zahiri mənası da belədir: «Onlar (kafirlər) camaatın Peyğəmbərə tabe olmasının qarşısını alır və özləri də Peyğəmbərdən(s) uzaq gəzirdilər».20 Buna əsasən bu ayədə Peyğəmbəri müdafiə etmək məsələsi irəli çəkilmir.
2-«Yənəvnə» cümləsi «uzaq gəzmək» mənasınadır. Halbuki, Əbu Talib həmişə Peyğəmbərlə(s) birlikdə idi və ondan uzaq gəzmirdi.
3-Süfyan Surinin ibni Abbasa aid etdiyi bu hədis barəsində də deməliyəm ki, bu rəvayət bir neçə cəhətdən naqis sayılır və rədd olunur:
1-Süfyan Suri hətta böyük sünnü alimlərinin etiraf etdiyinə görə yalandan hədis düzəldənlərdən və etimad olunmayan şəxslərdən biridir.21
İbni Mübarəkdən nəql olunmuşdur ki, Süfyan tədlis edirdi yəni yalan hədis söyləməklə haqqı nahaq, nahaqqı haqq kimi cilvələndirirdi.22 Yuxardakı hədisi rəvayət edənlərdən biri də Həbib ibni Əbu Sabitdir. O da Əbu Həyyanın dediyinə görə hədislərdə tədlisə yol verirdi.23
Bundan əlvə yuxardakı hədis mürsəldir. Yəni Həbib ilə ibni Abbas arasında bir neçə nəfər rəvayətçinin adı qeyd olunmamışdır.
2-İbni Abbas, Əbu Talibin imanlı olmasına inananlardan biri idi. Buna əsasən ondan belə rəvayətin baş verməsi necə mümkün ola bilər?!
Qeyd etdiyimiz kimi ibni Abbas yuxardakı ayəni belə məna etmişdir: «Kafirlər camaatın Peyğəmbərə(s) tabe olmasının qarşısını alırdılar və özləri də o həzrətdən uzaq gəzirdilər».
3-Yuxardakı rəvayət deyir ki, bu ayə yalnız Əbu Talibin barəsində nazil olmuşdur. Halbuki, «yənhəvnə» və «yənəvnə» cümlələri cəm formasında gəlmişdir.
Buna əsasən bəzilərinin təfsir etdiyinə görə yuxardakı ayə Peyğəmbərin(s) əmilərinə aiddir. Peyğəmbərin(s) on əmisi var idi. Lakin Həmyə, Abbas və Əbu Talib imanlı olduğuna görə həmin ayəyə aid edilmir.
Əlavə izahat vermək üçün deməliyik ki, Peyğəmbər(s) müşriklərdən uzaq gəzirdi. O eləcə də öz əmisi Əbu Ləhəbdən uzaq gəzirdi. Amma ömrünün axrına kimi bir an olsun belə Əbu Talibdən aralanmamışdı və onunla xüsusi rəbitəsi var idi. Əbu Talibin vəfat etdiyi ili Peyğəmbər(s) Amul-hüzn (kədər ili) adlandırdı, onun cənazəsini dəfn edərkən buyurdu:

وا اَبَتاه! وا حُزناهُ عَلَيْكَ كُنْتُ عِنْدَكَ بِمَنْزِلَةِ الْعَيْنِ مِنَ الْحَدَقَةِ، وَ الرُّوحِ مِنَ الْجَسَدِ

«Vay atam! Nə qədər sənin ölümündə qəmginəm. Mən sənin gözündə bəbəklərin kimi, bədənində ruhun kimi idim.»24
Doğrudanmı Peyğəmbərə(s) bu yersiz nalayiq sözləri aid etmək olar ki, müşrik bir şəxsi bu qədər tərifləmiş olsun?! Eləcə də onun ölmündə qəm-kədər izah etsin?! Halbuki, Quranda çoxlu ayələr vardır ki, Peyğəmbər(s) və möminlər müşriklərdən bezarlıq etməlidirlər?!…

83-Əli əleyhissəlam bahalı üzük taxırdımı?

qeyd
«Maidə» surəsinin əlli beşinci ayəsində buyurulur:

اِنَّما وَلِيُّكُمُ اللهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلوةَ وَ يُؤْتُونَ الزَّكاةَ وَ هُمْ راكِعُونَ

«Həqiqətən sizin başçınız və rəhbəriniz yalnız Allah, onun Peyğəmbəri(s) və iman gətirib, namaz qılan və rüku halında zəkat verənlərdir».
Həm şiə, həm də sünnü alimləri tərəfindən nəql olunan mütəvatir hədislərə əsasən, bu ayə əmirəl-möminin Əli ibni Əbu Talib əleyhissalamın barəsindən nazil olmuş və Peyğəmbərin(s) vəfatından sonra həzrətin ümmətə vilayət və rəhbərliyini çatdırır. Bu ayə o zaman nazil olmuşdur ki, Həzrət Əli əleyhissalam məsciddə namaz qılırdı. Bir sail məscidə daxil olub kömək istədi. Heç kəs ona bir şey vermədi. Bu zaman Həzrət Əli əleyhissalam ruku halında idi. barmağında olan üzüyü sailə tərəf uzatdı, sail üzüyü Həzrəti Əli əleyhissalamın əlindən çıxartdı. Beləliklə o həzrət namazın rukusunda öz üzüyünü müstəhəbbi sədəqə kimi fəqirə verdi. Bu zaman yuxardakı ayə Həzrət Əli əleyhissalamın mədhində nazil oldu.25
İndi bir tələbə ilə ruhani arasında bu barədə baş verən mübahisəni diqqətinizə çatdırırıq.
Tələbə: Biz eşitmişik ki, imam Əli əleyhissalamın fəqirə verdiyi üzük çox qiymətli idi. «Təfsiri Burhan» (1-ci cild, səhifə 485) kimi bəzi kitablarda qeyd olunur ki, bu üzüyün qiyməti beş misqal qırmızı yaqut dəyərində idi və Şamın bir il dəyərlik maliyyatına bərabər idi.
İmam Əli əleyhissalam bu üzüyü haradan gətirmişdi? Məgər imam Əli əleyhissalam dünya malına aşiq idi? Məgər bu cür qiymətli üzüyün taxılması israf deyildimi? Digər tərəfdən imam Əli əleyhissalama bu cür sözlər deyilməsi rəva deyildir. Çünki, o həzrət öz geyimində, məskən, yemək və sair həyat məişətində çox sadə dolanırdı. O özü bu barədə buyururdu:

فَوَ اللهِ ما كَنَزْتُ مِنْ دُنْيا كُمْ تِبْرًا وَ لاَادَّخَرْتُ مِنْ غَنائِمها وَفْرًا، وَ لا اَعْدَدْتُ لِبَالِي ثَوْبِي طِمْرًا، وَ لا حُزْتُ مِنْ اَرْضِها شِبْرًا، وَ لا اَخَذْتُ مِنْهُ اِلاّ كَقُوتِ اَتانٍ دَبِرَةٍ

«Allaha and olsun mən sizin dünyanızdan heç bir qızıl və gümüş toplamamışam, onun qənimət və sərvətlərindən heç bir mal ehtiyat yığmamışam və əynimdə olan bu köhnə paltarımı dəyişəcək ikinci bir paltarım da yoxdur. Yerdən hətta bir qarış belə ixtiyarımda yoxdur. Bu dünyadan azacıq yeməkdən başqa bir şey götürməmişəm.26
Ruhani: İmam Əli əleyhissalamın qiymətli üzük taxması barəsində sözlər əsassızdır. Yuxardakı ayənin («Maidə» 55) nazil olma səbəbi barəsində nəql olunan çoxlu rəvayətlərdə heç vaxt belə bir qiymətli üzükdən söhbət açılmamışdır. Yalnız «Burhan» təfsirində nəql olunmuşdur ki, o üzüyün dəyəri Şamın bir illik maliyatı qədər idi. Amma bu hədisin özü də mürsəl hədisdir. Yəni onun bütün rəvayət edənlərinin adları qeyd olunmadığından zəif və etibarsız sayılacaqdır. Güclü ehtimala əsasən Müaviyənin dövründə gizli əllər imam Əli əleyhissalamın yuxardakı ayədə qeyd olunan vilayətinin dəyərini aşağı salmaq üçün bu cür qondarma hədisləri uydurmuşlar.
Tələbə: Ümumiyyətlə o üzüyün o qədər dəyəri olmalıdır ki, bir fəqiri doyura bilsin. Əgər dəyərsiz olsa onda bir fəqirin, hətta bir günlük ruzisini belə təmin edə bilməz.
Ruhani: Bu üzüyün qiymətli olduğunu fərz etsək belə ustad Şəhriyarın dediyi kimi:
Boro ey gedayi miskin dəre xaneye Əli zən.
Ki negini padşahi dəhəd əz kərəm gəda ra.
Tarixdə qeyd olunur ki, bu üzük Mərvan ibni Tuq adlı müşriklərdən birinin əlində idi. İmam Əli əleyhissalam döyüş zamanı onu qətlə yetirdikdən sonra üzüyünü müharibə qənimətləri ilə götürüb əlindən çıxartdı və Peyğəmbərin(s) hüzuruna gətirdi. Peyğəmbər(s) göstəriş verdi ki, qənimətlərin arasında Əli əleyhissalam o üzüyü özü üçün götürsün. Halbuki, Peyğəmbər(s) bilirdi ki, əgər Əli əleyhissalam o üzüyü götürsə, əmanətdar bir şəxs kimi saxlayacaq, münasib fürsətlərdə ehtiyaclıların ehtiyacını təmin etmək üçün məsrəf edəcəkdir. Buna əsasən Əli əleyhissalam o üzüyü almamışdı. Digər tərəfdən də o üzük Əli əleyhissalamda bir neçə gündən artıq qalmamışdı ki, ehtiyaclı şəxsin səsini eşitdikdə dərhal ona verdi.27
Tələbə: Nəql olunur ki, imam Əli əleyhissalam namazda o qədər xüzu və Allah ilə eşq dəryasına qərq olurdu ki, özündən xəbərsiz olurdu. Hətta Siffeyn müharibəsində ayağına batmış oxu imam Həsən əleyhissalamın göstərişinə uyğun olaraq namaz halında çıxartdılar. Lakin imam əsla bunu hiss etmədi. Əgər imam namazda hər şeydən belə qafil olursa, onda necə olur ki, namazın rukusunda fəqirin səsini eşidərək öz üzüyünü ona verir?!
Ruhani: Bu kimi irad edən şəxslər bu məsələdən qafildirlər ki, ehtiyaclı şəxsin səsini eşidərək, ona kömək etmək insanın özünə diqqət yetirməsi deyil, əksinə tamamilə Allaha diqqət yetirməsidir. İmam Əli əleyhissalam namaz halında özündən qafil olurdu. Amma Allahdan heç vaxt qafil olmurdu. Çünki, Allahın məxluquna qarşı biganəlik, Allahın özündən biganəlik və etinasızlıqdır. Başqa sözlə desək, namaz halında zəkatın verilməsi, ibadətin içərisində başqa bir ibadət yerinə yetirməkdir. İbadətin şanına uyğun olmayan bir şey, həmin halda maddi və şəxsi məsələlərə diqqət yetirməkdir. Amma Allahın razılığı olan yerlərə diqqət yetrilməsi ibadət ilə tamamilə uyğundur. Əlbəttə bunu da bilmək lazımdır ki, Allaha tam diqqət yetirməyin mənası bu deyildir ki, insan ixtiyarsız olaraq hər bir hiss üzvlərini öz əlindən versin. Əksinə öz iradəsi ilə bütün diqqətini Allahın razılığı yolunda işlədir.

84-Nə üçün imam Əli əleyhissəlamın adı Quranda yoxdur

Bir neçə sünnü və şiə alimləri arasında qızğın mübahisə məclisi təşkil olunmuşdu. Hamı tam anlaşma və hüsnü niyyət şəraitində hər növ təəssüblərdən uzaq islam məzhəblərinin hər hansı birinin haqq olması barəsində mübahisə aparırdılar. Mübahisə buradan başlamışdı:
Sünnü alimi: Əgər Əli əleyhissalam Peyğəmbərdən sonra birinci xəlifədirsə, onda bu məsələ və Əlinin adı Quranda bəyan olunmalı idi ki, müsəlmanlar təfriqəyə düçar olmasınlar.
Şiə alimi: Qurani-kərimdə Peyğəmbərin(s) səhabələri içərisində Zeyd ibni Harisədən başqa heç birinin adı qeyd olunmamışdır. Onun da adı Peyğəmbərin(s) Zeydin əvvəlki arvadı Zeynəb ilə evlənməsi ilə əlaqədardır.28
Sünnü alimi: Zeydin adının Quranda yalnız bir fəri hökm xatirinə qeyd olunduğuna görə imam Əli əleyhissalamın da adı əsaslı və mühüm bir məsələni (imamti) çatdırmaq üçün hökmən qeyd olunmalı idi.
Şiə alimi: Əgər imam Əli əleyhissalamın adı Quranda qeyd olunsaydı, o həzrətin çoxlu düşmənləri olduğundan, digər tərəfdən də həmin dövürdə Quranların sayı az olduğu üçün Quran təhrif oluna bilərdi və o həzrətin adını Qurandan çıxara bilərdilər. Deməli daha yaxşı olardı ki, o həzrətin rəhbərlik məqamı xüsusi sifətlərlə bəyan olunsun. Quranın ümumi halda üslubu külliyyatı bəyan etməkdir. Amma onun xarici nümunələri Peyğəmbərin(s) vastəsi ilə təyin olunur.
Sünnü alimi: Quranın hansı yerində Əli əleyhissalamın xüsusiyyətləri qeyd olunmuşdur.
Şiə alimi: Onlarla, bəlkə də yüzlərlə yerdə imam Əli əleyhissalamın xüsusiyyətləri qeyd olunmuşdur. O cümlədən vilayət ayəsi («Maidə» surəsi 55), itaət ayəsi («Nisa» surəsi 59), mübahilə ayəsi («Ali-İmran» surəsi 61), təthir ayəsi («Əhzab» surəsi 33), Qədir-Xum da iblağ ayəsi («Maidə» surəsi 67), inzar ayəsi («Şüəra» suərsi 214), məvəddət ayəsi («Şura» surəsi 23), ikmal ayəsi («Maidə» surəsi 3) və sair.29
Bu ayələrin hər biri onların nazil olma səbəbinə, eləcə də Peyğəmbəri Əkrəmdən(s) sünnü və şiə təriqi ilə bu barədə nəql olunan hədislərə diqqət yetirməklə məlum olur ki, imam Əli əleyhissalamın Peyğəmbərdən sonra birinci xəlifə olmasını çatdırır. Quran özü də buyurur:

وَ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا

«Allahın Rəsulunu(s) sizin üçün gətirdiyi, sizə əmr etdiyi şeyləri əxz edin yerinə yetirin. Qadağan edib çəkindirdiyi şeylərdən çəkinin və onu yerinə yetirməyin». («Həşr» surəsi, 7)
Bütün müsəlmanların qəbul etdiyi «Səqəleyn» hədisinə görə Həzrəti Peyğəmbər(s) buyurur: «Sizin aranızda iki ağır əmanət qoyub gedirəm. Biri Quran, ikincisi əhli-beytim olan itrətimdir».
Sizin çoxlu hədislərinizdə isə deyilir: «Sizi aranızda iki şeyi qoyub gedirəm. Quran və öz sünnətimi».
Buna əsasən Peyğəmbərin(s) sünnətinə, yəni o həzrətin kəlamlarına qulaq asıb qəbul etməliyik. İndi biz deyirik ki, yuxardakı ayə Peyğəmbər(s) sünnətinə əsasən imam Əli əleyhissalamın barəsində nazil olmuşdur. Buna əsasən Qurani-məcid imam Əli əleyhissalamı Peyğəmbərdən sonra birinci xəlifə və canişin kimi təqdim etmişdir. Amma müəyyən məsləhətlər naminə o həzrətin adı Quranda qeyd olunmamışdır.
Bütün Quranda yalnız dörd yerdə Peyğəmbərin(s) adı Məhəmməd(s) və bir dəfə Əhməd(s) qeyd olunmuşdur. Amma yüz dəfələrlə o həzrətin xüsusiyətlərinə işarə edilmişdir.30

85-Şiə məzhəbinə tabe olmağın düzgünlüyü

Yuxardakı mübahisə aşağıdakı şəkildə davam etdi:
Sünnü alimi: sözünü dəyişərək dedi: İndi əgər beş məzhəbdən (Hənəfi, Həmbəli, Şafei, Maliki və Cəfəri) birinə itaət etməli olsaq hansını seçməliyik?
Şiə alimi: Əgər insafa riayət etsəniz Cəfəri məzhəbinə hökmən tabe olmalısınız. Çünki, Cəfəri məzhəbi Peyğəmbər(s) əhli-beytindən olan imam Sadiq əleyhissalamın məktəbidir. Təbiidir ki, imam Sadiq əleyhissalam Quran və Peyğəmbər(s) sünnətində qaynaqlanan islam hökmlərinə daha agah idi. Çünki, evin içində olanlar, evdə nə baş verdiyinə daha agahdırlar. Onların ardıcılları suyu zülal çeşməsinin özündən əxz edirlər. (Əvvəllər bu mətləblə əlaqədar yetmiş dördüncü mübahisədə ətraflı söhbət etdik.)
Bu bəhsin təkmilləşdirilməsi üçün Misrin Əl-Əzhər universitetinin sabiq ustadı Müfti şeyx Məhmud Şəltutun Cəfəri məzhəbinə tabe olmağın düzgünlüyü barəsində tarixi fətvasını qeyd edirik. Onun bu fətvası «Darul-təqrib beynəl-məzahibil islamiyyə» cəmiyyətinin mərkəzi tərəfindən verilmişdir. Və belə ki, 1379-cu hicri qəməri ilində Misrin darul təqrib təşkilatının «Risalətül-islam» jurnalında qeyd olunmuşdur. O fətva aşağıdakı kimidir.
Şeyx Məhmud Şəltutun tarixi fətvası.
Şeyx Məhmud Şəltut fətvanın bir qismində belə yazır:

«انّ مذهب الجعفريّة المعروف بمذهب الشّيعة الاماميّة الاثنا عشريّة، مذهبٌ يجوز التعبّد به شرعاً، كسائر مذاهب اهل السُنّةِ، فينبغي للمسلمين ان يعرفوا ذلك، و اَنْ يتخلّصوا من العصبيّة بغير الحقّ لمذاهبٍ معيّنةٍ، فَما كانَ دين الله و ما كانت شريعته بتابعةٍ لمذهب، او مقصورة على مذهب، فالكلّ مجتهدون مقبولون عند الله تعالى يجوز لمن ليس اهلاً للنّظر والاجتهاد تقليدهم و العمل بما يقرّرونه في فقههم، و لا فرق في ذلك بين العبادات و المعاملات

«Həqiqətən on iki imam şiəsi məzhəbi kimi tanınan Cəfəri məzhəbi elə bir məzhəbdir ki, ona təəhhüd (etiqad bəsləyib davam etdirmək) sair sünnü məzhəblərinə tabe olmaq kimi şərən caizdir. Buna əsasən müsəlmanlara layiqdir ki, bu mətləblərdən agah olsunlar, hər hansı bir məzhəb barəsində yersiz təəssüblərdən uzaq olsunlar və bu barədə xüsusi təəssübə malik olmasınlar. Bu məzhəbin bütün böyük alimlərinin hamısı müctehitddirlər. Onların fətvaları Allahın dərgahında qəbuldur. Müctehid olmayan şəxslər də onlara təqlid edə bilərlər. Onların öz fiqhlərində yazdıqları hökmlərinə əməl edə bilərlər. Bu barədə müamilə ilə sair ibadətlər arasında heç bir fərq yoxdur.31

* * *

Sünnülərin böyük alim və müəllimlərindən bəziləri, o cümlədən Əl-Əzhər universtetinin keçmiş müəllimi Məhəmməd Fəxxam, Qahirə məscidlərinin müdiri Əbdül-Rəhman Nəccari, Misrin məşhur yazıçı və müəllimi olan Əbdül-Fətttah, Əbdül-Məqsud və sair kimi şəxslər şeyx Mahmud Şəltutun yuxardakı tarixi fətvasını təsdiq etmişlər.
Məhəmməd Fəxxam deyir: «Allah şeyx Şəltuta rəhmət eləsin. O belə bir yüksək və əhəmiyyətli məsələyə diqqət yetirmişdir. Onun əbədi tarixi fətvasında deyilir ki, on iki imam şiəsinin məzhəbinə əməl etmək islami fiqh məzhəbi olduğundan və Quran, sünnət, eləcə də möhkəm dəlillər əsasında möhkəmləndiyindən ona tabe olmaq caizdir».
Qahirə məscidlərinin müdiri Əbdül-Rəhman Nəccari deyir: «Biz hal hazırda şeyx Şəltutun fətvasına əsasən fətva veririk. Biz bu fətvanı heç də dördlük təşkil edən sünnü məzhəbinə məxsus olduğunu hesab etmirik. Şeyx Şəltut imam və müctehiddir, onun rəyi eyni ilə həqiqətdən ibarətdir».
Əbdül-Fəttah Əbdül-Məqsud deyir: «On iki imam şiəsinin məzhəbi buna layiqdir ki, sünnü məzhəblərinin cərgəsində ona da itaət olunsun. Və bu barədə sünnülərə heç vaxt irad tutula bilməz ki, sair məzhəblər kimi üstünlüyə malik olan bir məzhəbə (yəni şiəliyə) tabe olsunlar. Biz onların (şiələrin) əsas mənbələrin imam Əli əleyhissalamın kəlamlarının olduğunu gördükdə bu məsələ bizim üçün sübut olundu. Belə ki, o şəxs Rəsuli Əkrəmdən(s) sonra islam dininə hamıdan artıq agah idi».32

86-Qəbirlərin üzərində düzəldilən binaların dağıdılması barəsində mübahisə

QEYD: Mədinədə idim. İslam böyüklərindən olan imam Həsən Müctəba əleyhissalam, imam Səccad əleyhissalam, imam Baqir əleyhissalam, imam Sadiq əleyhissalam və sair kimi şəxslərin qəbrinin yer ilə yeksan olunduğunu gördükdə təsirləndim. Halbuki, əvvəlllər bu qəbrin günbəzi, minarəsi var idi. Lakin vəhhabilər şirk və haramlığı bəhanə edərək o binaları və o qəbrləri (1344-cü hicri qəməri ilində) yerlə yeksan edib dağıtmışlar. Bu barədə şiə alimlərindən biri vəhhabilərlə aşağıdakı tərzdə mübahisə apamışdır.
Şiə alimi: Siz nə üçün qəbrlərin üzərində olan binaları dağıdırsınız? Nə üçün onlara qarşı ehtiramsızlıq və təhqirlə yanaşırsınız?
Vəhhabi: Siz Həzrət Əli əleyhissalamı qəbul edirsinizmi?
Şiə alimi: Əlbəttə, o bizim birinci imamımız və Peyğəmbərdən(s) sonra birinci xəlifədir.
Vəhhabi: Bizim mötəbər kitablarımızda belə nəql olunur.33

حدّثنا يحيى بن يحيى، و ابو بكر ابي شَيبة و زُهير بن حربٍ قال: يحيى اخبرنا، و قال الاَخران، حدّثنا: وَ كيعٌ عن سفيانَ عن حبيب بن اَبي ثابتٍ عن ابي الهِيّاج الاسدي قال لي عليّ بن ابيطالب: اَلا اَبْعَثُكَ على ما بَعَثني عليه رسولُ الله(ص) اَنْ لا تَدَعَ تِمْثالاً اِلاّ طَمَسْتَهُ وَ لا قَبْراً مُشْرِفاً اِلاّ سَوَّيْتَه

«Yəhya, Əbu Bəkr və Züheyr adlı üç nəfər nəql edir ki, Vəki Süfyandan o da Həbibdən o da Əbu Vaildən o da Əbil Həyyas Əsədidən nəql edir ki, imam Əli əleyhissalam ona belə buyurmuşdur: «Peyğəmbərin(s) mənə əmr etdiyi bir işi agah edimmi? –Hər yerdə bir şəkil gördünsə, onu məhv et, hər yerdə yerdən ucalmış bir qəbir gördünsə, onu yerlə yeksan et».
Şiə alimi: Bu hədis həm sənəd baxımından həm də dəlalət etmə baxımından rədd olunur.
Çünki, sənədində Vəki, Süfyan, Həbib ibni Əbu Sabit və Əbi Vail kimi şəxslər vardır ki, onların hədislərinə etimad etmək olmaz.
Misal üçün Əhməd Həmbəl Vəki barəsində belə buyurur: «O beş yüz hədisdə xətaya yol vermişdir.34
Süfyan Sori barəsində ibni Mübarəkdən nəql olunur ki: «Süfyan hədis deyir və tədlis edirdi, məni gördükdə xəcalət çəkdi.35
Tədlis dedikdə haqqı nahaq kimi cilvələndirmək nəzərdə tutulur.
Həbib ibni Əbi Sabit barəsində Əbu Həyyandan naql olunmuşdur ki, o da hədisləri tədlis edirdi.36
Əbi Vail barəsində deyilir: O nasibilərdən idi və imam Əli əleyhissalam barəsində inhirafa düşmüşdü.37
Diqqət yetirmək lazımdır ki, sünnülərin altılıq təşkil edən mötəbər sihah kitabları Əbul-Həyyasdan yalnız qeyd olunan bir hədisi nəql etmişlər. Bu özü də göstərir ki, o hədis əhli deyilmiş və heç vaxt ona etibar oluna bilməz. Deməli yuxardakı hədis sənəd baxımından etibarsız sayılır.
Amma dəlalət və məzmun baxımından ona görə etibarsızdır ki:
1-Yuxarda qeyd olunan hədisdəki «müşrif» kəlməsi lüğət baxımından sair məkanlardan üstün olan bir yerə deyilir. Deməli hər bir uca şeyə aid edilə bilməz.
2-«Səvvəytəhu» kəlməsi lüğətdə bərabər etmək, əyri şeyi düzəltmək mənasınadır. Buna əsasən hədisin mənası bu olmur ki, hər növ qəbri dağıt.
Bundan əlavə əgər qəbrin yerlə bərabər olması islami sünnətdirsə, onda nə üçün islam fəqihlərinin hamısı qəbrin yerdən bir qarış qədərində uca olmasının müstəhəbliyinə dair fətva vermişlər?38
Digər tərəfdən bir ehtimal da verilir ki, «səvvəytəhu» kəlməsindən məqsəd budur ki, qəbrin üstünü müstəvi şəkildə düzəldin. O balıq beli və ya dəvənin güvəni kimi olmamalıdır. Belə ki, sünnülərin böyük alimləri Müslüm Səhihində, Termezi və Nəsaiye sünən kitabında hədisdən həmin mənanı başa düşmüşlər.
Nəticə alırıq ki, üç ehtimal içərisindən (yəni 1-qəbrin binasını dağıtmaq, 2-qəbri onunla qonşu olan evlərlə eyni səviyyədə etmək, 3-qəbrin üstünün hər yerini taraz vəziyyətə salmaq) birinci və ikinci ehtimallar düzgün deyil, yalnız üçüncü ehtimal düzdür.
Buna əsasən yuxardakı hədis dəlalət baxımından qəbrin dağıdılmasına heç cür dəlalət edə bilməz.39
Bunu da əlavə etmək lazımdır ki, əgər imam Əli əleyhissalam qəbri və onun üzərində qurulan binanın dağıdılmasını lazım bilsəydi, onda nə üçün xilafəti dövründə ilahi övliyaların eləcə də Beytul-müqəddəsdəki Peyğəmbərlərin qəbrlərin dağıdılmasına dair göstəriş verməmişdir? Tarixdə bu barədə heç bir şahid görünməmişdir?
Hazırkı əsirdə əgər vəhhabilər qəbrin üzərində qurulan binaları dağıtmağı vacib bilirlərsə, onda nə üçün Peyğəmbərin(s) şərif və əzəmətli qəbrini, eləcə də Əbu Bəkr və Ömərin qəbrini dağıtmırlar?!
Vəhhabi: Peyğəmbərin(s), Ömər və Əbu Bəkrin qəbrlərinin binasının dağıdılmaması buna görədir ki, o binalar namaz qılan camaatın arasında bir divar kimi olsun ki, namaz qılanlar qəbrləri özlərinə qiblə seçib onun üzərinə səcdə etməsinlər.
Şiə alimi: bu iş bir divar və ya bir pərdə ilə mümkün olardı və heç vaxt qəbrin üzərində o böyüklükdə yaşıl günbəzin və onun ətrafında olan minarələrin qurulmasına ehtiyac duyulmazdı.
Vəhhabi: Mən sizdən soruşuram: Quranda elə bir dəlil vardırmı ki, Allah övliyalarının qəbirləri üçün əzəmətli, təm-təraqlı bina tikilməsinin düz olmasını bəyan etsin?
Şiə alimi: Əvvəla hər bir şey, hətta müstəhəblər belə Quranda bəyan olunmur. Əgər bəyan olunsaydı Quran hal hazırdakı həcmindən yüz qatlarla artıq kitab olardı.
İkincisi Quranda bu məsələyə müəyyən işarələr edilmişdir. Belə ki, «Həcc» surəsinin otuz ikinci ayəsində oxuyuruq.

وَ مَنْ يُعَظِّمَ شَعَائِرَ اللهِ فَاِنَّها مِنْ تَقْوَى الْقُلُوبِ

«Hər kəs ilahi şüarları təzimlə yad edib ehtiram qoysa, bu qəlblərin təqvasının nişanəsidir».
«Şəair» kəlməsi nişanə mənasına olan «şəirə» sözünün cəm formasıdır. Bu ayədə məqsəd Allahın bütün nişanələri deyildir. Çünki, bütün dünya Allahın nişanəsidir. Əksinə məqsəd Allah dininin nişanələridir.40
Hər şey Allah dininin nişanəsi olsa, ona ehtiram qoyulması Allah dərgahına yaxınlaşmağa səbəb olur. Biz deyirik ki, Peyğəmbərlər, imamlar və Allah dostları (onlara salam olsun) camaatın Allaha doğru dəvət edənləri idilər. Onların qəbrləri də Allah dininin nişanələridir. İndi əgər biz onların qəbrlərini çox gözəl surətdə yaradıb, qəbrlərin üzərində əzəmətli bina tiksək Allahın dininə ehtiram etmiş olarıq. Buna əsasən Allahın Quranda sevdiyi işləri yerinə yetirmiş olarıq.
«Şura» surəsinin iyirmi üçüncü ayəsində Peyğəmbərin(s) yaxın adamlarına məhəbbət göstərmək o həzrətin risalətinin əvəzi kimi qeyd olunmuşdur.41
Məgər biz Peyğəmbərin(s) yaxın adamlarına hörmət və məhəbbət əlaməti olaraq onların şərif qəbrlərini tər-təmiz, abırlı halda saxlayıb əzəmətli bina şəklinə salsaq pis iş gömüş olarıqmı? Şübhəsiz ki, cavab mənfidir.
Misal üçün əgər bir Quran namünasib yerdə toz-torpağın üzərində küləyin, yağışın, boranın qarşısında olsa, ona hörmətsizlik hesab olunmazmı? Əgər fərz etsək ki, hörmətsizlik deyil, onda Quranın gözəl qablarda, təmiz yerlərdə, hər növ aludə əllərdən uzaqda saxlanması yaxşı olmazmı?
Vəhhabi: Sənin dediklərin camaat arasında yaxşı sayılır. Lakin Quran aşkar şəkildə bunu bəyan etməmişdir.
Şiə alimi: Quranda Əshabi Kəhf barəsində buyrulur ki, onlar mağaraya sığındıqdan və orada dərin yuxuya getdilər. Camaat onların yerini tapdılar və mağaraya gəldilər. Onların olduqları yeri hansı şəkilə salmaları barəsində münaqişə başlandı. Bəziləri dedilər ki:

:اِبْنُوا عَلَيْهِمْ بُنْيانًا

«Onun üzərində bir bina tikək.»
Lakin bu işdə onların sirlərindən agah olanlar qələbə çalıb dedilər:

:لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا

«Biz onların qəbirləri üzərində bir məscid tikəcəyik». («Kəhf» surəsi, ayə 21)
Quran onların hər iki sözlərini nəql edir. Heç birini tənqid etmir. Əgər bu iki nəzəriyyə, yaxud heç olmasa onlardan biri düzgün olmasaydı, ya haram olsaydı Quran onları tənqid edərdi. Bu iki nəzəriyyənin hər biri də Allah övliyalarının qəbrlərinə ehtiram qoymağı çatdırır. Yuxardakı üç ayə (1-ilahi şüarlara təzim, 2-məvəddət ayəsi, 3-Əshabu Kəhf barəsində camaatın iki nəzəriyyəsi) Allah övliyalarının qəbirlərinin üstünü düzəltməyin müstəhəb olmasını çatdırır.42

* * *

Son sözümüz budur ki, bəzi tarixlərdə və rəvayətlərdə göründüyü kimi qəbrlərin üzərində bina qurulması, ona görə qadağan olunur ki, Allah övliyalarının qəbirləri ibadətgah və səcdə yeri seçilməsin. Amma əgər Allaha pərəstiş edən bir şəxs tam ixlas ilə Allahın saleh bəndələrinin əzəmətli qəbirləri kənarında yalnız Allaha pərəstiş etsə və o yerləri yalnız şərafəti səbəbi ilə seçsə, belə ki, o şərafət allahın tohidçi və saleh bəndəsinin qəbri nəticəsində əldə olunmuşdur, bu heç vaxt şirk olmaz. Əslində tam tohid və yeganə pərəstlik ixlas olduğunu çatdıracaqdır.

87-Əli əleyhissəlamın Kəbədə doğulması barəsində mübahisə

QEYD
Əli əleyhissalamın həyatında ən böyük iftixar və imtiyazlardan biri də o həzrətin ən pak və müqəddəs məkanlardan biri olan Kəbədə doğulmasıdır. Bu rəvayət tarix, şiə və sünnü rəvayətləri baxımından danılmaz bir məsələdir. Əllamə Əmini öz dəyərli «Əl-qədir» kitabının altıncı cildində bu məsələni sünnülərin on altı mötəbər kitabından nəql etmişdir. Bu məsələ imam Əli əleyhissalamın sair şəxslərdən zatən üstün olmasına canlı bir şahiddir və insanları onun haqq rəhbər olmasına yönəldən bir nur ola bilər.
Hakim öz müstədrək kitabından (3-cü cild, səhifə 483) bu hədisin mütəvatir olduğunu qeyd edir (yəni o qədər çoxlu yollarla nəql olunmuşdur ki, onun düzgün olmasına yəqin hasil olur) indi iki sünnü və şiə alimi arasında, bu barədə baş verən mübahisəni nəzərinizə çatdırırıq:
Sünnü alimi: Tarixdə qeyd olunur ki, Hükəym ibni Hüzza da Kəbədə doğulmuşdur.
Şiə alimi: Tarixdə belə bir şey heç vaxt qeyd olunmamışdır. İbni Səffab Maliki43, Künci Şafei44, Şəblənci45, Məhəmməd ibni Əbu Təlhə Şafei46 kimi görkəmli alimlər deyir:

:لَمْ يُولَدُ فِي الْكَعْبَةِ اَحَدٌ قَبْلَهُ

İmam Əli əleyhissalamdan qabaq heç bir şəxs Kəbədə doğulmamışdır (buna da diqqət yetirmək lazımdır ki, Hükəym ibni Hüzzam yaşca imam Əli əleyhissalamdan böyük idi). Bu parazit də imam Əli əleyhissalamın kinli düşmənlərindən biri idi ki, onun da Kəbədə doğulduğunu iddia edərək Həzərt Əli əleyhissalamın bu imtiyazını azaltmaq istəmişlər.
Sünnü alimi: Kəbə evində doğulmaq onun üçün nə kimi iftixar sayıla bilər?
Şiə alimi: Bir qadın təsadüfi halda müqqəddəs bir məkanda uşağını dünyaya gətirərsə, əlbəttə bu hadisənin heç bir iftixarı üstünlüyü olmayacaqdır. Lakin əgər qeybi əllər belə bir qadının köməyinə yetərsə, Allahın xususi kəramət və inayətlərindən bəhrələnərsə, və həmin inayətlər səbəbi ilə o, Kəbə kimi ən müqəddəs bir məkanda uşağını dünyaya gətirərsə, bu həmin körpənin məqamının əzəmətinə, eləcədə son dərəcədə pak olmasına dəlalət edir. Əli əleyhissalamın Kəbənin daxilində dünyaya gəlməsi də məhz Allahın onun barəsində etdiyi kəramət və inayətlərə görə olmuşdur. Həzrət Əli əleyhissalam bu inayətlər nəticəsində paklığın son həddində idi. Belə ki, Kəbə divarının möcüzəli şəkildə yarılması, anası Fatimənin oraya gedib tarixdə qeyd olunduğuna əsasən uşağını orada dünyaya gətirməsi, həmin kəramətlərə bir daha canlı sübutdur.47
Sünnü alimi: Həzrət əli əleyhissalam dünyaya gələndə besətdən on il əvvəl idi. Bu zaman Kəbənin daxilində və ətrafında çoxlu bütlər var idi. Buna əsasən həmin dövrdə Kəbənin heç bir mənəvi imtiyazı, üstünlüyü yox idi, o sadəcə bir bütxana formasında idi və Həzrət Əli də bütxanada doğulmuşdur. Deməli onun üçün heç bir üstünlük sayıla bilməz.
Şiə alimi: Kəbə evi yer üzərində insanlar üçün ibadət məqsədi ilə tikilən ilk evdir («Ali İmran» surəsi, ayə 96).
Həzrət Adəm əleyhissalam onu tikmiş, onun içərisində olan Həcərül-Əsvəd behiştdən gəlmişdir. Nuhun tufanı nəticəsində dağıldıqdan sonra Həzrət İbrahim əleyhissəəlam kimi tohid qəhrəmanı onu yenidən təmir etmişdir. Kəbə tarix boyunda mürsəl peyğəmbərlərin, ilahi övliyaların və müqərrəb mələklərin təvaf yeri olmuşdur. İndi belə bir müqəddəs məkan müəyyən məhdud zaman ərəfəsində büt pərəstlərin ixtiyarına keçmişsə və onu bütlərlə doldurmuşlarsa, həmin məkanın mənəvi əzəmətini heç vaxt azaltmayacaqdır. Misal üçün Əgər bir şəxs şərabla dolu olan bir şüşəni məscidə aparsa de görüm o məscidin əzəməti azalarmı? Təbiidir ki, cavab mənfidir.
Əgər bir şəxs cənabətli halda məscidə daxil olsa, yaxud şərabla dolu olan bir şüşəni məscidə aparsa, məscidə qarşı hörmətsizlik edərək haram iş görmüşdür və Allahın qəzəbinə düçar olacaqdır. Lakin Allahın lütfü və Fatimə bint Əsədin doğuş zamanı Kəbə evinə Allahın əmri ilə getməsi, Əli əleyhissalam və onun anasının son dərəcədə pak ruha malik olduqlarını göstərir. Belə ki, onun ruhunda nifas və cənabət kimi çirkinliklərə yer yoxdur. O bu işə görə günah etməmiş əksinə Allahın qonağı olmuş və Allah onları qonaqlığa dəvət etmişdir. Buna əsasən həmin məsələ Əli əleyhissalam üçün çox böyük iftixar və kəramət sayılır.
Buna görə də islamın zühurunun ilk əsrlərində şairlər bu kəramətli hadisə ilə əlaqədar olaraq çoxlu şerlər qoşmuşlar və bu məsələni çox qəribə möcüzəli hadisə kimi qələmə vermişlər.
Əbdül-Baqi Əmri imam Əli əleyhissalama xitab edərək yazır:

اَنْتَ الْعَلِيُّ الَّذِي فَوْقَ الْعُلَى رُفِعَا
بِبَطْنِ مَكَّةَ وَسْطِ الْبَيْتِ اِذْ وُضِعَا

«Sən həmin Əlisən ki, ən dəyərli pillələrlə yuxarı qalxdın və Məkkənin daxilində dünyaya gəldin.48
Fars dilli şair belə deyir:
Dər Kəbe şod təvəllüd vəz mehrab şod şəhid
Nazəm be hüsnü mətlə və hüsnü xatəme u.
(Kəbədə doğulub ibadət mehrabında şəhid oldun, necə də gözəl doğuluş və gözəl aqibətlə sona yetməkdir).
Sünnü alimi cavabsız qalaraq mübahisənin sona çatdığını bildirdi.

88-İmamət barəsində və «Əshabi kənnücum» hədisi ilə əlaqədar mübahisə

Şiə müəllim: Biz inanıraq ki, Peyğəmbəri Əkrəmin(s) vəfatından sonra ümmətə rəhbərlik, imamət və xilafət, ümmətin həm dini, həm də dünyəvi işlərinə rəhbərlik etmək böyük bir məqamdır. Çünki Peyğəmbərin(s) canişini o həzrətin dini hökmlərin möhkəmləndirilib, genişləndirilməsində, şəriətin qorunmasında, fitnə fəsadın aradan aparılmasında, ilahi qayda-qanunların icrasında və sair kimi işlərdə Peyğəmbərin(s) nümayəndəsi və onun vəkilidir. Belə bir böyük və əzəmətli məqam üçün hər kəsin ləyaqəti yoxdur. Yalnız elə bir şəxs bu məqama layiqdir ki, islamın yüksək dəyərləri, o cümlədən təqva, cihad, elm, hicrət, zöhd, gözəl keçmişə malik olmaq, siyasət, ayıqlıq, ədalət, şücaət, geniş qəlblilik, gözəl əxlaq və sair kimi xüsusiyyətlərdə hamıdan üstün olsun. Sünnü və şiə rəvayətlərinin eləcədə tarixin verdiyi şəhadətə görə bu xüsusiyyətlər Əli ibni Əbu Talibdən başqasında ən yüksək mərhələdə olmamışdır.
Sünnü müəllim: Peyğəmbəri Əkrəm(s) buyurur:

اَصْحَابِي كَالنُّجُومِ بِاَيِّهِمْ اِقْتَدَيْتُمْ اِهْتَدَيْتُمْ

«Mənim səhabələrim ulduzlar kimidir; onların hər birinə tabe olsanız, hidayət olunaraq nicat taparsınız».49
Buna əsasən Peyğəmbərdən(s) sonra o həzrətin səhabələrinin hər birinə tabe olsaq nicat taparıq.
Şiə müəllim: Bu hədisin sənədinə nəzər yetirmədən bir neçə kəsərli dəlilə əsasən bu hədis saxta və etibarsızdır və Peyğəmbər(s) belə bir hədis buyurmamışdır.
Sünnü müəllim: Hansı dəlilə əsasən.
Şiə müəllim: Bu yalançı hədisin əsassız olmasının səbəbləri aşağıdakılardır:
1-Gecə səfərə çıxanlar, əsl yolu itirdikləri zaman göydə olan minyonlarla ulduzun hər birinini nəzərə alsalar və onun ardınca getsələr heç vaxt məqsədə çata bilməzlər. Əksinə əsl yolu göstərən ulduzlar xüsusi əlamətləri olan ulduzlardır ki, gecə səfərə çıxanlar onun sayəsində cəhətləri və istiqamətləri taparaq məqsədə çata bilərlər.
2-Yuxardakı hədis onlarla başqa hədislə ziddiyyət təşkil edir. O cümlədən «Səqəleyn» hədisi, Peyğəmbərin(s) xəlifələrinin Qüreyşdən olan on iki nəfərdən ibarət olması, «əleykum bil əimməti min əhli beyti» (mənim əhli-beytimdən olan imamla bir olun), və «əhli beyti kən nücum» (mənim Əhli-beytim ulduzlar kimidir) hədisi, səfinə hədisi «məsəlu əhli-beyti kə səfinətin Nuhin». (Mənim Əhli-beytim Nuhun gəmisi məsəlindədir) və bu hədis

...:اَلنُّجُومُ اَمانٌ لاَهْلِ الاَرْضِ مِنَ الْغَرْقِ وَ اَهْلُ بَيْتِي لاُِمَّتِي اَمانٌ مِنَ الاِخْتِلافِ

«ulduzlar yer əhlinin qərq olmaqdan qoruduqları kimi Əhli-beytim də ümmətim üçün ixtilafdan amanda qalmaq səbəbidirlər. Və başqa hədislər.50
Diqqət yetirmək lazımdır ki, yuxarda qeyd olunan (əshabi kənnucum) hədisini yalnız müsəlmanların bir qrupu nəql etmişlər. Lakin onunla müxalif olan hədisləri isə bütün müsəlmanlar nəql etmişlər.
3-Peyğəmbəri Əkrəmin(s) vəfatından sonra baş verən hədisələrdə səhabələr arasında çəkişmələr başladı. Bu hadisənin özü də yuxardakı hədislə heç bir uyğunluğu yoxdur. Çünki, səhabələrdən bəziləri mürtəd oldular.51 Onlardan bəziləri isə digərlərinə tənə vurub irad tuturdular, səhabələrin əksəriyyəti Osmanla müxalifətçilik edib axırda onu qətlə yetirdilər.
Eləcə də həmin hədis səhabələrdən bəzilərinin başqa bəzilərinin tərəfindən lənətləməsi ilə heç də uyğun gəlmir. Belə ki, Müaviyənin əmri ilə Həzrət Əli əleyhissalamın ardınca nalayiq sözlər deyib onu lənətləməyə başlamışdılar.
Eləcə də səhabələrin bir-biri ilə müharibə aparması hadisəsi ilə düz gəlmir. Belə ki, Təlhə, Zübeyr Əli əleyhissalamla Cəməl müharibəsində, Müaviyənin və sair ətrafında olanların Siffeyn müharibəsində Əli əleyhissalamla müharibə aparması buna canlı sübutdur.
Eləcədə səhabələrdən bəzilərinin kəbirə günahlara mürtəkib olması, nəticədə ilahi cəza qanunlarının onların barəsində icra edilməsi ilə də uyğun gəlmir. Belə ki, bəziləri şərab içir, zina edir, oğurluq edirdilər (Vəlid ibni Əqəbə və Müğeyrət ibni Şöbə və sair kimi şəxslər barəsində ilahi cəza qanunları icra edilmişdir).
Misal üçün Müaviyə və Həzrət Əli əleyhissalam hər ikisi Peyğəmbər(s) səhabəsi olmasına baxmayaraq bir-biri ilə müharibə aparmış, bir-birini lənətləmişlər. Necə ola bilər ki, sizin dediyiniz hədisə əsasən onların hər birinə tabe olsaq nicat tapmış olarıq?!
Doğrudanmı Peyğəmbər(s) səhabələrindən biri olan və minlərlə müsəlmanı öldürən Busur ibni Ərtata iqtida edib ona tabe olmaq insanların hidayətinə səbəb olar?
Sayları çox olan münafiqlərə iqtida etmək doğrudanmı insanın xilas olmağına səbəb olar?
Təlhəni öldürən Mərvan ibni Həkəmə iqtida etmək hidayətə səbəb olarmı?
Peyğəmbərin(s) səhabələrindən olan və Peyğəmbərin(s) arxasınca düşüb onu məsxərəyə qoyan Həkəmə (Mərvanın atası) iqtida etmək hidayətə səbəb olarmı və sair… Buna əsasən yuxardakı qondarma hədisin (mənim səhabələrim ulduzlar kimidir) məzmununa tabe olmaq xarici almədə baş verənlərlə gülməli deyilmi?
Sünnü müəllim: Peyğəmbərin(s) «əshabi» (mənim səhabələrim) dedikdə məqsədi doğrudan da həqiqətdə Peyğəmbərə(s) səhabə sayılan şəxslərdir, yalançı şəxslər yox.
Şiə müəllim: Belə səhabələr Salman, Əbuzər, Miqdad, Əmmar, Yasir və sair kimidir, başqaları yox. Lakin siz bunların yerinə başqalarını sayırsınız. Nəticədə yenə də bizimlə sizin aranızda olan ixtilaf həll olunmayır. Deməli daha yaxşı olar ki, heç bir iradı olmayan və gün kimi aydın olan hədislər barəsində söhbət edək, o cümlədən Səqəleyn, Səfinə hədisləri, eləcə də imam Əli əleyhissalamın Peyğəmbərdən(s) sonra imam olmasını aşkar şəkildə göstərən hədislər.
Bu iki rəvayətə əsasən qeyd olunur ki, Salman Mədainə yola düşdükdə Əşəb və Cüreyr adlı iki nəfər onunla görüşdülər. Doğrudan Salman olub olmamasında şəkk etdikləri vaxt Salman özünü onlara təqdim edərək dedi: Mən elə Salmanın özüyəm, Peyğəmbərin(s) səhabəsi. Sonra dərhal əlavə etdi: Amma bilin ki,

:اِنَّما صاحِبُهُ مَنْ دَخَلَ مَعَهُ الْجَنَّةَ

«Rəsuli Əkrəmin(s) səhabələri o şəxsdir ki, onunla behiştə daxil olacaq.»52
Daha aydın desək, səhabə o şəxslərdir ki, həyatlarının axrına qədər Peyğəmbərin(s) göstərişlərinə əməl etmiş və ömürlərinin axırırna kimi bu üslublarını dəyişməmiş və ilahi həddi-hüduddan təcavüz etməmiş olsunlar.
Buna əsasən qeyd etdiyim hədisin məzmunu səhihdir. Belə səhabələr tapdıqda, onlara iqtida edərək hidayət olunmaq olar. Lakin sizdən soruşuram: Peyğəmbərin(s) vəfatından sonra əvvəlki əqidələrindən dönməyən və öz əvvəlki əqidələrində sabit qədəm qalan səhabələr neçə nəfərdir? İş o yerə çatmışdır ki, bizim rəvayətlərə əsasən üç və ya dörd nəfərdən əlavə bütün müsəlmanlar mürtəd olmuşdular. O dörd nəfər də Salman, Əbuzər, Miqdad və Əmmardan ibarətdir.

89-Əli əleyhissəlam ədalət yolunda öldürülmüşdür

İki islam alimi-Həqcu və Həmid arasında belə bir mübahisə baş vermişdir:
Həmid: Biz imam Əli əleyhissalamın həyatını müşahidə etdikdə görürük ki, onun həyatının əksər hissələri müharibə və cihadla qarışmışdır. Onun Peyğəmbər(s) dövründə apardığı cihad və müharibələr təbiidir ki, Peyğəmbərin(s) əmri ilə olmuşdur və o həzrət müşriklərlə müharibə etmişdir. bu müharibələrin zəruri olmasında və Əli əleyhissalamın bu işlərə ləyaqətli olmasında heç bir şəkk-şübhə yoxdur. Lakin Həzrət imam Əli əleyhissalamın öz xilafəti dövründə apardığı müharibələr (dörd il on ay müddətində 36-cı hicri ilindən 40-cı hicri ilinə qədər davam etdi) Cəməl, Siffeyn, Nəhrəvan kimi müharibələrdə Həzrət müsəlmanlarla müharibə aparırdı. Yaxşı olardı ki, o həzrət qəbilə və tayfa başçıları ilə sazişə girsin. Bununla da müharibənin əsl səbəbkarlarını məhv etsin və qan axıdılmasının qarşısını alsın.
Həqcu: Biz imam Əli əleyhissalamı kamil bir insan, haq pərəst, müxlis və qətiyyətli bir şəxs kimi tanıyırıq. O Rəsuli Əkrəmin(s) dövründə islamın inkişaf etməsi yolunda mane törədən, islamla müxalifət edən müşrik və kafirlərlə müharibə edirdi. Eləcə də öz xilafəti dövründə də elə şəxslərlə müharibə aparırdı ki, onlar zahirdə islamı qəbul edib, lakin batinləri nifaqla dolu idi. Onlar həmin münafiqlər idi ki, islam adı ilə islamın abr-heysiyyətini aparır, islamı əsl mehvərindən xaric etmək istəyirdilər. Və bu işləri öz nəfsani istəklərinə və məqsədlərinə çatmaq üçün əllərində bəhanə edirdilər. Buna əsasən diqqət olunsa, həmin qrupun islama vurduğu zərəri müşriklərin vurduğu zərərdən qat-qat artıq olması məlum olar.
Həmid: İmam Əli əleyhissalam nakisinləri (beyəti pozaraq Cəməl müharibəsini törədənlər), qasitinləri (həqiqi islamın əksinə tüğyan edən Müaviyə və onun tərəfdarları) və mariqinləri (ifratçı və düşüncəsiz xəvariclər) görüb, onlara müəyyən məqam və mənsəblər verməklə, beytul-maldan pul verməklə onları özünə cəzb edə bilərdi. Bununla da onları sükuta vadar edib ram edə bilərdi.
Həqcu: Sizin bu bəyanınız göstərir ki, öz şəxsi mənafeini və məsləhətini ilahi məsləhətlərdən irəli salan adi bir rəhbərlə, ilahi fərmanların icraçısı olan bir böyük şəxsiyyətli rəhbər arasında heç bir fərq qoymursunuz. Ona görə də dəhşətli bir səhvə yol vermisiniz.
Yaxşı olar ki, qısa şəkildə yuxarda qeyd olunun imam Əli əleyhissalamın əsrində baş verən üç müharibənin amillərini araşdıraq ki, mətləb daha aşkar olsun.
Cəməl və Siffeyn müharibələrinin baş verməsinin əsas amili dünyapərəstlik və ayrı seçkilikdən irəli gəlirdi ki, bu da cahiliyyət dövrlərinin adət ən-ənələri idi. Cəməl və Siffeyn müharibələrini törədənlər həmin ayrı seçkilikləri və dünya pərəstlikləri islama daha geniş miqyasda daxil etmək istəyirdilər.
Cəməl müharibəsində Təlhə, Zübeyr və sairə kimi şəxslər həzrət imam Əli əleyhissalamın rəhbər olduğu dövrdə daha yüksək imtiyaz istəyirdilər. Onlar aşkar şəkildə deyirdilər ki, filan məqamı və ya vəzifəni (Kufə və ya Bəsrənin rəhbərliyini) bizə həvalə et, beytul maldan istədiyimiz qədər bizim ixtiyarımızda qoy.
Bu çirkin istəklərin mənası bu idi ki, bir qrup göydən zənbillə düşmüş kimi yenidən dünya pərstliyi, ayrı seçkiliyi və ədalətsizliyi yaysınlar. Özü də islam adı ilə.
Həzrəti imam Əli əleyhissalam bu cür tüğyançıları özünün cüzi məsləhəti xatirinə camaatın malına və canına hakim edə bilməzdi. İmam Əli əleyhissalam Allaha pərəstiş edən müvəhhid bir şəxs idi. O heç vaxt özünün maddi və şəxsi məsləhətlərinin fikrində deyildi. O bütün islami dəyərləri öz maddi həvəslərinə qurban verə bilməzdi.
Siffeyn müharibəsində də bunu qeyd etməliyik ki, Müaviyə rəsmi şəkildə Həzrət Əli əleyhissalamdan istədi ki, şamın hakimiyyətini bütün ixtiyarları ilə belə ona həvalə etsin. Aydındır ki, Müaviyə bununla tam ixtiyarları ələ alaraq öz qohum-əqrabalarını camaatın malına və canına hakim etmək istəyir və tamamilə dünyapərəst, ayrı seçkilik salan bir dövlət yaratmaq istəyirdi.
Məgər imam Əli əleyhissalam həvayi-nəfsinə tabe olan zalımları müsəlmanların malına və canına hakim edə bilərdimi? Bu cür çirkin və xaincəsinə olan saziş düzdürmü?
Həmin əsrdə Müğeyrət ibni Şöbə kimi insanlar «ən nəsihətu li ümərail-müslimin» (müsəlman rəhbərlərinə nəsihət vermək) maskası altında imam Əli əleyhissalama belə təkliflər irəli sürürdü. Lakin o həzrət tam qətiyyətlə cavabında buyurdu:

:وَ لَمْ يَكُنْ اللهُ لِيَرانِي اَتَّخِذُ الْمُضِلِّينَ عَضُدًا

«Heç vaxt Allah məni belə bir halda görməz ki, azğınları və camaatı yoldan azdıranları özümə köməkçi seçəm».53
Hətta Həzrəti imam Əli əleyhissalamın fədakar və ayıq dostlarından bəziləri, o cümlədən Əmmar Yasir, Əbul-Heysəm və sair kimiləri vəziyyətdən agah olduqları halda imam Əli əleyhissalamın yanına gəlib dedilər: «Müvəqqəti olaraq özünüzdən bir qədər təmkin göstərin, qövm-qəbilə başçıları üçün müəyyən imtiyazlar verin ki, sizin hökmətinizin əleyhinə qiyam etməsinlər, bəzi rəhbər, vali və sərkərdələrin bu məqama layiq olmamasına baxmayaraq, müvəqqəti olaraq işlərində saxla. Çünki, bunlar qəbilə başçılarıdır, onların vəzifələrinə riayət et, nəzərə al.
Həzrəti imam Əli əleyhissalam cavabında buyurdu:

اَتَأمُرُونِّي اّنْ اَطْلُبَ النَّصْرَ بِالْجَوْرِ فِيمَنْ وُلِّيتُ عَلَيْهِ، وَ اللهِ لا اَطُورُ بِهِ ما سَمَرَ سَمِيرٌ وَ مَا اَمَّ نَجْمٌ فِي السَّماء نَجْمًا

«Siz mənə göstəriş verirsiniz ki, mənim rəhbərliyim altında olanlara zülm edim. Nəticədə özümə dost-tanış tapım?! Allaha and olsun nə qədər dünya qalıb və ulduzlar bir-birinin arxasınca hərəkət edir bu işi görməyəcəyəm!»54 Beləliklə Həzrəti imam Əli əleyhissalamın ədalətsizlik, ayrı seçkilik və dünya pərəstlik qarşısında göstərdiyi ciddi əksül-əməl həmin işlərin tərəfdarlarının Cəməl, Siffeyn müharibələrini törətmələrinə səbəb oldu ki, Siffeyn müharibəsinin ardınca da Nəhrəvan müharibəsinin əsası qoyuldu. Müaviyənin zahirdə aldadıcı sülh hiylələri, Quranları nizə başına keçirtmələri imam Əli əleyhissalamın ordusunu daxildən sarsıdaraq bir-birinin canına saldı və acınacaqlı, zorla qəbul etdirilən «həkəmeyn» hadisəsi ilə nəticələndi. İmam Əli əleyhissalamın ifratçı tərəfdarları əvvəldə imamın köməkçiləri olmasına baxmayaraq, sonradan onu kafir adlandırdılar və nəticədə Nəhrəvan müharibəsi irəli gəldi. Onların sağ qalanlarından bir neçəsi, o cümlədən ibni Mülcəm qərara aldı ki, imam Əli əleyhissalamı qətlə yetirsin. Nəticədə imam Əli əleyhissalam şəhadətə çatdı. O həzrət islam ədalətinin bərqərar olunması, hər növ ayrı seçkilik və dünya pərəstliklə mübarizə uğrunda şəhadətə yetirildi. Hətta demişlər ki:

:قُتِلَ عَلِيٌّ لِشِدِّةِ عَدْلِهِ

«İmam Əli əleyhissalam ədalətin icrasında qətiyyətli olduğuna görə qətlə yetirildi.»
Alnından zərbətlənən zaman buyurdu: Fuztu və rəbbil-Kəbəti, Kəbənin Allahına and olsun ki, qalib oldum.
İmam Əli əleyhissalamın qələbəsi və nicat tapması, öz maddi və şəxsi məsləhətini islami dəyərlərdən qabağa salmaqla deyil, əksinə şəhadət anlarına qədər islamın dəyərlərini qoruyub saxlamaq, o cümlədən ədalətin icra olunması, hər növ dünya pərəstlik və yersiz ayrı seçkilikləri ilə mübarizə aparmaq olmuşdur.
Həzrəti imam Əli əleyhissalam bu cür şəxsi mənafeini islamın siyasi, ictimai dəyərlərinə fəda etməklə hər dövrdə olan müsəlmanları zalımların müqabilində müqavimət göstərməyə dəvət edir. Misal üçün təcavüzkar İsrail rejimi ilə müzakirəyə oturmamağa, dünyada məzlum kütlələrin qanlarını zəli kimi soran zalımlarla dostluq etməməyə, Peyğəmbərin(s) gətirdiyi həqiqi islamı saxtalaşdırmamağa, həqiqi islamı Müaviyə və Yezidin islamına çevirməməyə çağırırdı.

90-İmamların ehsan etmələri barəsində bir tələbə ilə müəllim arasında mübahisə

Tələbə: İslami rəvayətlərdə çox hallarda görünür ki, filan məsum imam filan qədər pulu bir nəfər şairə, yaxud ehtiyaclıya, yaxud sair şəxslərə bağışlamışdır. Bu rəvayətlər düzgündürmü?
Müəllim: Bəlkə də onların bəzilərinin düzgün sənədi olmasın. Lakin belə hədislər o qədər çoxdurlar ki, onların hamısını inkar etmək olmaz və təbiidir ki, onların bir qisminin mötəbər sənədləri vardır. Nümunə üçün onlardan dördünü qeyd edirik.
1-Əbdül-Rəhman Sələmi «Həmd» surəsini imam Hüseyn əleyhissalamın övladına öyrətdikdə, həzrət ona min dinar qızıl pul və min hüllə paltarı (o dövrün ən gözəl paltarıdır) ona hədiyyə verdi və ağzını dürr ilə doldurdu.55
2-Bir nəfərin səfərdə pulları qurtardıqda imam Rza əleyhissalamın hüzuruna gəlib dedi: Səfər azuqəm qurtarmışdır. Məni vətənimə çatdıra biləcək qədər pul verin, vətənimə çatdıqdan sonra həmin qədər pulu sizin niyyətinizdən fəqirlərə sədəqə verərəm.
İmam Rza əleyhissalam o biri evə keçib içərisində iki yüz dirhəm pul olan kisəni gətirib ona verdi və buyurdu: Bunu sənə bağışladım, vətəninə çatdıqda onu mənim əvəzimdən sədəqə verməyin lazım deyildir.56
3-İmam Səccad əleyhissalam onunla müasir olan və zindana salınan əhli-beyt şairi Fərəzdəqə on iki min dirhəm pul göndərib dedi ki, mənim xatirimə bunları qəbul et, Fərəzdəq də qəbul etdi.57
4-Dibil əhli-beytin şarilərindən biri idi. O imamların həm tərifində, həm də matəmində şerlər qoşmuşdu. Həzrət Rza əleyhissalam içərisində yüz dinar qızıl pul olan kisəni ona göndərdi. O sikkələrin üzərində imam Rza əleyhissalamın adı var idi. Dibil onları İraq şiələrinə, hər birini yüz dirhəmə satdı və öz maddi vəziyyətini yaxşılaşdırdı.58
Bu cür rəvayətlər şiə mənbəyində olduqca çoxdur.
Tələbə: Əgər bu rəvayətlər düzgündürsə onda nə üçün imam Əli əleyhissalam beytül-malın məsrəf və xərc olunmasında o qədər tələbkarlıq və ciddiyyət göstərir, onu hamının arasında bərabər şəkildə bölürdü. Misal üçün qardaşı Əqil öz payından artıq un istədikdə (öz zəruri ehtiyaclarını təmin etmək məqsədi ilə) həzrət dəmiri qızdırıb onun bədəninə yaxınlaşdırdıqda Əqil qışqırıb nalə etdi. İmam Əli əleyhissalam ona buyurdu: Qadınlar sənin matəmində otursun ey Əqil! İnsanın oyun-oyuncaq üçün düzəltdiyi, qızdırdığı oddan nərə çəkirsən. Lakin məni Cabbar Allahın öz qəzəb odundan yandırdığı cəhənnəm oduna tərəf sürükləyirsən. Sən qısa müddətli əziyyətdən ah-nalə edirsən. Lakin mən cəhənnəmin uzun müddətli atəşindən nalə etməyimmi.59
Müəllim: Sizin səhviniz bundadır ki, imamların gəlirinin yalnız beytul-maldan olduğunu güman edirsiniz. Buna görə də onların etdiyi bu cür ehsan və bəxşişləri, digər tərəfdən imam Əli əleyhissalamın beytul-malda ciddi olması ilə təzadlı hesab edirsiniz.
Lakin həqiqət bundan ibarətdir ki, imamların gəlir mənbələri müxtəlif olmuşdur. Onlar beytul-mal barəsində imam Əli əleyhissalamın etdiyi yolu gedirdilər. İmamların gəlir mənbəyi təkcə beytul-mal deyildi. Misal üçün imam Əli əleyhissalam Əbu Bəkr Ömər və Osmanın xilafəti dövründə iyirmi beş illik sükut etdiyi zaman şiələrin iqtisadi cəhətdən mühasirədə olduğunu nəzərə alıb, digər tərəfdən də şiənin qorunması islamın qorunması olduğundan həmin iyirmi beş il ərzində əkinçiliklə məşğul olub, çoxlu xurma bağları və kəhrizlər icad etdi və onların gəlirlərini şiələrə bağışladı. İmam onlara çoxlu ehsanlar və bəxşişlər etməklə vəziyyətlərini yaxşılaşdırırdı. İmam sonralar da həmin bağları vəqf etdi ki, övladları və nəvə nəticələri onların gəlirlərini fəqir şiələrin ehtiyaclarının təmin oluması yolunda istifadə etsinlər.
İmam Sadiq, imam Baqir, imam Kazim və sair imamlar (əleyhimussəlam) əkin əkir, mal-heyvan saxlayırdılar. Müəyyən şəxsləri ticarət üçün təyin etmişdilər. Onlar bilirdilər ki, şiələrin fəqirlik təzyiqləri nəticəsində başqa məzhəblərə yönəlmələri ehtimalı vardır. Odur ki, öz əllərinin halal zəhmətləri olan qazanclarından dostlarına, şiələrinə bağışlayırdılar, onlar şiəliyin qorunub saxlanması üçün çoxlu pul xərcləyirdilər. Onlar heç də beytul-malı bu yolda sərf etmirdilər.
Tələbə: Sizin məntiqli bəyanınızdan qane oluram. Lakin sizdən bir istəyim vardır ki, bu mühüm məsələni təkmilləşdirmək üçün imamların beytul-maldan başqa gəlir mənbələrindən bir neçəsini mənim üçün bəyan edin.
Müəllim: Çox gözəl sualdır. Onlardan bir neçə nümunəni burada qeyd edirəm.
1-Həzrəti İmam Əli əleyhissalam özünün zəhmət çəkdiyi iki əkin sahəsinə nəzarəti Əbu Neyzərin öhdəsinə qoymuşdu. Bağlardan birinin adı «Əbu Neyzər», digərinin adı isə «Buğəybuğə» idi.
Əbu Neyzər deyirdi: Bir gün bağda idim. İmam Əli əleyhissalam bağa gəlib buyurdu: Yeməyə bir şey varmı?
Ərz etdim: Bu bağdan əldə etdiyim məhsullardan kədu və yağ ilə yemək bişirmişəm. Sonra yeməyi gətirdi, yedikdən sonra həzrət külüngü götürüb çeşmənin içərisinə girdi və kəhrizi qazmağa başladı. Bir müddətdən sonra bədəninin hər yerindən tər axan halda quyudan çıxdı. Bir az dincəldikdən sonra yenidən quyuya daxil oldu və qazmağa başladı. Həzrət quyunun içində külüng vururkən onun səsləri eşidilirdi. O, kəhrizi o qədər qazdı ki, onun suyu dəvənin boynu qədər artdı. Sonra dərhal quyudan çıxıb Əbu Neyzərə buyurdu: Allahı şahid tuturam ki, bu kəhrizi vəqf etdim. Sonra kağız qələm istədi. Mən gətirdim və o vəqfnaməni yazdı.
Rəvayət olunmuşdur ki, imam Hüseyn əleyhissalam çoxlu borca düşdü. Müaviyə iki yüz min dinar (qızıl pul) göndərdi ki, həmin əkin sahəsini və Əbu Neyzər bulağını ona satsın. Lakin imam Hüseyn əleyhissalam bu alveri qəbul etməyib buyurdu: Atam bu iki, bulağı və əkin sahəsini vəqf etmişdir ki, qiyamətdə üzü cəhənnəm odunun hərarətindən amanda qalsın. Onu heç nəyin bahasına satmaram.60
2-İmam Baqir əleyhissalam yeri belləyir, əkin üçün hazırlayırdı. Məhəmməd ibni Münkədir adlı zahirdə özünü zahidliyə vuran bir kişi onun hüzuruna gəlib etiraz etdi və onu dünya malına hərislikdə ittiham edərək dedi: Əgər dünyadan bu halda getsən sənin vəziyyətin çox ağır olacaqdır.
İmam Baqir əleyhissalam buyurdu: Əgər bu halda əcəlim çatsa, elə bir halda ömrüm sona çatmış olur ki, Allaha itaətlə məşğulam. Mən öz iş və fəaliyyətimlə sənə və sənin kimi sair camaatlara ehtiyacsız oluram. Mən o zaman ölümdən qorxaram ki, günah halında ölüm.61
Bu məsələnin oxşarı imam Sadiq əleyhissalamdan da nəql olunmuşdur.62
3-Əbu Həmzə deyir: Atam deyirdi ki, əkin sahəsinə getdikdə imam Kazim əleyhissalamın yer bellədiyini gördüm. Bədəni başdan-ayağa tər içində idi.
Ərz etdmi: Qulamlar və kənizlər haradadır ki, siz işlə məşğulsunuz?
Buyurdu: Məndən və atamdan yaxşı olan şəxslər öz əlləri ilə işləyib qazanırdılar.
Onlar kimlər idi?
Buyurdu:

رَسُولُ اللهِ وَ اَمِيرُ الْمُؤْمِنِينَ وَ آبائِي كُلُّهُمْ كانُوا قَدْ عَمِلُوا بِاَيْدِيهِمْ وَ هُوَ مِنْ عَمَلِ النَّبِيِّينَ وَ الْمُرْسَلِينَ وَ الاَْوْصِيَاءِ وَ الصّالحِينَ

«Onlar Rəsuli Əkrəm(s), əmirəl-möminin Əli əleyhissalam və bütün ata-babalarım idilər, onlar öz əllərinin əməyi ilə işləyirdilər. İşləyib zəhmət çəkmək peyğəmbərlərin, Rəsulların, vəsilərin və layiqli şəxslərin xüsusiyyətlərindəndir.»63
Tələbə: Sizin aydın qane edici bəyanlarınızdan təşəkkür edirəm. Lakin əgər bu barədə başqa bir mətləb də varsa, buyurun bəhrələnək.
Müəllim: İmamların dövürlərində həqiqi islam ardıcılları olan şiələr son dərəcədə ağır vəziyyətdə süqut etmə mərhələsində idilər. Onların dövlət tərəfindən hüquqları kəsilmiş və fəqirlik onlara təzyiq göstərirdi. Şiənin qorunub saxlanması həqiqi islamın sütunlarının qorunub saxlanması demək idi. Bu iş də islam düşmənlərinin əllərinin kəsilməsinə səbəb olurdu. Xums və beytul-maldan da (ayrı seçkiliyə gətirib çıxarmayan halda) onlara verilməsi caiz idi ki, bunun vastəsi ilə həqiqi Peyğəmbər(s) və imam Əli əleyhissalamın icra etdiyi din napak əllərdən qorunub saxlansın. Çünki, beytul-malın xərcləndiyi yerlərdən biri də dinin möhkəmlənməsi və onun qorunub saxlanmasıdır.64

91-İmam Əli əleyhissəlamın məqamı və vəhy məsələsi ilə əlaqədar söhbət

Məscid adamla dolu idi. Alim ruhanilərdən biri imam Əli əleyhissalamın şənində söhbət edirdi. Bu zaman aşağıdakı rəvayəti nəql etdi:
Günlərin birində Peyğəmbər(s) su istədi. Bu zaman Əli, Fatimə, Həsən və Hüseyn (əleyhüməssəlam) onun hüzurunda idilər. Su gətirildi, Peyğəmbər(s) qabı əvvəlcə Həsənə, sonra Hüseynə, sonra Fatiməyə verdi, onların hər biri içdikdən sonra Peyğəmbər(s) buyurdu: Nuşi canınız olsun.
Lakin su qabını Əliyə verdikdə o içdi peyğəmbər(s) ona buyurdu:

:هَنِيئاً مَرِيئاً لَكَ يا وَلِيّي وَ حُجَّتِي عَلَى خَلْقِي

«Nuşi canın olsun ey mənim vəlim və məxluqat içərisində höccətim.»
Sonra səcdəyə düşüb, şükr səcdəsini yerinə yetirdi.
Fatimə ələyha salam peyğəmbərdən soruşdu: Nə üçün səcdəyə getdiniz?
Peyğəmbər(s) buyurdu: Sizlərdən hər birini su içəndə mən nuşi canınız olsun deyir və qulağımla mələklərin, xüsusi ilə Cəbrəilin mənimlə eyni ahəngdə həmin sözü təkrarladığını görürdüm. Lakin Əli əleyhissalam su içərkən mən ona nuşi can olsun deyəndə, Allah-təalanın öz səsini eşitdim ki, həmin sözü buyurdu: Buna görə də Allaha şükr əlaməti olaraq, onun nemətləri qarşısında səcdəyə düşdüm.65
Dinləyicilərdən biri dedi: Məgər Allahın səsi vardır ki, Peyğəmbər(s) onu eşitsin?
Ruhani: Allah səsi fəzada, yaxud müəyyən bir yerdə icad edir və onun vasitəsi ilə Peyğəmbərlə(s) danışır, peyğəmbər(s) onu eşidirdi. Başqa sözlə desək peyğəmbərlərin Allah ilə olan rabitələri üç yolla mümkündür.
1-Onların qəlbinə müəyyən mətləbi təlqin etməklə. Belə ki, peyğəmbərlərin əksəriyyəti Allah ilə bu cür rabitə bərqərar etmişlər.
2-Vəhy vastəsi olan Cəbrəilin vastəsi ilə. Bu da «Bəqərə» surəsinin 97-ci ayəsində qeyd olunur.
3-Hicabın arxasından müəyyən səs icad etməklə. Belə ki, Allah Tur dağında Musa ilə həmin cür danışmışdı.

:وَ كَلَّمَ اللهُ مُوسَي تَكْلِيمًا

«Və Allah Musa ilə danışdı». («Nisa» surəsi 164-cü ayə)
«Taha» surəsinin on bir və on ikinci ayələrinə uyğun olaraq, Həzrəti Musa Allahın səsini odun içindən eşitdi. Belə ki, buyurulur:

...فَلَمَّا اَتاها نُودِيَ يا مُوسَي-اِنِّي اَنَا رَبُّكَ

«Musa oda yaxınlaşan zaman ona nida olundu. Ey Musa! Mən sənin Pərvərdigarınam».
Bu üç növ vəhy «Şura» surəsinin əlli birinci ayəsində aşkar qeyd olunmuşdur. Buna əsasən Allah fəzada, yaxud müəyyən bir məkanda səs dalğaları icad edir, peyğəmbəri onu eşidir və bu da bir növ vəhydən ibarətdir.
Dinləyici: Üzr istəyirəm. Mən belə təsəvvür edirdim ki, yalnız bir növ vəhy var. O da Cəbrəildir. Lakin sizin izahınızdan mətləbin həqiqətini başa düşdüm. Eləcə bunu da başa düşdüm ki, imam Əli əleyhissalamın Allah dərgahında çox yüksək məqamı vardır ki, allah öz Peyğəmbəri(s) ilə birlikdə ona nuşi can olsun deyir. Lakin mənim bir sualım vardır: Quran ayələrindən başqa bir şeydə Peyğəmbərə(s) vəhy olunurdumu?
Ruhani: Bəli Peyğəmbər(s) Qurandan əlavə islam hökmləri və sair işlərə dair Allah tərəfindən çoxlu vəhyləri qəbul etmişdir. Onların hamısı vəhy əsasında idi. Peyğəmbər(s) islam barəsində heç bir şeyi özündən düzəltmir, əksinə onların hamısı ilahi vəhyə əsaslanır. İslami maarif və hökmlər vəhyə əsasən bəyan olunur. «Nəcm» surəsinin ikinci, üçüncü ayələrində buyurulur:

وَ ما يَنْطِقُ عَنِ الْهَوى-اِنْ هُوَ اِلاّ وَحْيٌ يُوحَى

«Peyğəmbər heç vax həvayi nəfs üzündən söz demir. Onun dedikləri ilahi vəhyidən başqa bir şey deyildir».

92-Bir tələbə ilə ruhaninin Allahın görünə bilməsi barəsində mübahisəsi

Möminlərdən bir qurupunun iştirak etdiyi bir məclisdə bir tələbə ilə Ruhani arasında aşağıdakı elmi mübahisə baş verdi:
Tələbə: Quranın bir neçə yerində, o cümlədən «Əraf» surəsinin 143-cür ayəsində66 belə oxuyuruq ki, Musa Allaha ərz etdi:

:رَبِّ اَرِنِي اَنْظُرْ اِلَيْكَ

«Pərvərdigara özünü mənə göstər, səni görüm».
Lakin Allah ona buyurdu:

:لَنْ تَرانِي يَا مُوسَى

Heç vaxt məni görə bilməzsən.
Mənim sualım budur ki, Allahın mübarək zatı nə cismdir nə də heç bir məkanda deyildir və görünə də bilməz. Ülul-əzm peyğəmbərlərdən olan Musa kimi böyük bir peyğəmbər nə üçün bu sualı soruşdu. Halbuki, onun hətta adi şəxslərdən belə baş verməsi bəyənilməzdir?!
Ruhani: Burada ehtimal verilir ki, Musanın istəyi Allahı qəlb gözü ilə müşahidə etməkdir. Heç də başda olan gözlərlə yox. Musa bu istəklə Allahdan istəyirdi ki, onun üçün bir növ tam ruhi və fikri şühud aləmi hasil olsun. Yəni «Pərvərdigara məni elə halda et ki, qəlbimə sənin yəqinliyin dolsun, sanki, səni görürəm».67 Çox hallarda görmək (röyət) kəlməsi bu mənaya işlədilir. Məsələn biz deyirik ki, mən filan işi görməyə özümdə qüdrət görürəm. Halbuki, qüdrət heç vaxt gözlə görünəsi deyildir. Əksinə məqsəd budur ki, mən aşkar şəkildə bu haləti hiss edirəm.
Tələbə: Bu cür təfsir ayənin zahirinin əksinədir. Çünki, ayənin zahirində «ərini» (özünü mənə göstər) kəlməsi başda olan gözlərlə müşahidə etməkdir. Allahın da cavabında buyurduğu sözlər لَنْ تَرانِي«heç vaxt məni görməzsən», başa düşülür ki, Musanın istəyi başda olan gözlə müşahidə etmək olmuşdur. Əgər ruhi və fikri şühud aləmi, eləcə də batini bəsirət yolu ilə müşahidə etmək olsaydı, gərək Allah Musaya mənfi cavab verməli idi. Çünki, Allah şühud məqamını laiqli bəndələrinə verir.
Fərz edək ki, Musa allahın pak zatını görmək istəmişdi. Lakin əgər bu hadisənin baş verdiyi tarixi hadisəyə diqqət yetirdikdə məlum olur ki, Musanın bu istəyi onun qövmünün dilindən idi. Həzrəti Musa öz qövmünün təzyiqləri və israrları qarşısında çarəsiz qalaraq bu istəyi dilinə gətirmişdi.
Əlavə izahat üçün deməliyik ki, fironçuların həlak olub Bəni-İsrailin nicat tapdığı hadisələrdən sonra Musa ilə Bəni-İsrail arasında başqa hadisələr də baş verdi. Onlardan biri bu idi ki, Bəni-İsraildən bir qrupu israrla Musadan istəyirdilər ki, Allahı onlara göstərsin. Əks halda heç vaxt ona iman gətirməyəcəklərini deyirdilər. Nəhayət, Musa Bəni-İsraildən yetmiş nəfərini seçərək onlarla birlikdə Pərvərdigarı ilə danışdığı yerə, Tur dağına getdi. Sonra həmin istəyi Allaha dedi. Allah Musaya vəhy etdi:

لَنْ تَرانِي

«Heç vaxt məni görməyəcəksən». («Əraf» surəsi, 143)
Bu cavab, bu barədə olan hər bir şeyi Bəni-İsrail üçün aydınlaşdırdı.
Buna əsasən Musa qövmünün dili ilə bu cür istəkləri demişdir. O, qövmünün şiddətli təzyiq və israrlarına məruz qaldığına görə zəlzələ baş verib, göydə ildırım çaxandan sonra yetmiş nəfərin hamısı həlak olduqda Musa Allaha belə ərz etdi:

:اَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهاءُ مِنّا

«Bizi səfehlərin gördüyü iş vastəsi ilə həlakətə yetirdinmi?» «Əraf» surəsi, ayə 155.
Allah-təala Musaya buyurdu: Məni heç vaxt görə bilməzsən. Lakin Tur dağına bax. Əgər o öz yerində qala bilsə sən də məni görə bilərsən». Pərvərdigarın nuru dağa təcəlli edəndə, o dağ yerlə-yeksan oldu. Musa huşdan gedib yerə yıxıldı. Huşa gəldikdə ərz etdi:

سُبْحَانَكَ تُبْتُ اِلَيْكَ وَ اَنَا اَوَّل الْمُؤْمِنِينَ

«Pərvərdigara sən bütün eyb və nöqsanlardan paksan. (Heç vaxt gözlə görünə bilməzsən.) Mən tövbə etdim və ilk möminlərdənəm.» «Əraf» surəsi, ayə 143.
İlahinin dağa cilvəsi, elə ilahi əsərlərin göstərilməsi idi. Bu da atom qüvvəsi, yaxud göydə nazil olan güclü ildırım və sair kimidir ki, dağın parçalanıb dağılmasına səbəb oldu. Musa və onun ətrafındakılar dəhşətə gəldilər. Allah özünün qüdrətini belə göstərməklə Musa ilə gələnlərə başa salmaq istəyirdi ki, siz Allahın hətta bir cilvəsini belə müşahidə etməyə qüvvət və taqətiniz olmaz. Onda, Allahın pak zatını necə görə bilərsininz?! Siz heç vaxt zahiri gözlərlə, maddədən təşkil olunan bu vasitə ilə tam mütləq şəkildə mücərrəd olan Allahı müşahidə edə bilməzsiniz.
Buna əsasən də, bu ilahi cilvədə Musanının ətrafındakılar Allahı qəlb gözü ilə görüb başa düşdülər ki, onu zahiri gözlərlə heç vaxt görmək olmaz.
Musanın tövbə etməsi, Allahı görmək istədiyi kimi camatın tərəfindən nümayəndə seçildiyinə görə idi. Şübhələrin aradan qalxması üçün Musa öz imanını aşkar etməli və onunla gələnlər bilməli idi ki, Musanın özü heç vaxt yersiz istəklər etməz və imanın əksinə olan işlər görməz. Əksinə həmin istəkləri yalnız öz qövmünün nümayəndəsi kimi Allahdan istəmişdi.
Tələbə: Sizin izahlarınızdan çox təşəkkür edirəm. Buna qane olaraq ümid edirəm ki, bu cür məntiqi izahlarla bizim sair şübhələrimiz də, aradan qalxmış olsun. Başqa bir sualım da vardır ki, gələn dəfə onu sizdən soruşacağam.
Ruhani: Maraqlıdır ki, sünnü təfsirçilərinin əksəriyyəti «Bəqərə» surəsinin 255-ci ayəsi-«Ayətəl kürsü» barəsində, yuxardakı mətləbin oxşarını Həzrəti Musadan nəql etmişlər. Onun xülasəsi belədir: Musa yuxu aləmində mələkləri gördü və onlardan soruşdu ki, mənim Pərvərdigarım yuxulayırmı? (Yaxud bu sualı ayıq halda verdi) Allah mələklərinə vəhy etdi ki, Musanı yatmağa qoymasınlar. Mələklər Musanı üç dəfə yuxudan ayıltdılar və onun yatmasının qarşısını aldılar. Musa tamamilə yorğunlaşıb yatmaq istədikdə, ilahi vəhyə əsasən su ilə dolu olan iki şüşəni Musanın əlinə verdilər və hər əlində birini tutdu. Sonra mələklər Musanı buraxdılar. Bir neçə dəqiqə keçməmiş Musanı yuxu apardı və əlində olan şüşələr hər ikisi düşüb sındı.
Allah Musaya belə vəhy etdi: «Mən asimanları və yeri öz qüdrətimlə saxlayıram.»

:فَلَوْ اَخَذَنِي نَوْمٌ اَوْ نُعَاسٌ لَزَالَتا

«Əgər mən yatsam, yaxud mürgüləsəm, asimanlar və yer aradan gedib məhv olar.»68
Burada belə bir sual yaranır ki, Musa böyük Peyğəmbərlərdən biri olduğu, Allahın cism xüsusiyyətlərini qəbul etmədiyini bildiyi halda mələklərdən belə sualı nə üçün etmişdir?
Fəxri Razi bu sualın cavabında yazır: «Yuxardakı rəvayətin düzgün olduğunu qəbul etsək, hökmən deməliyik ki, Musanın bu sualı öz inadkar qövmünün dilindən olmuşdur.»69
Daha açıq şəkildə desək, Musa öz qövmünün şiddətli təzyiqləri və israrları qarşısında qərar tutduğuna görə, Allahdan bu sözü soruşdu ki, Allah da öz qüdrətini aşkar etməklə o qövmü hidayət etsin. Musanın əlində olan şüşələrin düşüb sınması zahirdə sadə bir məsələ kimi nəzərə çarpır. Lakin avam camaatı başa salmaq üçün çox dərin və maraqlı bir hadisədir.
Burada deyilə bilər ki, Musanın qövmü arasında çoxları bu cür şəkk-şübhədə idilər və Musa onları hidayət etmək üçün bu sualları Allahdan soruşdu ki, Allah əyani olaraq, onun qövmünü azğınlıqdan xilas etsin.

93-Bir tələbə ilə ruhaninin qadının mehriyyəsi barəsində mübahisəsi

Tələbə: Biz dəfələrlə eşitmişik ki, İslam, qadınların əqdində mehriyyənin çox qərar verməmələrini təkid etmişdir. Hətta Peyğəmbər buyurmuşdur:

شُومُ الْمَرْأةِ غَلاءُ مَهْرِها

«Qədəmləri mübarək olmayan qadın o qadındır ki, mehriyyəsi ağır olsun.»70

:اَفْضَلُ نِساءِ اَمَّتِي اَصْبَحهنَّ وَجْهًا وَ اَقَلُّهْنَّ مَهْرًا

«Mənim ümmətimin ən yaxşı qadınları onlardırlar ki, üzləri ağ (xoş üzlü) olsunlar və mehriyələri daha az olsun.»71
Lakin, Quranın iki yerində belə nəzərə çarpır ki, mehriyyənin çox qərar verilməsi bəyənilən işdir və Quran bunu təsdiqləyir!
Ruhani: Quranın hansı yerində belə mətləb yazılmışdır?
Tələbə: Birincisi «Nisa» surəsinin 20-ci ayəsidir:

...وَاِنْ اَرَدْتُمْ اسْتِبْدالَ زَوْجٍ وَآتَيْتُمْ إحْداهُنَّ قِنْطَارًا فَلا تَأخُذُوا مِنْهُ شَيْئًا

«Əgər öz həyat yoldaşınızın yerinə başqa bir qadınla evlənmək istəsəniz və əvvəlki arvadınıza çoxlu mal dövlət mehriyə vermiş olsanız, ondan heç bir şey geri almayın.»
Bu ayədəki «qintar» kəlməsi çoxlu mal-dövlət deməkdir və minlərlə dinarı əhatə edə bilər. Quran bu ayədə «qintar» barəsində söhbət açaraq, heç də onu tənqid etməmişdir. Əksinə buyurmuşdur ki, ondan heç bir şey geri almayın. Buna əsasən qadının mehriyyəsinin çox edilməsi bəyənilməz deyildir. Əgər bəyənilməz olsaydı, Allah Quranda onu bəyan edərdi.
Buna əsasən rəvayətlərdə qeyd olunur ki, Ömər ibni Xəttab öz xilafəti dövründə, camaatın mehriyyələri ağırlaşdırdığını gördükdə, minbərə çıxıb onları tənqid etdi və etiraz əlaməti olaraq dedi ki: «Nə üçün mehriyyələri çoxaldırsınız? Sonra xəbərdarlıq verib dedi ki, bir kəsin həyat yoldaşının mehriyyəsinin dörd yüz dirhəmdən artıq olmasını eşitməyim! Əgər bir kəs belə etsə, onu cəzalandıracağam və dörd yüz olanı alıb müsadirə edərək, beytul-mala qatacağam.»
Ömərin sözlərini eşidən bir nəfər qadın dedi: «Sən bizi dörd yüz dirhəmdən artıq mehriyyə qərar verməyimizə mane olursanmı? Ondan artıq götürə bilərsənmi?
Ömər dedi: Bəli.
Qadın dedi: Quranda bu ayəni oxumamısanmı:

:وَ آتَيْتُمْ اِحْدَاهُنَّ قِنْطَارًا فَلا تَأخُذُوا مِنْهُ شَيْئًا

«Hər vaxt bir qadına (mehriyyə kimi) çoxlu mal-dövlət versəniz, ondan heç nə geri almayın. Əksinə hamısını tamamilə ona qaytarın.»
Ömər onun sözünü təsdiqlədikdən sonra tövbə edib dedi:

كُلُّ النَّاسِ اَفْقَهُ مِنْ عُمَر حَتَّي الْمُخَدَّراتِ فِي الْحِجَالِ

«Bütün insanlar, hətta pərdə arxasında olan qadınlar da Ömərdən biliklidir.»72
Ruhani: Sənin qeyd etdiyin ayənin nazil olmasının səbəbi bundan ibarətdir ki, ondan qabaq cahiliyyət dövründə bir şəxs öz əvvəlki qadınına təlaq verib yenidən evlənmək istəsəydi, mehriyyəni verməmək üçün əvvəlki arvadına o qədər nalayiq sözlər və töhmətlər vururdu və onu təzyiqə məruz qoyurdu ki, o aldığı mehriyyəni kişiyə qaytararaq təlaq almasına məcbur olsun. Kişi də həmin mehriyyə ilə ikinci arvadı ilə ailə qururdu.
Yuxardakı ayə bu çirkin işi şiddətlə məhkum edərək, məzəmmət etmişdir. Həmçinin buyurur: «Əgər qərar verdiyiniz mehriyyə, hətta «qintar» qədərində də, (yəni həddindən artıq çoxlu mal-dövlət) olsa, icbar üzündən ondan heç nəyi geri almayın».
İslam nəzərindən daha yaxşı və bəyənilən iş bundan ibarətdir ki, mehriyyə ağır və çox olmasın. Əgər bu gözəl sünnət pozulsa və ağır mehriyyə qərar verilsə, əqd bağlandıqdan sonra qadının razılığı olmadan, onu azaltmaq olmaz. Buna əsasən yuxardakı ayə mehriyyənin az qərar verilməsi ilə heç də təzadlı deyildir.
Ömərlə həmin qadının sözünə gəldikdə isə bunu demək lazımdır ki, həmin qadının cavabı düzdür. Çünki, Ömər deyirdi ki, hər vaxt əqd mərasimindən sonra mehriyyə dörd yüz dirhəmdən artıq olsa, artığını alıb beytul-mala qatacağam. Həmin qadın da yuxardakı ayəni oxumaqla Ömərə dedi ki, əqd bağlandıqdan sonra sənin belə bir haqqın yoxdur. Ömər də təslim olub öz sözündən qayıtdı.
Nəticə alırıq ki, İslam əqd mərasimində mehriyyənin az edilməsi barəsində müstəhəb təkidli göstərişlər verimişdir. Lakin əgər bu gözəl sünnət tərk olunsa və qadının mehriyyəsi çox təyin olunsa, əqddən sonra onu azaltmaq olmaz. Yalnız qadın razı olan halda bu işi etmək olar.
Tələbə: İzahlarınıza görə sizə təşəkkür edirəm. Çox məntiqli və qane edicidir. İndi icazə verin ikinci sualımı bəyan edim.
Ruhani: Buyurun.
Tələbə: Quranda Həzrət Musa ilə Şüeyb peyğəmbərin arasında olan əhvalatlarda deyilir ki, Musa fironçuların təhlükəsindən Misirdən Mədyən şəhərinə gəldikdə Həzrəti Şüeybin evinə daxil oldu. Şüeyb ona dedi:

اِنِّي اُرِيدُ اَنْ اُنْكِحَكَ اِحْدِى ابْنَتَيّ هاتَيْنِ عَلى اَنْ تَأجُرَنِي ثَمانِيَ حِجَجٍ فَاِنْ اَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَ ما اُرِيدُ اَنْ اَشُقَّ عَلَيْكَ سَتَجِدُنِي اِنْ شاءاللهُ مِنَ الصّابِرِينَ

«Mən iki qızımdan birini (Səfura və Ləya) sənə ərə vermək istəyirəm. Bu şərtlə ki, səkkiz il mənim üçün işləməlisən. Əgər on il işləsən, mənə məhəbbət göstərmiş olarsan. Mən səni ağır işlərə vadar etmək istəmirəm. İnşallah mənim saleh şəxslərdən olduğumu görəcəksən.» «Qəsəs» surəsi, ayə 27.
Musa Şüeyb Peyğəmbərin təklifini qəbul etdi. Aydındır ki, səkkiz il işləmək, dəyərli mehriyyədir ki, hər iki Peyğəmbər onu qəbul etmişdir. Quran da onların bu müqaviləsini tənqid etmədən nəql etmişdir. tənqid olunmaması da, ağır mehriyyənin bəyənilən iş olmasını çatdırır.
Ruhani: Musa və Şüeyb Peyğəmbərin arasında olan əhvalatlarda bunu bilmək lazımdır ki, Musanın Şüeybin qızı ilə evlənməsi adi bir evlənmə deyildir. Əksinə, Musanın Mədyən müdriki Şüeybin yanında qalıb onun irfan məktəbindən uzun illər istifadə etməsinə, elm, kamal qazanmasına səbəb olacaqdı. Bundan da əlavə Musa Şüeybin yanında öz mehriyyə haqqını vermək üçün uzun illər işləməsinə baxmayaraq, Şüeyb də Musanın və onun həyat yoldaşının həyat xərclərini təmin edirdi. Əgər Musa və onun həyat yoldaşının həyat xərclərini, Musanın işlərinin dəyərindən çıxsaq çox da böyük məbləğ qalmaz. Yerdə qalan məbləğ, çox az dəyərli mehriyyə olacaqdır. Buna əsasən zahirdə ağır görünən bu mehriyyə, Musanın həm mənəvi, həm də maddi həyatının təmin edilməsi üçün bir müqəddimə idi. Belə ki, Həzrəti Şüeyb özünün vasitəçiliyi və qızının razılığı ilə bu işi görmüşdür. Daha aşkar desək, Şüeyb peyğəmbər bu cür mehriyyəni təyin etməklə, Həzrəti Musanı yalqızlıqdan və həyat sıxıntılarından xilas etmək istəyirdi. Onun məqsədi heç də Musa Peyğəmbərə qarşı ağır vəzifələr təyin etmək deyildi. Əksinə onun məqsədi Həzrəti Musa üçün həyatı asanlaşdırmaq idi. Belə ki, Həzrət Şüeyb buyurur:

...:وَ مَا اُرِيدُ اَنْ اَشُقُّ عَلَيْكَ

«Səni ağır zəhmətlərə salmaq məqsədim yoxdur. Tezliklə mənim saleh şəxslərdən olduğumu görəcəksən.»
Tələbə: Sizin maraqlı və dəlil əsasında olan bəyanlarınızdan qane oldum. Doğrudan da Həzrəti Şüeyb bu dahiyanə üslubu seçməklə Həzrəti Musaya böyük xidmət etmişdir.

94-Müaviyəyə lənət göndərməyin caizliyi barəsində mübahisə

Böyük mərcəi-təqlid mərhum ayətullahül-üzma seyyid Əbdullah Şirazi buyururdu: Xorasan əyalətlərindən olan iyirmi nəfər sünnü ilə birlikdə (onlar Xorasanın Türbəti Cam diyarından idilər) Mədinədə Həcc mərasimində Səfa bağında bir yerdə yaşayırdıq. Bir gün onların yanında olan İsfahanlı hacılarla birlikdə, imam Hüseyn əleyhissalama əzadarlıq məclisi təşkil etmək barədə qərara gəldik. Aşura günləri olduğundan, onlar da (yəni Türbəti Cam sünnüləri) Səfa bağının böyük eyvanında yaşayırdı. Ora bizim məclisi genişləndirməyimiz üçün kifayət edirdi. Onlar bizim təklifimizi qəbul etdilər və bu işdə bizə lazimi köməklik göstərdilər.
Mədinənin sünnü alimləridən bir qrupu, həmin sünnülərin görüşünə gəlir. Onlarla mənim aramda Həzrət imam Əli əleyhissalamın fəzilətləri barəsində söhbət olunurdu. Onlar mənim sözümü təsdiq edir və özləri də Həzrət Əli əleyhissalamın barəsində Peyğəmbərdən(s) çoxlu hədislər nəql edirdilər. O cümlədən deyirdilər ki, Peyğəmbər(s) Əliyə buyurub:

:لَحْمُكَ لَحْمِي وَ دَمُكَ دَمِي

«Sənin ətin mənim ətim, sənin qanın mənim qanımdır.»
Başqa bir rəvayətdə deyilir: «Əli ilə dostluq Peyğəmbər(s) ilə dostluqdur, onunla düşmənçilik Peyğəmbərlə(s) düşmənçilikdir.»…
Nəhayət, sözün mövzusu Müaviyəyə lənət göndərmək barəsində düşəndə, onlar bu işin caiz olmadığını dedilər. Lakin Yezidi lənətləməyi imam Hüseyni(ə) öldürdüyünə görə caiz olduğunu bildirdilər.
Mən dedim: Sizin məzhəbinizin tələbinə görə Müaviyə də lənətlənməlidir. Çünki, bu işin səbəbi hal-hazırda Peyğəmbərdən(s) Əli əleyhissalam barədə nəql etdiyiniz bir hədisdir:

:اللَّهُمَّ عادِ مَنْ عَادَاهُ

«Pərvərdigara Əlinin düşmənləri ilə düşmən ol.»73
Şübhəsiz Müaviyə imam Əli əleyhissalam ilə barışmaz düşmən idi və ömrünün axırlarına qədər o Həzrət ilə düşmənçilik etdi, tövbə də etmədi. Buna görə də Əli əleyhissləamın barəsində nalayiq sözlər danışmağı ömrünün axrına qədər tərk etmədi. Halbuki, bu işin tərk edilməsi, onun üçün çox asan idi.
Buna əsasən, Həzrəti Peyğəmbər(s) imam Əli əleyhissalamın düşmənlərini lənətlədiyi kimi, digər tərəfdən Müaviyə Əli əleyhissalamın ən qəddar düşmənləridən olduğuna görə Müaviyəni lənətləmək caizdir.74
Burada əlavə izahat üçün bunu qeyd etməliyəm ki, sünnülərin mötəbər sənədlərinə əsasən Peyğəmbəri Əkrəmin(s) özü şəxsən Əbu Süfyanı, Müaviyəni və Yezidi lənətləmişdir.75 Hətta buyurur: «Müaviyəni minbərdə gördükdə, öldürün.»76
Buna əsasən Müaviyənin tərəfdarlarının adətən dediklərinə görə, əgər Müaviyə ictihad üzündən imam Əli əleyhissalam ilə düşmənçilik etmişdir deyirlərsə, cavabında bunu deməliyik ki, Peyğəmbərin(s) aşkar buyruqları müqabilində şəxsi rəyə və ictihada əməl etmək heç vaxt caiz deyildir. Peyğəmbər(s) Müaviyənin napak batini niyyətlərindən agah olduğuna görə onu lənətləmişdir. Hətta yenə də sünnü mənbələrinə uyğun olaraq Peyğəmbər(s) bir gündə Müaviyəni və Əmr Ası belə lənətləmişdir: «Pərvərdigara Müaviyəni və Əmr Ası cəhənnəm oduna sal.»77
Sünnülərin qəbul etdikləri səhabələr də Müaviyə barəsində çox sərt sözlər demişlər (mətləbin əlavə izahı üçün «əl-qədir»-in 10-cu cildinin 139-177-ci səhifələrinə baxa bilərsiniz.)

* * *

Şeyx Hürr Amili (1104-cü hicri qəməri ilində vafat etmişdir) «Ehyaul-ülum» kitabının müəllifi Ğəzzalinin dediyi «Yezidin və Həccadın lənətlənməsi caiz deyildir» sözü barəsində buyurur: «Peyğəmbərin(s) ailəsinə qarşı düşmənçilik və ədavətdə bundan aşkar da bir şey ola bilərmi ki, Ğəzzali deyir? Halbuki, sünnü və şiə rəvayətlərində nəql olunur ki, bir gün Əbu Süfyan dəvəyə minmişdi. Müaviyən onun yüyənindən yapışmışdı, Yezid isə arxadan dəvəni sürürdü. Peyğəmbər(s) onları gördükdə buyurdu:

لَعَنَ اللهُ الرَّاكِبَ وَ الْقَائدَ وَ السَّائقَ

«Allah bu dəvəyə minəni, onun cilovunu aparanı və arxadan qovana lənət etsin.»
Sonra buyurur: Məgər Allah-təala «Nisa» surəsinin 93-cü ayəsində belə buyurmayırmı:

وَ مَنْ يَقْتُلُ مُؤْمِنًا مُتَعَمِّداً فَجَزَائُهُ جَهَنَّمَ خَالِداً فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَ لَعَنَهُ وَ اَعَدَّ لَهُ عَذَاباً عظِيماً

«Hər şəxs mömini qəsdən öldürsə, onun cəzası cəhənnəmdir və orada əbədi olaraq qalacaqdır, Allah ona qəzəb edəcək və onu öz lənətində qərar verəcək. O şəxs üçün əzəmətli əzab hazırlayacaqdır.»
Yoxsa Ğəzzali inanır ki, imam Hüseyn(ə) mömin deyilmiş və buna görə də onun qatili Yezidə lənət göndərmək caiz deyildir?! Necə də insafsızlıqdır!78

95-Bir moizəçi ilə bir nəfər qulaq asanın imam Hüseyn əleyhissəlama ağlamaq barəsində söhbəti

Alim bir moizəçi minbərdə imam Hüseyn əleyhissalamın başına gələn müsibətlərə görə ağlamağın savabı barəsində çoxlu rəvayətləri nəql etdikdən sonra demişdi: Rəsuli Əkrəm(s) buyurur:

كُلُّ عَيْنٍ بَاكِيَةٌ يَوْمَ الْقِيَامَةِ الاّ عَيْنٌ بَكَتْ عَلَي مُصَابِ الْحُسَيْنِ، فَاِنَّهَا ضَاحِكَةٌ مُسْتَبْشِرَةٌ بِنَعِيمِ الْجَنَّةِ

«Qiyamət günündə bütün gözlər ağlar olacaq. Yalnız o gözən başqa ki, imam Hüseynin müsibətlərinə ağlamış olsun. Belə bir şəxs qiyamətdə behişt nemətləri ilə üzü gülər və şaddır.»79
Moizə məclisi qurtardıqdan sonra moizəçi şəxs ilə dinləyicilərdən birinin arasında aşağıdakı söhbət baş verdi:
Dinləyici: İmam Hüseyn əleyhissəalmın müsibətinə ağlamağa görə nə üçün bu qədər savab verilir?
Halbuki, imam Hüseyn əleyhissalam bu dünyada qəhrəmancasına öz qiyamı ilə başı uca və qalib oldu, öz qızıl qanı ilə yezidçiləri rüsva və üzü qara etdi, axirətdə də ən yüksək məqamlara malik olacaqdır. Hal-hazırda da bərzəx aləminin behiştində ilahi nemətlərdən bəhrələnir. Ümumiyyətlə İslam nəzərində o ölməmişdir. Çünki, «Ali-imran» surəsinin 169-cu ayəsində buyurulur:

وَ لا تَحْسَبَنَّ الَّذينَ قُتِلُوا فِي سَبِيلِ اللهِ اَمْوَاتًا بَلْ اَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ

«(Ey Peyğəmbər!) Allah yolunda öldürülənləri heç vaxt ölü hesab etmə. Əksinə onlar diridirlər və Pərvərdigarlarının yanında ruzilərdən bəhrələnirlər.»
Moizəçi: Çoxlu rəvayətlərdə möminlərə təkidlə sifariş olunmuşdur ki, imam Hüseyn əleyhissalamın müsibətində ağlasınlar, əzadarlıq məclisləri təşkil etsinlər və o həzrətə ağlamağı həmişə xatirələrdə canlandırsınlar. Sünnü və şiə rəvayətlərində qeyd olunur ki, qiyamətdə olarkən Həzrəti Zəhra(s) Allah dərgahına belə ərz edər:

اَللّهُمَّ اِقْبَلْ شَفَاعَتِي فِيمَنْ بَكِى عَلى وَلَدِي الْحُسَيْنِ(ع)

«Pərvərdigara! Mənim şəfaətimi oğlum Hüseynə ağlayanlar üçün qəbul et.»
Bu rəvayətdən sonra qeyd olunur:

:فَيَقْبَلُ اللهُ شَفَاعَتَهَا وَ يَدْخُلُ الْبَاكِينَ عَلَى الْحُسَيْنِ(ع) فِي الْجَنَّةِ

«Allah Həzrəti Zəhranın şəfaətini qəbul edər və imam Hüseynə ağlayanları Behiştə daxil edər.»80
Çoxlu rəvayətlərə uyğun olaraq bütün Peyğəmbərlər(s), xüsusilə İslam Peyğəmbəri(s) və Əhli-beyt imamları imam Hüseyn əleyhissalamın müsibətinə ağlamış və onun üçün əzadarlıq məclisi qurmuşdular. Məgər biz ilahi övliyalara tabe olaraq, imam Hüseyn əleyhissalamın müsibətində ağlasaq, onda bu işin bir iradı olarmı? Təbiidir ki, heç vaxt iradı olmaz, üstəlik bu gözəl və bəyənilən bir sünnət, Peyğəmbərlərin və imamların diqqət yetirdikləri bir məsələ olduğundan böyük savaba da malik olacaqdır.
Burada böyük imamlarımızın, imam Hüseyn əleyhissalamın müsibətini xatırlamaq və ona ağlamağın əhəmiyyətini anlamaq üçün iki tarixi məsələyə diqqət yetirmək lazımdır:
1-Bir gün imam Səccad Əleyhissəlam bazarda bir şəxsin belə fəryad etdiyini eşitdi: «Ey camaat mənə rəhm edin. Mən qəribəm!»

أنا الْغَرِيبُ فَارْحَمُونِي

İmam Səccad əleyhissalam onun yanına gedib buyurdu: Əgər sənin bu şəhərdə (Mədinədə) dünyadan getməyin təqdir olunubsa, onda sənin cənazən dəfnsiz yerin üzərində qalarmı?
O qərib kişi dedi: Allahu Əkbər! Necə ola bilər ki, mənim cənazəm dəfn olunmasın. Halbuki, mən müsəlmanların arasında və islam ümmətinin gözünün qarşısındayam?!
İmam Səccad əleyhissalam ağlayaraq buyurdu:

وااَسَفاه عَلَيْكَ يَا اَبَتَاهُ! تَبقى ثَلاثَةَ اَيَّامٍ بِلا دَفْنٍ وَ اَنْتَ اِبنْ بِنْتِ رَسُولِ اللهِ(ص)

Vay müsibət! Necə də təəssüflü haldır, ey əziz atam Hüseyn! Sənin cənazən üç gün dəfnsiz torpaqların üstündə qaldı. Halbuki, sən Rəsuli Əkrəmin(s) qızının oğlu idin.81
2-Tarixdə qeyd olunur ki, ikinci Abbasi xəlifəsi Mənsur Dəvaniqi özünün Mədinədəki valisinə göstəriş verdi ki, imam Sadiq əleyhissalamın evini yandırsın.
Mədinənin valisi bu əmri aldıqdan sonra əmr etdi, odun gətirib imam Sadiq əleyhissalamın evini yandırdılar. Odun şölələri evi bürüyəndə imam Sadiq əleyhissalamın evindəki Peyğəmbər(s) övladları olan qadınlar o tərəfə, bu tərəfə qaçır, uca səslə şivən edirdilər. İmam Sadiq əleyhissalam dərhal su tapıb odu söndürdü. Sabahı gün şiələrdən bir neçəsi o Həzrətin hüzuruna gəlib əhvalını soruşdular. Həzrətin çox qəmli halda ağladığını gördükdə soruşdular. Nə üçün ağlayırsınız? Halbuki, düşmənlərin bu cür həyasızlıqları sizin üçün birinci dəfə deyildir. Sizin evinizə qarşı bu cür hörmətsizlik birinci dəfə deyildir ki, rəva görürlər?!
İmam Sadiq əleyhissalam cavabında buyurdu: Mən dünənki hadisəyə görə ağlamıram. Əksinə, buna görə ağlayıram ki, atəşin şölələri evi bürüyəndə qızlarımın və gəlinlərimin ağlamaq, şivən səslərini eşidərək, onların o yana, bu yana yanmamaq üçün qaçdıqlarını görəndə,

فَتَذَكَّرْتُ رَوْعَةَ عَيالِ جَدِّي الْحُسَيْنِ يَوْمَ عَاشُورَا لَمَّا هَجَمَ الْقَوْمُ عَلَيْهِنَّ، وَ مُنَادِيهِمْ يُنَادِي اَحْرِقُوا بُيُوتَ الظَّالِمِينَ

cəddim Hüseyn əleyhissalamın ailəsinin Aşura günündə vəhşət və qorxu içində olduqlarını yada saldım. O zaman ki, düşmən hər tərfdən onlara hücum edirdi, bir nəfər də fəryad edib deyirdi ki, zalımların evlərini yandırın!»82
Bu yuxarda qeyd olunan iki hadisə və yüzlərlə başqa hadisələrdən və şahidlərdən başa düşmək olar ki, imamlarımız münasib fürsətlərdən istifadə edərək, İmam Hüseyn əleyhissalamı xatirələrini canlandırmaq, camaatın duyğularını cuşa gətirmək istəyirdilər. Buna əsasən biz Peyğəmbərə(s) və imamlara tabe olaraq imam Hüseyn əleyhissalamın müsibətlərini xatırlayaraq ona ağlayırıq və inanırıq ki, bu ağlamağa görə böyük savaba nail olacağıq.
İmam Hüseyn əleyhissalamın müsibətində ağlayıb, nalə etmək o qədər müqəddəs və dəyərli bir işdir ki, imam Zaman əleyhissalam özü imam Hüseyn əleyhissalama salam göndərərkən belə deyir:

:اَلسَّلامُ عَلَى الْجُيُوبِ الْمُضَرَّجَات

«İmam Hüseyn üçün ağlayaraq sinələrini açanlara salam olsun.»83
Dinləyici: Sizin maraqlı cavablarınıza görə təşəkkür edirəm. Əlbəttə biz ilahi ölvliyaların və imamların tutduğu yolu özümüzə nümunə götürməliyik. Lakin mənim sözüm budur ki, İslam göstərişləri şübhəsiz hikmət və məsləhət üzündəndir və müəyyən bir hədəfi izləyir. Yaxşı olardı ki, bu işləri mərifət və bəsirət üzündən yerinə yetirib, kor-koranə təqlidlərə tabe olmayaq. Buna əsasən də mənim sualım bundan ibarətdir ki, bu ağlamaqların fəlsəfəsi, səbəbi və hədəfləri nədən ibarətdir?
Moizəçi: İmam Hüseyn əleyhissalamın müsibətində ağlamağın fəlsəfəsi və faydaları kimi bir neçə şeyi qeyd etmək olar:
1-İlahi nişanələrin təzimlə yad edilməsi: Dünyadan getmiş getmiş möminə ağlamaq bir növ ona ehtiram göstərməkdir və bu göstərir ki, onun cəmiyyətdəki yeri boşalmış, bir daha mövcud deyildir ki, camaat ondan faydalansın. Ağlamaq mömin bir şəxsin bu dünyadan köç etməsi ilə əlaqədar insanın keçirdiyi təəssüf və kədər hissindən ibarətdir ki, həmin möminin varlığı cəmiyyətin müxtəlif sahələrində xeyr-bərəkətə səbəb olurdu. Bu ağlamaq da təbii bir işdir. İnsan nə qədər böyük olsa, onun vəfatı ilə əlaqədar ağlamaq da şiddətli olacaqdır.
Əgər bir şəxs dünyadan getsə və heç kəs onun üçün ağlamasa, onun üçün bir növ ehtiramsızlıq sayılır.
İmam Əli əleyhissalamdan soruşdular: Gözəl əxlaq nədir?
Həzrət buyurdu:

اَنْ تُعَاشِرُوا النَّاسَ مُعَاشِرَةً اِِنْ عِشْتُمْ حَنُّوا اِلَيْكُمْ وَ اِنْ مُتُّمْ بَكَوْا عَلَيْكُمْ

«Camaatla elə rəftar edin ki, əgər diri qalsanız, onlar sizə tərəf cəzb olunsunlar və sizə rəğbətli olsunlar. Əgər ölsəniz sizin üçün ağlasınlar.»84
Hər millətin və ya tayfanın arasında belə bir qayda vardır ki, onların böyük şəxsiyyətləri dünyadan gedərkən dərin kədərlə ağlayır və təəssüf hissi keçirir, ona qarşı öz məhəbbətlərini izhar edirlər. İmam Hüseyn əleyhissalam və onun dostlarının ürəkyandırıcı tərzdə din yolunda şəhadətə çatmaları, böyük bir hadisə və əbədi bir hərəkatıdır. Onlara ağlamaq bir növ onların müqəddəs məramlarına ehtiram qoymaq, din nişanələrinə və şüarlarına hörmətlə yanaşmaq, dinin böyük saxlanması yolunda hissləri bəyan etməkdir. Quran buyurur:

وَ مَنْ يُعَظِّمْ شَعَائرَ اللهِ فَاِنَّهَا مِنْ تَقْوَى الْقُلُوبِ

«Hər kəs ilahi şüarları təzimlə yad edib, ehtiram göstərsə bu qəlblərin təqvasının nişanəsidir.» («Həcc» surəsi, ayə 32)
2-Duyğularla əlaqədar olaraq ağlamaq: İmam Hüseyn əleyhissalam və onun dostlarının susuz halda şəhid olmaları, hər bir halda insanın qəlbini yaralayır, vicdanını zalımlar əleyhinə qiyama sövq etdirir. Kədərli Kərbəla hadisəsi o qədər dərin təəssüblü və ürək yandırandır ki, zamanın keçməsi heç vaxt onu köhnəldə bilməmiş və unutdura bilməmişdir.
Misal üçün Həzrəti Məsih İsa əleyhissalamın düşmənləri məsihilərin əqidəsinə görə onu dara çəkmiş və öldürmüşlər. İndi dünyanın hər yerindən məsihilər həmişə bu xaç məsələsini xatirələrdə canlandırır, ona qarşı kədərlərini bildirirlər. Hətta xaç əlamətin hər bir yerdə: Qəbirlərin başları üzərində, «Qırmızı xaç» cəmiyyətinin əlamətlərində, öz paltarlarında və kilsələrin minarələrində öz şüarları kimi seçmişlər. Halbuki, Məsih əleyhissalamın qətli (onların əqidəsinə görə), imam Hüseyn əleyhissalamın şəhadətindən qat-qat zəif bir faciədir. Buna əsasən imam Hüseyn əleyhissalama ağlayıb əzadarlıq məclisi təşkil olunması, insani duyğuların cuşə gəlməsi, o həzrətin yüksək məqamlarına çatmaq üçün bir vastə seçilməsində çox təsirlidir.
Müəllimlərin biri deyirdi: «Həmişə dil əqlin göstəricisidir. Lakin eşqin göstəricisi gözlərdir. Əgər insani duyğular üzündən göz ağlayarsa, qəlb yanarsa, həmin yerdə hökmən eşq mövcuddur. Amma hər yerdə dil öz nizamlı hərəkətləri ilə məntiqi cümlələri bəyan edirsə, o yerdə əql mövcuddur.
Buna əsasən məntiqi və kəsərli dəlillər, danışanın məktəb rəhbərlərinin hədəfləri ilə olan qırılmaz rabitələrini bəyan etdiyi kimi göz yaşları da həmin məktəbin düşmənlərinin əleyhinə ülvi duyğular müharibəsi rolunu oynayır.»85
Heç vaxt hədəflərin irəli aparılmasında düşmənin məğlubiyyətə uğradılmasında həyəcanların rolunu unutmaq olmaz. Bu da inqilabi hərəkatların irəliləməsində ən mühüm amillərdən biridir.
3-Təsdiq olunan ağlamaq: İmam Hüseyn əleyhissalamın müsibətlərinə ağlamaq, bir növ o həzrətin qiyamını təsdiqləyir. O həzrətin hədəflərinin doğru olduğunu sübuta yetirir, zalımların və zülmkar düşmənlərin əleyhinə ən dərin nifrət hisslərini oyadır. Onun da mənası bundan ibarətdir ki, Hüseyn əleyhissalam bizim həmişə qəlbimizdədir. Eşqimizin ən yuksək mərhələsindədir.
Şiələrin zəbani halı da bundan ibarətdir ki, hər yerdə, hər məkanda olsalar, onlar üç əsas şeyə arxalanırlar:
1-Bizim qəlbimiz bunun vasitəsi ilə Allaha olan imanımızı göstərir. Belə ki, imam Hüseyn əleyhissalam həmin Allahın yolunda şəhadətə yetrilmişdir.
2-Bizim qulağımız o Həzrətin rəftar və danışıqlarını eşidir.
3-Bizim gözlərimiz qanlı yaşlar axıtmaqla qanlı Kərbəla faciəsini təcəssüm etdirir.
Bu üç məsələ əsasında olan ağlamaq, sağlam insan fitrətindən qaynaqlanır. Onun da çoxlu faydaları, imam Hüseyn əleyhissalamın inqilabını davam etdirməsi üçün çox böyük təsirləri vardır.
4-Düşməni rüsvay edən və mənalı ağlamaq: Hər kəs imam Hüseyn əleyhissalam və onun ardıcıllarını, arvad-uşaq önündə, susuz səhrada, heç bir müdafiə olmadan, susuz halda öldürülmə xəbərini eşitsə, ixtiyarsız olaraq təsirlənir və bütün vücudu ilə Yezid və onun ətrafındakıların, onun yolunu gedənlərin, daş ürəkli, murdar və iyrənc xasiyətli olmasını anlayır. Buna əsasən imam Hüseyn əleyhissalama ağlamaq, zülm əleyhinə fəryad, hər bir zamanda və məkanda olursa-olsun tağutun əleyhinə olan bir qiyamdır. Bu özü də bir növ əmrbe-məruf və nəhyi-əz münkərdir. Bəzən düşmənin məğlub edilməsi üçün ən yaxşı vastələrdən də sayılır. Buna əsasən hər vaxt ağlamaq rəhmsiz düşmənin rüsvay edilməsi, ilahi şəxslərin müqəddəs məramlarının bəyan edicisi olsa, bir növ nəhyi-əz münkər sayılır. Bu da dinin möhkəmlənməsi, tağut və zülm ilə mübarizə edilib, onların kökünün kəsilməsində ən yaxşı əməli proqramlardan biridir.
Sözün qısası bundan ibarətdir ki, ağlamağın bir neçə növü vardır. Onlardan bəzisi Allah xofundandır, bəzisi şövq üzündəndir, bəzisi insani duyğulardan nəşət tapır, bəziləri isə böyük bir məramı və peyğamı daşıyır. Əgər ondan düzgün yolda istifadə olunarsa, həmin ağlamaq bəyənilən və təqdirə layiqdir. Amma bir növ də ağlamaq mövcuddur ki, məzəmmət olunur və insanların acizliyi, tənəzzül səbəbi olur. Bu da zillətli ağlamaqdan ibarətdir. Beləki, belə ağlamaqlar alçaq şəxsiyyətlərdən baş verir. İlahi övliyalar və azad insanlar heç vaxt bu tərzdə ağlamazlar.
Buna əsasən əzadarlıq və ağlamaq iki növdür: Mənfi və müsbət. Mənfi və məzəmmət olunan ağlamaq ondan ibarətdir ki, onun ziyanlı nəticələri vardır. Amma müsbət ağlamağın insanın müqəddəratının təyin olunmasında müsbət təsirləri vardır və hətta bəzi hallarda nəhyi-əz münkərin ən bariz nümunəsi, tağutçuların əleyhinə qiyam hesab olunur və cihad cərgəsində sayılır və bir çox dəyərlərin əldə olunmasına səbəb olur.
Dinləyici: Sizə, hər tərəfli və məntiqi bəyanlarınıza görə təşəkkür edirəm ki, mən öz sualımın cavabını sizdən tapdım.
Moizəçi: Burada bəhsin təkmil olunması üçün bunu da əlavə etmək lazımdır ki, İslamın bəzi proqralmarı siyasi yönlərə malikdir. İmam Hüseyn əleyhissalama matəm saxlamağın, ağlamağın və hətta bəzi hallarda özünü ağlamağa vurmağın hikmətlərindən biri də əzadarlıq bayrağı altında siyasi məsələləri irəli çəkməkdən ibarətdir. Həştad birinci mübahisədə qeyd etdiyimiz kimi imam Baqir əleyhissalamın vəsiyyətində deyilir ki, onun üçün hər il Həcc mövsümündə Minada əzadarlıq məclisi bərqərar edilsin. İmamlar bu yolla əzadarlıq edərək, düşmənləri ifşa edir, haqqı batili bir-birindən ayıraraq qəflətdə olan xəbərsiz insanları ayıldırlar. Buna görə də münasib fürsətlərdə Aşura məsələsini xatirələrdə canlandırmaq istəyirdilər. İmam Kazim əleyhissalam buyurur: İmam Səccad əleyhissalamın üzüyünün qaşında belə yazılmışdı:

:خَزِىَ وَ شَقِىَ قاتِلُ الْحُسَيْنِ بْنِ عَلِىٍّ عَلَيْهِ السَّلامَ

«İmam Hüseyn əleyhissalamın qatili rüsva və bədbəxt oldu.»86
Belə sual yaranır ki, nə üçün imam Səccad əleyhissalam bu cümləni üzüyün qaşında yazılmasını, həkk olunmasını göstəriş verir? Onun səbəbi yalnız bundan ibarətdir ki, Həzrət bu yolla imam Hüseyyn əleyhissalamın şəhadətini xatirələrdə bir daha canlandırmaq istəyirdi. Beləki, camaat onun hüzuruna gələndə gözləri həmin yazılara düşür, Bəni-Üməyyənin zülmlərini xatırlayır və siyasi məsələləri bəyan edirdi.
Sözün xilasəsi bundan ibarətdir ki, imam Hüseyn əleyhissalama ağlayıb, əzadarlıq etmək iki növdür: 1-Müsbət, 2-Mənfi. Məzəmmət olunan o ağlamaq və əzadarlıqdır ki, insanın zillət, acizlik və süquta uğramasını göstərsin. Amma əgər insanın izzət, şücaət və ayıqlığına səbəb olarsa, müsbət ağlamaqdır və onun çoxlu faydaları mövcuddur.

96-İslam Peyğəmbərinin(s) sonuncu peyğəmbər olması barəsində bəhs

İZAH
İslamın zəruri və danılmaz hökmlərindən biri də İslam Peyğəmbərinin(s), sonuncu Peyğəmbər olması məsələsidir. Beləki, ondan sonra heç bir Peyğəmbər gəlməyəcəkdir, onun gətirdiyi şəriət qiyamət gününə kimi davam edəcəkdir. Çoxlu Quran ayələri bu məsələyə dəlalət edir. O cümlədən: «Əhzab» surəsinin 40-cı ayəsi, «Furqan» surəsinin 7-ci ayəsi, «Fussilət» surəsinin 41-42-ci ayəsi, «Ənam» surəsinin 19-cu ayəsi və «Səbə» surəsinin 28-ci ayəsi və sair.
İslam Peyğəmbəri(s) və imamlardan bu məsələni daha aşkar açıqlayan çoxlu rəvayətlər nəql olunmuşdur. Lakin buna baxmayaraq, Peyğəmbərin(s) vəfatından sonra hər bir əsrdə İslam düşmənlərinin gizli əlləri, qondarma peyğəmbər düzəltməklə islam Peyğəmbərinin(s) sonuncu peyğəmbər olması məsələsinə şübhə icad etmək istəmişlər ki, «Qadiyani», «Babi», «Bəhai» və sair kimi saxta məzhəbləri cəmiyyətdə rəvac versinlər. İndi bir müsəlaman ilə «Bəhai» arasında baş verən mübahisəni diqqətinizə çatdırırıq:
Müsəlman: Siz öz kitab və bəyaniyyələrinizdə islamı və Quranı qəbul edirsiniz. Amma deyirsiniz ki, İslam nəsx olunmuş (qüvvədəən salınmış), başqa bir din onun yerinə gəlmişdir. Mən sizdən soruşuram: Quranda çoxlu ayələr vardır ki, İslam dinini dünyavi, qiyamətə qalacaq əbədi bir din kimi göstərir, xatəmiyyət (sonuncu peyğəmbər olmaq) məsələsini irəli çəkməklə, qiyamətə qədər hər hansı yeni bir din gəlişini batil və əsassız hesab etmişdir.
Bəhai: Misal göstərə bilərsinizmi Quranın hansı ayəsi Peyğəmbəri(s), axrıncı Peyğəmbər hesab edir?
Müsəlman: «Əhzab» surəsinin 40-cı ayəsində buyrulur:

مَا كَانَ مَحَمَّدٌ اَبَا اَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ الله وَ خَاتَمَ النَّبِيِّينَ وَ كَانَ اللهُ بِكُلِّ شَيءٍ عَلِيماً

«Məhəmməd siz kişilərdən heç birinin atası deyildir. Əksinə yalnız Allahın Peyğəmbəri(s) və Peyğəmbərlərin sonuncusudur. Allah hər bir şeyə agahdır.»
Bu ayədəki, «xatəmənnəbiyyin» cümləsi tam aşkar şəkildə buyurur ki, İslam Peyğəmbəri(s), Peyğəmbərlərin sonuncusudur.
Çünki, «xatəm» kəlməsi hər necə oxunursa oxunsun, onun mənası işin sonu deməkdir. Buna əsasən həmin ayənin göstərdiyi kimi İslam Peyğəmbəri(s) bütün Peyğəmbərlərin sonuncusu, onların xətm edənidir. Ondan sonra heç bir Peyğəmbər, din və şəriət gəlməyəcəkdir.
Bəhai: «Xatəm» kəlməsi barmağa zinət olan üzük mənasında da gəlmişdir. Buna əsasən yuxardakı ayədə məqsəd budur ki, İslam Peyğəmbəri(s) sair Peyğəmbərlərin zinətidir.
Müsəlman: «Xatəm» kəlməsinin həqiqi və ümümi camaat arasında işlənən mənası sona çatdırmaq, xətm etmək deməkdir. Ümümiyyətlə «xatəm» kəlməsinin insana aid edilərək, ona zinət verməsi heç vaxt işlənməmişdir. Bundan əlavə lüğət kitablarına baxdıqda görmək olar ki, «xatəm»-in əsl mənası sona çatdıran, xətm edən deməkdir. Hər hansı bir kəlmənin lüğətdəki mənasından camaatın başa düşdüyü mənasından başqa bir mənaya işlədilməsi üçün müəyyən dəlil sübut olmalıdır. Burada «xatəm»-in həqiqi mənasından başqa, məcazi mənasını götürməyimizə heç bir dəlilimiz yoxdur.
Burada lüğət alimlərindən bəzilərinin «xatəm» kəlməsi barəsində nəzərini sizə deyirəm:
Firuz Abadi «Qamusu lüğət» kitabında yazır: «Xatəm» möhürləmək deməkdir, «xətəmə şeyə», yəni bir şeyin axrına çatdı.»
Cohəri özünün «Sihah» lüğət kitabında yazır: «Xətm bir şeyin axırına çatmaq deməkdir. «Xatimətu şey» hər hansı bir şeyin axırı mənasındadır.»
Əbu Mənzur «Lisanul ərəb» lüğətində yazır: «Xatəmul qovm», yəni qövmün axrıncı şəxsi, «xətəmun nəbiyyin» Peyğəmbərlərin axrıncısı, sonuncusu mənasındadır.»
Rağib öz «Müfrədat» kitabında yazır: «Xətəmə nəbiyyin» dedikdə məqsəd budur ki, İslam Peyğəmbəri(s) öz gəlişi ilə nübüvvət silsiləsini sona çatdırmışdır.87
Nəticə alırıq ki, «xatəm» kəlməsinin zinət mənasında qəsd olunması, lüğət və zahiri mənasının əksinədir. Onun başqa mənada işlənməsi üçün dəlilə ehtiyacı vardır. Burada isə həmin məcazi mənaya işlənməsinin heç bir dəlili yoxdur.
Bəhai: «Xatəm» kəlməsi məktubun axrına vurulan möhür mənasında işlənmişdir ki, o da məktubu təsdiqləmək üçün vurulur. Buna əsasən «xatəmə nəbiyyin» dedikdə məqsəd budur ki, İslam Peyğəmbəri(s) əvvəlki peyğəmbərləri təsdiqləyəndir.
Müsəlman: Əvvəlki sualın cavabından aydın olur ki, «xatəm»-in ən geniş yayılan əsl mənası işin axırı və sonu deməkdir. «Xatəm» kəlməsi deyilərkən təsdiq mənası heç vaxt başa düşülmür. Amma əgər bu mənaya hər hansı bir dəlil olsa, onda başqa məsələ, bu halda biz əsl mənasını deyil, məcazi mənasını götürə bilərik. Belə bir dəlil, sübut da mövcud deyildir. Bu sözdən başa düşülür ki, «xatəm» (möhr mənnasında olsa belə) yəni işin axrı. Çünki, məktubun axırına vurulan möhr, onun sona çatdığını göstərir.
Bəhai: Ayə deyir ki, islam Peyğəmbəri(s) «xatəmə nəbiyyin» yəni Peyğəmbərlərin sonuncusudur. O heç də demir ki, Peyğəmbər(s) «xatəmul mürsəlin» (mürsəl Peyğəmbərlərin sonuncusu) dur. Buna əsasən İslam Peyğəmbərindən(s) sonra Rəsulun gəlməsi inkar edilmir.
Müsəlman: Quranda «rəsul» kəlməsi ilə «nəbi» kəlməsinin məna cəhətdən fərqlidir. Amma bununla belə Quranda İsmail əleyhissalam həm «rəsul», həm də «nəbi» adlandırılmışdır («Məryəm» surəsi, ayə 54), eləcə də Həzrət Musa əleyhissalama həm «rəsul», həm də «nəbi» deyə xitab olunmuşdur («Məryəm» surəsi, ayə 51). Lakin bu mətləb «xatəmə nəbiyyin» barəsində heç bir şübhə icad edə bilməz. Çünki, «nəbi» yəni Allah tərəfindən seçilən və vəhy olunan şəxs deməkdir. İstər həmin şəxs vəhyi camaata çatdırmağa vəzifəli olsun, istərsə də olmasın. Lakin «rəsul» o şəxsə deyilir ki, şəriətə və asimani kitaba malik olsun. Buna əsasən hər «rəsul» nəbidir, lakin hər «nəbi» «rəsul» deyil, yalnız bəziləri «rəsul»-dur. Nəticə alırıq ki, əgər İslam Peyğəmbəri(s) «nəbi»-lərin sonuncusu (xətəmul ənbiya) deyilirsə, yəni ondan sonra heç bir peyğəmbər gəlməyəcəkdir. Hər «rəsul»-un peyğəmbər olduğunu fərz etsək, «rəsul» da gəlməyəcəkdir.
Misal üçün «rəsul» ilə «nəbi»-nin arasındakı fərq eyni ilə insan ilə alim insan arasındakı fərqə bənzəyir (məntiq istilahında buna ümum və xüsus mütləq deyilir). Hər vaxt deyilsə ki, bu gün bizim evimizə heç bir insan gəlməmişdir, mənası budur ki, alim şəxs də gəlməmişdir. Bəhs olunan mövzumuzda Rəsuli Əkrəmdən(s) sonra heç bir peyğəmbər gəlməyəcəkdir deyilməsinin mənası budur ki, rəsul da gəlməyəcəkdir.
Bəhai: «Nəbi» ilə «rəsul» arasında təzad mövcuddur. Hər yerdə «nəbi» olsa «rəsul» yoxdur, hər yerdə «rəsul» olsa «nəbi» yoxdur. Deməli mənim sualım yerlidir.
Müsəlman: «Rəsul» və «nəbi» kəlmələri arasında bu cür fərq qoyulması alimlərin, Quran ayələri və peyğəmbər rəvayətlərinin tamamilə əksinədir. Bunun mənşəyi gizli hiyləgərlik əllərindən ibarətdir. Çünki, qeyd olunan ayənin özündə buyrulur ki:

وَلَكِنْ رَسُولَ اللهِ وَ خَاتَمَ النَّبِيِّينَ

«Məhəmməd(s) həm Allahın Rəsulu, həm də Peyğəmbərlərin xətm edənidir.»
Həmçinin Musa əleyhissalam barəsində buyrulur: Və kanə Rəsulən nəbiyyən «Musa əleyhissalam həm Rəsul idi, həm də nəbi.» («Nisa» surəsi, ayə 171. Həzrəti Məsih də Nisa surəsinin 171-ci ayəsində «rəsul» kimi, «Məryəm» surəsinin 30-cu ayəsində «nəbi» kimi təqdim edilmişdir. Əgər bu iki kəlmənin («nəbi» və «Rəsul») arasında təzad mövcud olsaydı Həzrət Məhəmməd(s) Musa və İsa əleyhimüssəlam kimi peyğəmbərlər bu iki adla adlandırılmazdılar.
Bundan əlavə bu barədə nəql olunan rəvayətlərdə İslam Peyğəmbəri(s) «xatəmul mürsəlin» (mürsəl Peyğəmbərlərin xətm edəni), «vəleysə bəğdi rəsulun» (məndən sonra heç bir rəsul yoxdur), həmçinin «xatəmi rusulihi» (Allah Rəsullarının xətm edəni) kimi ifadələrlə qeyd olunmuşdur.
Bəhai: «Xatəmə nəbiyyin» cümləsi ola bilsin ki, xüsusi şəkildə bəzi Peyğəmbərlərin xətm edəni olsun. Belə olan halda həmin ifadə bütün Peyğəmbərlərə şamil olmayacaqdır.
Cavab: Bu kimi iradlar bütün iradlardan daha gülünc vəziyyət doğurur. Çünki, ərəb ədəbiyyatı ilə azacıq tanışlığı olan bir şəxs deyir ki, hər vaxt cəm kəlmənin başına əlif-lam artikılı gəlsə ümumiyyəti çatdırır və bütün fərdlərin hamısına şamil olur. Amma əgər əlif-lam artikılının əhd olması olarsa, onda başqa məsələ. Nə qədər ki, belə bir dəlil mövcud deyildir, bütün Peyğəmbərlərin nəzərdə tutulduğu məlum olur.

97-İmam Hüseyn əleyhissəlamın qatillərinin kimliyi barədə mübahisə

Vəhhabi: Şiələr ona görə imam Hüseyn əleyhissalam barəsində matəm mərasimi təşkil edib, ona ağlayırlar ki, onların ata-babalarının keçmişdə o həzrətə qarşı rəva gördükləri zülmü aradan qaldırmaq istəyirlər. Çünki, onların ata-babaları imam Hüseyni və onun köməkçilərini qətlə yetirmişlər. Sonra tövbə etmiş təvvabin kimi əvvəlki zülmlərin əvəzini çıxmaq istəmişlər.
Şiə:Bu yersiz ittihamı hansı əsasla deyirsiniz?
Vəhhabi: Kərbəlada imam Hüseyn əleyhissalamın əleyhinə müharibəyə gələnlər, Şam, Hicaz və Bəsrə əhalisindən deyil, əksinə hamısı Kufəli idi. Kufə əhli də o dövrdə əksərən şiə idi. Onlar Kərbəlaya gəlmiş və imam Hüseyni də qətlə yetirmişdilər.
Şiə: Əvvəla qeyri-mümkün fərziyyəyə əsasən əgər şiələrdən bir qrupu qorxduğundan və ya aldanaraq Kərbəlaya imam Hüseyn əleyhissalama qarşı müharibəyə gəlmiş olsayılar, yenə də şiə məzhəbinin, eləcə də bu məzhəbin ardıcıllarının yoldan azaraq Yezidə tərəf gedən məzhəb olduğunu iddia etmək olmaz. Təbiidir ki, hər bir millət və qövmün arasında bəziləri yolunu aza bilər. Lakin onların əməlləri həmin məzhəbin ümumiyyətlə düzgün olmamasına dəlil ola bilməz.
İkincisi həqiqət bundan ibarətdir ki, şiələrə vurulan bu ittiham tamamilə əsassızdır.
Vəhhabi: Nə üçün, hansı dəlilə görə?
Şiə: Kufədən Kərbəlaya imam Hüseyn əleyhissalamla müharibə etmək üçün gələnlər, heç vaxt şiə deyildilər. Əksinə onlar imam Əli və imam Həsən əleyhümüssəlamın ətrafından qovulan münafiqlər, xəvariclər və Bəni-Üməyyə tayfasından ibarət idi. Onların da rəhbərləri adətən imam Əli əleyhissalamın dövründə hökumət işçilərindən olmuş, sonra o Həzrətin tərəfindən işdən götürüldüklərindən Peyğəmbər(s) əhli-beytinə qarşı kin-küdurət bəsləmişlər. İbni Ziyad da onlardan tamamilə öz xeyrinə istifadə etmişdir.
Bu şəxslərin əksəriyyəti mürtəziqə (muzd alaraq ibni Ziyadın xeyrinə işləyən qeyri ərəblər) idilər. Bəni-Üməyyə hökuməti onlardan, daxildə baş verən qiyamları yatırmaq üçün istifadə edirdi. Deməli onların arasında heç bir dənə də olsun şiə olmamışdır.88
Əlavə izahat üçün bunu deməliyik ki, imam Əli əleyhissalamın xilafəti dövründə şiələr Kufədə olmuş, əhalinin əksəriyyətini təşkil etmişlər. Lakin imam Əli əleyhissalamın şəhadətə çatdığı vaxtdan sonra, Müaviyənin xilafəti dövründə, onun zalım, qan-içən cəlladlarının vastəsi ilə tədricən şiələr dağılaraq pərakəndə vəziyyətə düşmüşdülər. Müaviyənin rəhmsiz müzdurları onların əksəriyyətini öldürmüşdü. Çoxlarını Kufədən qovaraq pərakəndə vəziyyətə salmışdılar. Beləki, Müaviyənin İraqdakı valisi Ziyad ibni Əbih şiələri ya öldürür, ya da zindanlara salırdı. Bəziləri də Kufədən qaçaraq ətraf məntəqələrdə gizlənirdi.
Müaviyənin dövründə hər hansı bir şəxsin kafir, dinsiz, müşrik olması ilə müttəhim etsəydilər, heç bir qorxusu yox idi. lakin şiə olmaqla ittiham olunan bir şəxsin dərhal qanı axıdılır, mal-dövləti qarət edilir, evi yandırılırdı.
Ziyad ibni Əbih zinakar və fahişə bir qadın olan Süməyyənin oğlu idi. O Kufənin hökumət evinə gəlidikdə Müaviyə onun üçün belə yazdı: «Ey Ziyad! Əlinin dinində olanları əvvəlcə qətlə yetirib sonra bədən üzvlərini kəsib doğra.»
Ziyad Kufə camaatını məscidə topladı, onların Əli əleyhissalama nalayiq sözlər deməsini tələb etdi. Hər kəs bu işdən boyun qaçırırdısa boyunu dərhal vurulurdu.89
Nəql olunur ki, Ziyad ibni Əbih, Səd ibni Sərəh adlı bir şəxsi axtarırdı ki, onu öldürsün. İmam Həsən əleyhissalam Ziyada bir məktub yazaraq belə bildirdi «Səd ibni Sərəh günahsız müsəlmandır.»
Ziyad ibni Əbih imam Həsənin(ə) cavabında yazdı: «Mən onu axır ki, tapacağam. Onu, (nəuzu billah) sənin fasiq atanı sevdiyinə görə öldürəcəyəm.»90
Ziyad ibni Əbihin cinayətlərindən biri də bu idi ki, Səmrət ibni Cündəbi Kufə və Bəsrədə özünə canişin təyin etmişdi. Ziyad ibni Əbih öldükdən sonra Müaviyə də Sümrəni Kufənin hakimliyində saxladı. O kütləvi qırğınlardan birində həştad mindən artıq adamı qanına qəltan etdi. 91
Hücr ibni Ədi və onun yoldaşları, Malik Əjdər, Məhəmməd ibni Əbubəkr, Əmr ibni Həmiq və sair kimi görkəmli şəxsiyyətlər, ən ağır işgəncələrlə belə Müaviyənin muzdurlarının və əl-altılarının tərəfindən şəhid edildi. Müaviyənin amansız və qan içən hökuməti elə bir tərzdə fəaliyyət göstərirdi ki, göstəriş verilmişdi ki, Əmr ibni Həmiqin başını zindanda olan həyat yoldaşı üçün aparsınlar.92 Kufə və onun ətraf məntəqələrinə hakim olan siyasi fəza o qədər irtica vəziyyətində idi ki, camaat hətta özünün ən yaxın adamlarından belə xatircəm deyildi. Çünki, ehtimal verilirdi ki, hər bir şəxs Müviyənin casusu olsun.
Mərhum Əllahmə Əmini yazır: «Ziyad ibni Əbih Kufə camaatını tanıyırdı. Çünki, o Əli əleyhissalamın xilafəti dövründə onlardan biri idi. O şiələri hər yerdə tapsaydı, hətta hər hansı bir daşın və ya kəsəyin altında da görsəydi onu tutub əllərini, ayaqlarını kəsir, gözlərini çıxardırdı. Sonra onu asıb və ya sürgünə göndərir, yaxud da zindana salırdı. Şiə adı ilə məşhur olan bir kəs olsun belə Kufədə qalmamışdı.93
Sözün qisası iş o yerə çatmışdı ki, imam Hüseyn əleyhissalamın dövründə Kufədə 4-5 mindən artıq şiə qalmamışdı. İbni Ziyad da hakimiyytə gəldikdən sonra hamısını tutaraq imam Hüseynin(ə) Kufəyə gəlişindən qabaq hamısını zindana saldı. Həmin dövrdə şiələrin sayı da məhz o qədər idi ki, onlar da Yezidin ölmündən ibni Ziyad Bəsrəyə getdikdən sonra zindanın qapılarını sındırdılar və çölə çıxdılar. İmam Hüseyn əleyhissalamın qanının intiqamını almaq üçün qiyam etdilər. Bu zaman imam Hüseyn əleyhissalamın şəhadətə çatmasından dörd il keçirdi, hələ Muxtarın qiyamı başlanmamışdı. Onlar Süleyman ibni Sürəd Xüzainin rəhbərliyi ilə (onun doxsan üç yaşı var idi) Şam ordusu ilə müharibəyə getdi, nəhayət Süleyman və onun ətrafındakılar Şam ordusu ilə apardıqları ağır bir müharibədə şəhid edildilər.
Əllamə Mamqani yazır: «İmam Hüsen əleyhissalamın İraqa gəlməsindən qabaq, ibni Ziyad şiələrdən dörd min beş yüz nəfərini zindana salmışdı. Onların arasında Süleyman ibni Sürəd də var idi. Onlar qaranlıq quyu zindanlarında dörd ildən artıq qaldılar. Buna əsasən bəzilərinin dediyi və ibni Əsirin nəql etdiyi kimi onlar canlarının qorxusundan imam Hüseyni himayə etməmələri və imam Hüseyn əleyhissalamın şəhid olmasından sonra tövbə edərək təvvabin adı ilə məşhur olan və Süleymanın rəhbərliyi ilə qoşun təşkil edərək, əvvəlki işlərin əvəzini çıxmaları məsələsi heç cür səhih deyildir.94
Buna əsasən imam Hüseyn əleyhissalamın qatilləri Kufə şiələri deyil, əksinə imam Əli və imam Həsən əleyhəməssəlamın hökumət aparatından işdən çıxarılan münafiqlər, mürtədlər və xəvaricdən ibarət olmuşlar.

98-Həlakət ayəsi barəsində mübahisə

QEYD
Bəqərə surəsinin 195-ci ayəsi, həlakət ayəsi adı ilə məşhurdur. Orada deyilir:

وَ اَنْفِقُوا فِي سَبِيلِ اللهِ وَ لا تُلْقُوا بِاَيْدِيكُمْ اِلَي التَّهْلُكَةِ وَ اَحْسنُوا اِنَّ اللهَ يُحِبُّ الْمُحْسِنِينَ

«Allah yolunda ehsan edin və öz əllərinizlə özünüzü həlakətə salmayın. Yaxşı iş görün, Allah yaxşı iş sahiblərini sevir.»
İndi bu ayə ilə əlaqədar olaraq bir müəllimlə tələbənin arasında baş verən mübahisəyə diqqət yetirin:
Şagird: Bu ayədə qeyd olunur ki, «öz əllərinizlə özünüzü həlakətə salmayın». Bu ayəyə əsasən insanın canının təhlükəyə düşdüyü qiyamlar, insana zərər-ziyan yetirən nəhy-əz münkər məsələləri icra olunmamalıdır. Çünki, zərər və ziyan bir növ həlakətdir və insan da öz əli ilə özünü həlakətə salmamalıdır. Burada belə bir sual yaranır ki, görəsən imam Hüseyn əleyhissalamın qiyamı, onun və dostlarının bərabər olmayan müharibədə öldürülməsi bu ayə ilə necə uyğun gəlir?
Müəllim: Bu ayənin əvvəlinə diqqət yetirməklə məlum olur ki, o Allah yolunda mal-dövlətin infaq edilib, cəhad yolunda xərclənməsi ilə əlaqədardır. Məqsəd budur ki, infaq etməməklə, yaxud bu məsələdə həddindən artıq infaq etməklə özünüzü həlakətə salmayın. Başqa sözlə bu məsələ barəsində təfrit və ifratdan uzaq olun.
Əddurrul Mənsur təfsirində həmin ayə haqqında qeyd olunur ki, Əslan ibni Əbi İmran belə nəql edir: «Biz Qostənfəniyyədə (hal-hazırkı İstanbul şəhəri) idik. Əqəbə ibni Amir Misirlilərlə birlikdə idi, Füzalət ibni Übeyd isə Şam əhalisi ilə birlikdə idi. Romanın böyük saylı bir qoşunu müsəlmanlarla müharibəyə gəldi. Biz dərhal öz sıralarımızı möhkəmlədib onlarla mübarizəyə hazırlaşdıq. Bu zaman müsəlmanlardan biri özünü Roma ordusuna vurdu. Elə bu vaxt müsəlmanlardan bəziləri fəryad edib dedilər: «Bu kişi öz əlləri ilə özünü həlakətə atdı.»
Peyğəmbəri Əkrəmin(s) məşhur səhabəsi olan Əbu Əyyub Ənsari ayağa qalxıb dedi: «Ey camaat! Siz «bəlatul qubi əydikum iləttəhlukəti» ayəsini öz tərəfinizdən münasib olmayan tərzdə məna etməyin. Bu ayə Ənsarlar barəsində nazil olmuşdur. Belə ki, Allah-təala öz dinini qalib etdikdən, dinin himayəçiləri artdıqdan sonra bizim bəzilərimiz Rəsuli Əkrəmin(s) hüzuru olmadan gizli şəkildə bir birimizə deyirdik: Bizim mal-dövlətimiz hədərə getdi, Allah islamı əziz və qüdrətli etdi, islamın himayəçiləri artdı. Əgər öz mal-dövlətimizi qoruyub islah etsəydik onlar hədərə getməzdi. Bu zaman Allah bizim bihudə, məxfi sözlərimizi rədd edərək yuxardakı ayəni nazil etdi. Buna əsasən yuxardakı ayədə həlakətdə məqsəd mal-dövlətin saxlanıb cihad yolunda xərclənməməsi nəzərdə tutulur.95
Şagird: Bəlkə də həmin ayə mal-dövlətin Allah yolunda xərclənməsi məqsədi daşıyır. Lakin «vəlatulqu bi əydikum iləttəhlukəh» (öz əllərinizlə özünüzü həlakətə atmayın) islamın ümümi bir qanununu başa düşmək olar ki, hər yerdə riayət olunsun.
Müəllim:Bunun eybi yoxdur, lakin belə olan halda bu qaydanı belə təfsir etmək lazımdır ki, «həlakət hesab olunan hallarda özünüzü öz əllərinizlə həlakətə atmayın.» Beləki, yersiz olaraq, intihar əməlinə əl atmaq, bir daha mühüm faydası olmayan işlərə girişmək nəzərdə tutulsun.
Lakin hər vaxt «əhəm» və «mühüm» (müəyyən nisbətən əhəmiyyətə malik olan və daha mühüm əhəmiyyət kəsb edən) qanunu irəli gəldikdə çoxlu faydaların əldə edilməsi üçün xətərli işlər görülməsi lazım gələrsə təbiidir ki, bu işlərə başlamağın heç bir eybi yoxdur. Üstəlik bəzi hallarda zəruri və vacib sayılır. Ümumiyyətlə İslam hökmlərinin çoxunda cihad, nəhy-əz münkər, İslam ölkəsinin müdafiəsi və sair kimi işləri görmək çox xətərli və təhlükəlidir. Lakin bu xətərin çoxlu səadətləri və firavanlıqlara çatmaq üçün bir vasitə olduğundan həmin işin görülməsi bəyəniləndir.
Daha aşkar şəkildə desək həlakətin mənası və insanların bədbəxtliyə, süquta uğramalarına səbəb olan xətərlərdir. Lakin cihad kimi bəzi təhlükəli işlərin görülməsi cəmiyyətin səadətinə səbəb olarsa, bu özü süqut və bədbəxtlik deyil, səadət sayılır.
İmam Hüseyn əleyhissalam və onun köməkçilərinin müqəddəs qiyamına gəldikdə isə həmin məsələ orada da eyni ilə təkrar olunur. Beləki, onlar təhlükəli bir işə əl atmışlar. Lakin onun çox parlaq, bütün əsrlərdə qiyamətə qədər parlayan nəticələri olmuş və olacaqdır. Onların bu işi bədbəxtlik deyil, səadət və xoşbəxtlik vasitəsidir. Deməli özlərinin əlləri ilə özlərini həlakətə atmaq sayılmayacaqdır.
Misal üçün əgər bir şəxs müəyyən xətərli bir iş görürsə, lakin o işlə əlaqədar bir neçə nəfər öldürülür. Minlərlə dinar, maddi xəsarət dəyir. Lakin onun əvəzində minlərlə nəfər tədrici ölümdən və azğınçılıqdan xilas olur və on minlərlə dinar ələ gəlir. Belə bir iş insanın özünü həlakətə atmasıdırmı?
Əgər əkinçi bir kisə düyünü baha olması ilə yanaşı torpağa əkirsə onun da müqabilində yetmiş qat artıq məhsul əldə edir. Bir kəs həmin əkinçiyə etiraz edib deyə bilərmi ki, nə üçün düyü toxumlarını zay edib torpağa basdırırsan?
Buna görə də Quran buyurur:

وَ لَوْ لا دَفْعُ اللهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الاَرْضِ

«Əgər Allah camaatın bəzisini başqa bəzisi ilə dəf etməsəydi, yer üzünü fitnə-fəsad bürüyərdi.» «Bəqərə» surəsi, ayə 251.
Şagird: Sizin qənaətbəxş izahlarınıza görə təşəkkür edirəm.

99-Bir Zərdüşt alimi ilə müsəlman alimi arasında şiəliyin nə üçün İranda geniş yayılması barəsində mübahisəsi baş vermişdir

Zərdüşt alimi bunun əsasını müəyyən şeylərdə görür, lakin müsəlman alimi aşağıdakı şəkildə şiəliyin nə üçün İranda geniş yayılıdığını bəyan edir: Şiəliyin İranda yayılmasının bir neçə əsas səbəbi vardır. O cümlədən:
1-İmam Hüseyn əleyhissalamın qiyamı və onun səmərələri İranlıların Bəni-Üməyyənin eybəcər hökumətinə və onu təsis edənlərin zülmlərini daha yaxşı tanımalarına səbəb oldu və onlara nifrət hissi ilə yanaşıb Peyğəmbər(s) Əhli-beytinə doğru üz gətirdilər. Qanlı Kərbəla faciəsi haqqı qəbul etmək üçün layiqli olan qəlblərin haqqa doğru, risalət xanidanına cəzb olunmasına doğru yüksək rol oynadı.
2-İmam Sadiq əleyhissalamın böyük elmi mədəni hərəkatı, onun dörd min nəfərlik tələbədən ibarət olan elmi hövzə təşkil etməsi digər bir səbəblərdən biri idi ki, onların hər biri şiəliyin yayılmasında püxtələşmiş bir mübəlliğ idilər. Bu da İranlıların qəlbində şiəliyə meyl toxumlarının səpilməsinə səbəb olmuşdur. Bunu da nəzərə almaq lazımdır ki, Kufə Mədainin və Bəsrənin yaxınlığında idi. Bu şəhərlər də İranla sərhəd olduğuna görə imam Sadiq əleyhissalamın şagirdlərinin çoxu Kufə əhalisindən və ətraf məntəqələrdən idilər. Onlar Kufə məscidində bir yerə yığışaraq öz aralarında fiqhi, mədəni, maarif məsələlərinə başlayırdılar.
3-Qum şəhəri şiələrin İraqdan Mədinəyə hicrət etmələri üçün böyük bir mərkəz sayılırdı. Bu da şiəliyin İranda yayılıb möhkəmlənməsində böyük və təsirli rola malik idi.
4-İmam Rza əleyhissalamın Mədinədən Xorasana doğru hərəkət edərək orada mədəni inqilab yaratması, digər səbəblərdən idi. Nəzərə almaq lazımdır ki, abbasi xəlifələrinin yedincisi olan Məmunun şiə olması və imam Rza əleyhissalamı sünnülərin böyük alimlərindən təşkil olunmuş elmi məclislərdə azad mübahisə aparmaları İranlıların şiəliyə doğru yönəlməsinin digər bir səbəbi olmuşdur. Beləki, Nişapurda imam Rza əleyhissalam İslamın əsasını «silsilətu zəhəb» hədisi əsasında bəyan edərkən iyirmi min nəfər, başqa rəvayətə görə iyirmi dörd min nəfər o Həzrətin sözlərini qələmə almışdır.96 (Bu hədis tovhid və Əhli-beytin imamlarının həqiqi imamətinə dəlalət edir.)
Diqqət yetirmək lazımdır ki, o dövrdə savadsız şəxslər, savadlılardan qat-qat artıq idi. Bu hədisin yazanları iyirmi dörd min nəfərə çatdıqda təbiidir ki, adi və savadsız camaat ondan bir neçə qat artıq olacaqdır.
5-İmam övladlarının və Peyğəmbər(s) Əhli-beytinin qohum əqrəbaları və onların şagirdləri imam Rza əleyhissalamı görmək eşqi ilə Hicazdan İrana gələrək İranının müxtəlif nöqtələrində məskən salmışlar. Onların camaatla rabitə bərqərar etməsi şiəliyin bu ölkədə daha geniş yayılmasına səbəb olmuşdur.
6-İranda böyük şiə alimlərinin, o cümlədən şeyx Kuleyni, şeyx Tusi, şeyx Səduq, şeyx Mufid və sair kimi alimlərin İranda mövcud olması da digər səbəblərdən biridir. Beləki, onların hər biri İslam və şiəlik üçün böyük arxa və nüfuzlu şəxsiyyətlər olmuşdur.
Nəcəfi-Əşrəfdə min illik elmiyyə hövzəsinin təşkil olunması, bu elm mərkəzinin hər bir əsrdə parlaq təsirləri, böyük alimlərin şiə mərcəi təqlidlərinin ardıcıl dövrlərdə, hövzə təşkil etmələri də şiəliyin möhkəmlənməsində mühüm rol oynamışdır.
7-Hamısı şiədən ibarət olan Ali-buyə səltənəti hicrətin 4-cü, 5-ci əsrlərində şiənin bünövrəsinin möhkəmlənməsində mühüm siyasi və əqidəvi rol oynamışdır. Bu məqsədlə onların istifadə etdikləri imkanatlar çoxlu təsirli faydalara malik olmuşdur.
8-Əllamə Hillinin vasitəsi ilə onuncu hicri əsrinin əvvəllərində İran padşahı Sultan Xudabəndənin şiəliyi qəbul etməsi və İranda Cəfəri məzhəbinin dövlət məzhəbi olması, şiəliyin İranda daha dərinləşib möhkəmlənməsinə bir daha kömək etmişdir.
həmin əsrdə Əllamə Hillinin təşkil etdiyi elmiyyə hövzəsi, onun çoxlu kitabları və geniş təbliğatlarını heç vaxt unutmaq olmaz. Beləki, bunların özü də şiəlik təfəkkürünün genişlənib yayılmasında mühüm rol oynamışdır.
9-Onuncu, on birinci hicri qəməri əsrində İranda Səfəvi dövlətinin yaranması və Səfəvi padşahlarının bu barədə olan rolları heç vaxt unudula bilməz. Onlar böyük şiə alimlərinin, o cümlədən Əllamə Məclisi, şeyx Bəhai, Mirdamat və sairlərin göstərişləri əsasında İranda şiəliyin tarixində dönüş nöqtəsi yaratmışlar.
Bu amillərin hər biri çox güclü və əsaslı bir səbəb olmuşdur ki, şiəliyin bünövrəsini İranda qoymuş və onun ölkənin hər bir yerinə yaymışdır.
Zərdüşt alim: Şiəliyin İranda yayılmasına xarici amillər daha çox təsir göstərmişdir, ya daxili amillər? Və ya hər ikisi?
Müsəlman alim: Demək lazımdır ki, hər ikisi təsir göstərmişdir. Çünki, bir tərəfdən İranlının ruhiyyəsi, ədaləti, paklığı, sədaqəti, fədakarlığı, əxlaqi fəzilətləri sevirdi. Digər tərəfdən tüğyançı şahların qarətləri, istismarlarından cana gəlmişdilər. Buna əsasən İranlılarda həm daxili amil var idi, həm də xarici amillər. Digər tərəfdən xarici amil kimi məsum, adil və layiqli rəhbərlərin gətirdikləri güclü din də təklikdə şiəlikdə görünməkdə idi. Bu da İranlıların Cəfəri məzhəbinə yönəlməsinə səbəb olurdu.
İranlılar tam və xilaskar bir ainin simasını Əli əleyhissalam və onun övladlarında görür, lakin onların müxaliflərində bunun tamamilə əksinin müşahidə edirdilər. Onların qarşısında iki yol mövcud idi. Lakin onlar həqiqi İslam olan Peyğəmbər(s) xanidanının dinini seçdilər. Onların qəlbi İslam dininin başqa sözlə desək şiəliyin qəbul edilməsi üçün tam hazırlıqlı idi. Buna əsasən həm daxili, həm də xarici amillər əl-ələ verərək İranlılarda yeni ilahi dəyişiklik vücuda gətirmişdir. Onlar ən yaxşı yolu, yəni şiəlik yolunu seçdilər və İslamdan ən yüksək bəhrələndilər. Buna əsasən də məhz Peyğəmbər(s) öz qeybi elmləri əsasında bu hadisədən xəbər verərək buyurmuşdur:

اَسْعَدُ الْعَجَمِ بِالاسْلامِ اَهْلُ فَارْسٍ

«Qeyri ərəb insanların ən səadətlisi və xoşbəxti İslamı qəbul etməkdə İranlılardır.» «Kəncül-ümmal» 34125-ci hədis.
Yenə buyurur:

اَعْظَمُ النَّاسِ نَصِيبًا فِي الاسْلامِ اَهْلُ فَارْسٍ

«Müsəlmanlar arasında islamdan ən çox bəhrəni İranlılar aparmışlar.»97

100-Quranın bəzi ayələri arasında zahiri ixtilaf barəsində mübahisə

Şagird: Mən Quran ayələrini oxuyub bəzilərini başqaları ilə müqayisə etdikdə onların arasında bir növ ixtilaf görürəm. Bunun səbəbi nədir? Məgər Allaın kəlamında ixtilaf ola bilərmi?
Müəllim: Allah kəlamında heç vaxt ixtilaf yoxdur. Ayələrin arasında heç bir təzad gözə dəymir. Beləki, Quranın «Nisa» surəsinin 82-ci ayəsində buyrulur:

:وَ لَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلاَفًا كَثِيرًا

«Əgər Quran Allahdan başqası tərəfindən nazil olsaydı onda çoxlu ixtilaf tapardılar.»
Bu da Quranın haqq olmasının ən əsaslı dəlillərindən biridir ki, onun bütövlüyündə heç bir təzad və ixtilaf olmamalıdır. İxtilafın olmaması da Quranın möcüzə olmasının canlı sübutlarındandır və göstərir ki, Quran bəşər zəkasının məhsulu deyil, yalnız Allah tərəfindən nazil edilmişdir.
Şagird: Onda necə olur ki, mən bəzən Quran ayələrini müqyaisə edəndə hiss edirəm ki, sanki onların bəzilərinin arasında ixtilaf vardır?
Müəllim: Sizin öz müqayisə etdiyiniz ayələrdən bir-ikisini mənim üçün qeyd edin ki, onun ixtilaflı olub olmamasını aydınlaşdıraq.
Şagird: Misal üçün iki nümunəni qeyd edirəm:
1-Quranın bəzi ayələrində insanın məqamı o qədər yüksəldilir və qiymət verilir ki:

:فَاِذَا سَوَّيْتُهُ وَ نَفَخْتُ فِيهِ مِنْ رُوحِى فَقَعُوا لَهُ سَاجِدِينَ

«Adəmi normal şəkilə saldıqdan, ona ruh üfürdükdən sonra deyildi ona səcdə edin. («Sad» surəsi, ayə 72, «Hicr» surəsi, ayə 29)
Lakin Quranın bəzi ayələrində insanın məqamı o qədər alçağa endirilmişdir ki, hətta heyvanlar və ya heyvanlardan da alçaq hesab edilmişdir. Əraf surəsinin 179-cu ayəsində buyrulur:

وَ لَقَدْ ذَرَأنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَ الاِْنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَ لَهُمْ اَعْيُنٌ لا يُبْصِرُونَ بِهَا وَ لَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا اُولئكَ كَالاَنْعَامِ بَلْ هُمْ اَضَلُّ اُولئكَ هُمُ الْغَافِلُونَ

«Şübhəsiz cinlərdən və insanlardan çoxunu cəhənnəm üçün yaratdıq. Onların qəlbləri (ağılları) vardır, lakin onunla dərk etmirlər, gözləri vardır, lakin onunla görmürlər, qulaqları vardır, lakin onunla eşitmirlər. Onlar heyvanlar kimi, yaxud onlardan da azğındırlar və onlar qafillərdir.»
Müəllim: Bu iki ayənin arasında heç bir ixtilaf mövcud deyil, əksinə bu ikisi insanları iki dəstəyə bölmüşdür: Yaxşılar və pislər. Yaxşılar Allah dərgahında o qədər yüksək məqama malikdirlər ki, mələklər tərəfindən səcdə olunurlar. Allah öz mələklərinə fərman verir ki, onların varlığına görə şükr səcdəsi yerinə yetirsinlər. Lakin pis insanlar o qədər alçaq məqamdadırlar ki, heyvanlardan da aşağı səviyyədədirlər. Çünki, əql kimi qiymətli bir gövhərə malik olmalarına baxmayaraq, heyvan yolunu keçmişlər.
Buna əsasən əvvəlki ayədə insana yüksək dəyər verilməsi onun müsbət yönləri, ali insani istedadları ilə əlaqədardır ki, bu da dəyərlərin kəsb olunmasına səbəb olur. Lakin ikinci ayə insanın mənfi yönləri ilə əlaqədardır. Onun ixtiyarında çoxlu istedadların təkamülü üçün şəraitin olmasına baxmayaraq, heyvani qərizələrinin əsiri olurlar.
Şagird: Sizin qənaətbəxş bəyanlarınıza görə təşəkkür edirəm. İcazə versəniz ikinci nümunəni deyim.
Müəllim: Buyurun, azadsınız.
Şagird: 2-«Nisa» surəsinin 3-cü ayəsində buyrulur:

...فَانْكَحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنِى وَ ثُلاَثَ وَ رُبَاعَ فَاِنْ خِفْتُمْ اَلاّ تَعْدِلُوا فَوَاحِدَةً

«Pak qadınlarla izdivac edin. 2, 3, 4 arvad alın. (Amma) əgər çoxlu qadınlar barəsində ədalətə riayət edə bilməyəcəyinizi qorxursunuzsa, yalnız bir arvadla qənaətlənin.»
Bu ayəyə əsasən islamda dördə qədər arvad almağa, ədalətə riayət etmək şərti ilə icazə verilir.
Lakin həmin surənin 129-cu ayəsində buyrulur:

وَلَنْ تَسْتَطِيعُوا اَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ

«Heç vaxt öz qadınlarınızın arasında ədalətə riaət edə bilməzsiniz, nə qədər səy etsəniz də belə.»
Nəticə alırıq ki, birinci ayəyə əsasən çox arvad almaq caizdir, bu şərtlə ki, ədalətə riayət edilsin. Lakin ikinci ayəyə əsasən həyat yoldaşları arasında ədalətə riayət etmək mümkün olmadığından birdən artıq arvad almaq caiz deyildir. Beləliklə bu iki ayə arasında bir növ təzad görünməkdədir.
Müəllim: Bu məsələ imam Sadiq əleyhissalamın tərəfindən ibni Əbil Ovca kimi Allahı inkar edən şəxs tərəfindən irəli sürülmüş, imam Sadiq əleyhissalamın şagirdlərindən biri olan Hişam ibni Həkəm o Həzrətdən cavabı öyrənərək bəyan etmiş və o şəxs qane olmuşdur.98 O cavab bundan ibarətdir:
Birinci ayədəki ədalət insanın həyat yoldaşları ilə rəftarı, hərəkət tərzi və hüquqları barəsindədir. Lakin ikinci ayədəki ədalət insanın qəlbi meyilləri və məhəbbəti ilə əlaqədar olan ədalətdir. Buna əsasən ayələrin arasında heç bir təzad yoxdur. Əgər bir şəxs həyat yoldaşları ilə əlaqədar olaraq rəftar və əməllərində ədalətə riayət etsə, amma qəlbi məhəbbətlərdə ədalətə riayət edə bilməsə bir neçə arvad (dördə qədər) ala bilər.
Tələbə: Nə üçün bu ayənin hər birində ədaləti bir mənaya görə götürməliyik. Halbuki, ədalətin bir mənası vardır?
Müəllim: Ədəbiyyat nəzərindən əgər cümlədə müəyyən bir şahid olarsa, kəlmənin məcazi mənasını götürmək olar. Bəhs olunan iki ayədə aydın aşkar dəlillər vardır ki, birinci ayədəki ədalət dedikdə məqsəd əməl və rəftarlarda olan ədalətdir. Bu da ayənin zahirindən düşünülür. Lakin ikinci ayə onun ardınca buyurur ki:

:فَلاَ تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كاَلْمُعَلَّقَةِ

«Bütün meyl və məhəbbətlərinizi bir həyat yoldaşına doğru yönəltməyin ki, belə olan halda o birilər vəzifəsiz, təklifsiz qalalar.»
Bu cümlədən başa düşülür ki, ədalətin riayət olunmasına qüdrətin çatmaması, yalnız qəlbi məhəbbətlərlə əlaqədardır və həyat yoldaşlarının hüququna riayət etmək onlarla gözəl davranmaqla heç bir rabitəsi yoxdur.
Buna əsasən bu iki ayə arasında heç bir təzad yoxdur.
Şagird: Sizin məntiqi və qane edici cavablarınıza görə təşəkkür edirəm.

101-İmam Zaman əleyhissəlamın üç yüz on üç köməkçisi barəsində mübahisə

QEYD:
İmam Zaman Həzrət Məhdi əleyhissalamla əlaqədar nəql olunan rəvayətlərdə, müxtəlif ibarələrlə nəql olunmasına baxmayaraq hamısı zühurun əvvəlində, o həzrətin köməkçilərinin üç yüz on üç nəfər olduğu və Kəbə yanında o həzrətin hüzuruna çatdıqları qeyd olunur. İmam Zaman əleyhissalam onların sayının düzəlməsini gözləyir. Onlar Həzrətlə beyət edən ilk şəxslər olacaqlar. İmam zaman əleyhissalam qiyamı başlayarkən, mərhələ-mərhələ irəli gedəcək. O üç yüz on üç nəfər Həzrətin bayraqçıları və onun tərəfindən yer üzərində başdan-başa təyin olunmuş hakimlər olacaqdır.
İndi bir İslami mühəqqiqlə bir şəxsin arasında bu məsələ ilə əlaqədar olan mübahisəni diqqətinizə çatdırırıq.
Axtarış aparan: Lütfən imam Zaman əleyhissalamın üç yüz on üç nəfərdən ibarət olan köməkçiləri barəsində hədisi nəql edin.
Mühəqqiq: Bu hədis müxtəlif ibarələrlə nəql olunmuşdur. Və bir deyil, əksinə onlarla rəvayət vardır ki, hamısı o Həzrətin köməkçilərinin üç yüz on üç nəfər olduğunu çatdırır. Beləki, bu hədislərdə mənəvi təvatür iddiası da edilmişdir. Yəni imam Zaman əleyhissalamın vəfalı dostlarından üç yüz on üç nəfərin o Həzrətə qoşulması barəsindəki hədis o qədər nəql olunmuşdur ki, insan onun düzgün olmasına yəqin edir və belə bir nəticəyə çatır ki, hər hansı şəxslərin yalan üzərindən bir-biri ilə sövdələşərək belə hədis nəql etməsi qeyri mümkündür.
Axtarışçı: Məsnəvinin dediyinə görə:
Abi dərya ra gər nətəvan keşid
Pəs be qədre teşnegi bayəd çeşid
(Yəni dəryanın suyunun hamısın çəkmək mümkün olmasa da, susuzluq qədərində içmək lazımdır.)
Nümunə üçün bu üç yüz on üç nəfər barəsində nəql olunan hədislərdən ikisini mənim üçün bəyan edin.
Mühəqqiq: «Hud» surəsinin 80-cı ayəsinin təfsirində, Həzrəti Lutun öz inadkar və bədəməl qövmünə dediyi:

لَوْ اَنَّ لِي بِكُمْ قُوَّةً اَوْ آوِى اِلَى رُكْن شَدِيد

«Ey kaş, sizin müqabilinizdə mənim qüdrətim olsaydı, yaxud möhkəm bir arxam olsaydı (onda sizinlə necə rəftar etmək olduğunu yaxşı bilərdim)» ayəsi barəsində imam Sadiq əleyhissalam buyurur: Yuxardakı ayədə qüvvə sözündən məqsəd həzrəti Qaim, «rüknü şədid» (möhkəm arxalar) isə o həzrətin üç yüz on üç nəfər səhabəsidir.99
Rəvayətlərdə qeyd olunur ki, imam Baqir əleyhissalam belə buyurur:

...لَكَاَنّي اَنْظُرُ اِلَيْهِمْ مُصَعِّدِينَ مِنْ نَجْفِ الْكُوفةِ ثَلاَثَ مِائةَ وَ بِضْعَةَ عَشَرَ رَجُلاً كَاَنَّ قُلُوبَهُمْ زُبَرَ الْحَدِيد

«Sanki, o həzrətin üç yüz on üç nəfər köməkçisini görürəm ki, Kufənin Nəcəf şəhərindən yuxarı qalxırlar, sanki, onların qəlbləri (möhkəmlik baxımından) polad parçalarıdır.100
Axtarış aparan: Yer üzərində məgər indiyə qədər nəfər o Həzrətin layiqli köməkçilərindən olan üç yüz on üç nəfər tapılmamışdırmı ki, o Həzrətə qoşulsunlar və zühur məsələsi baş verib, insanları xilas etsin?
Mühəqqiq: Rəvayətlərə uyğun olaraq bu üç yüz on üç nəfərin səciyyəvi xüsusiyyətləri vardır ki, onlara diqqət yetirməklə hələ də dünyanın bu iş üçün ləyaqət tapmadığı və belə şəxsləri yetirmədiyi məlum olur.
Axtarışçı: O hansı xüsusiyyətlərdir?
Mühəqqiq: İmam Səccad əleyhissalamdan nəql olunan hədisdə buyurulur ki: İmam Məhdi əleyhissalam Məkkədə toplanmış çoxlu insanlar qarşısında özünü təqdim edərkən, camaatı onlara qoşulmağa dəvət edib çağırarkən, bəziləri qiyam edərək Həzrəti qətlə yetirmək istəyərlər.

:فَيَقُومُ ثَلاَثَمَائةَ وَ نيفٌ فَيَمْنَعُونَهُ مِنْهُ

«Üç yüzdən çox olan insanlar ayağa qalxaraq o Həzrəti müxaliflərin yetirə biləcəyi xəsarətdən hifs edərlər və onların qarşısını alarlar.»101
Çoxlu rəvayətlərdə onların xüsusiyyətləri belə nəql olunur:

:يَجْمَعُهُمُ اللهُ بِمَكَّةَ قَزَعاً كَقَزَع الْخَرِيفِ...

«Allah onları Məkkədə bir yerə yığacaq. Sanki, tez bir zamanda bir yerə yığışan bulud parçaları kimi.»102 (Yəni onlar o qədər sürətlə, yüksək imkanatlarla hərəkət edərək özlərini Məkkədə hazır edəcəklər).
İmam Sadiq əleyhissalam buyurur:

...وَ كَاَنِّي اَنْظُرُ اِلَى الْقَائمِ عَلَى مِنْبَرِ الْكُوفَةِ، وَ حَولَهُ اَصْحَابُهُ ثَلاَثَمَائةَ وَ ثَلاَثَ عَشَرَ رَجُلاً عِدَّةَ اَهْلِ بَدْرِ، وَ هُمْ اَصْحَابُ الاَلْوِيَةِ وَ هُمْ حُكَّامُ اللهِ فِي اَرْضِهِ عَلَى خَلْقِهِ

«Sanki, imam Qaim əleyhissalamı Kufədə minbər üzərində görürəm ki, onun üç yüz on üç nəfər köməkçisi (xüsusi köməkçilər) Bədr müharibəsindən müsəlmanların sayı qədər-onun ətrafını almışlar. Bu köməkçilər yer üzərində Allah tərəfindən seçilmiş bayraqdarlar və hakimlərdir.»103
Bu hədislərə əsasən üç yüz on üç nəfər elm, kamal şücaət və sair islami dəyərlər baxımından elə bir mərtəbədə olmalıdırlar ki, əgər yer üzünü üç yüz on üç yerə bölsələr, hər biri layiqincə həmin yerə rəhbərlik edə bilsinlər. Bəzi böyük ustadların təbiri ilə desək, mərhum imam Xumeyni kimi üç yüz on üç nəfər lazımdır ki, hər biri İran kimi bir dövlətin idarəsini öhdəsinə alsınlar. Həmin üç yüz on üç nəfər öz mənəvi nüfuzları və imkanatları ilə Həzrəti Məhdi əleyhissalamın dünyəvi hökumətinin əyalətlərinə hakimiyyət etməyi öhdələrinə ala bilməlidirlər.
Axtarışçı: Mən indi başa düşdüm ki, doğrudan da bu xüsusiyyətdə olan üç yüz on üç nəfər dünyanın üzərində hələ də mövcudə gəlməmişdir. Müxtəlif səviyyələrdə daha geniş miqyaslı və dərin şəraitlər yaradılmalıdır ki, dünya Həzrəti Məhdi əleyhissalamın zühuru üçün hazırlaşsın. Belə ki, Peyğəmbər(s) də öz müqəddəs hədəflərinin irəli aparılmasında huşyar, siyasətçi, şücaətli və sair kimi xüsusiyyətli köməkçilərə ehtiyac duyurdu. Eləcə də imam Zaman əleyhissalam belə köməkçilərə malik olmalıdır. Mən o üç yüz on üç nəfərin başqa xüsusiyyətlərini də eşitmək istərdim.
Mühəqqiq: «Bəqər» surəsinin 148-ci ayəsində buyrulur:

:اَيْنَ مَا تَكُونُوا يَأتِ بِكُمُ اللهُ جَمِيعًا

«Hər yerdə olsanız Allah sizi bir yerə toplayacaqdır.»
İmam Sadiq əleyhissalam bu ayədən sonra buyurdu: «Məqsəd imam Qaim əleyhissalamın köməkçiləridir ki, sayı üç yüz on üç nəfərdir. Allaha and olsun ümməti-məduda məhz onlardır. Allaha and olsun onların hamısı bir saat ərzində bir yerə yığışar, güclü küləklər nəticəsində dərhal bir yerə yığışıb və ya dağılan bulud parçalarına bənzəyərlər.»104
Onların xüsusiyyətlərindən biri də budur ki, ən uzaq ölkə və şəhərlərdən belə gəlib Məkkəyə daxil olarlar.105 İmam Məhdi əleyhissalam Zituvada (Məkkənin bir fərsəxliyindədir) o üç yüz on üç nəfərin intizarını çəkərək dayanacaqdır ki, onlar gəlsinlər, onlarla birlikdə Kəbəyə daxil olsun,106 onlar imam Məhdi əleyhissalam ilə beyət edən ilk insanlardır.107
Onlar Həzrəti Məhdi əleyhissalamın yanında olarkən ən yüksək qeybi imadadlardan yaraqlanacaqlar, Allahın lütf-nəzəri imam Məhdi əleyhissalam və onların üzərindədir. Beləki, imam Səccad əleyhissalam buyurur: «Sanki, sizin sahibiniz (Həzrəti Məhdi əleyhissalam) görürəm ki, üç yüzdən bir az çox adamla Kufənin arxasında Nəcəfə müşərrəf olmuşdur, Cəbrail onun sağ tərəfində, Mikail sol tərəfində, İsrafil isə arxa tərəfindədir. O İslam Peyğəmbərinin(s) bayrağını qaldırmışdır. O bayrağa müxaliflərdən olan quruplardan hər birinə tərəf əysə hamısını Allah tələf edəcəkdir.108
Axtarışçı: Nə üçün Həzrəti Məhdi əleyhissalamın köməkçiləri barəsində həmişə kişilərdən söhbət açılır, məgər qadınların bu barədə heç bir rolu yoxdur?
Mühəqqiq: Daha çox kişilərdən söhbət açılmağının səbəbi budur ki, qiyamın əvvəlində əsas cihad, müharibə, müdafiə məsələləri irəli çəkilir. təbiidir kişilər bu meydanlarda iştirak edəcəklər. Lakin qadınlara gəldikdə isə onlar arxa cəbhədə çalışaraq Həzrəti Məhdi əleyhissalamın köməkçilərini himayə edəcəklər.
Bəzi rəvayətlərdə Həzrət Məhdi əleyhissalamın üç yüz on üç nəfərdən ibarət köməkçiləri barəsində söhbət edilərkən qadınların iştirak etməsi də irəli çəkilir. İmam Baqir əleyhissalam buyurur:

وَ يَجِيئُ وَ اللهِ ثَلاثَ مَائةَ وَ بِضْعَةَ عَشَرَ رَجُلاً فِيهِمْ خَمْسُونَ اِمْرَأةً يَجْتَمِعُونَ بِمَكَّةَ عَلَى غَيْرِ مِيعَادٍ قزَعاً كَقَزَعِ الْخَرِيفِ...

«Allaha and olsun üç yüzdən artıq adam gəlir, onların arasında əlli nəfər qadın vardır. Onlar Məkkədə bir yerə yığışacaqlar və heç də əvvəldən onlara vədə verilməmişdir. Onların gəlişləri payız buludlarının gəlişinə bənzəyir (ki, sürətli hərəkət edərək o mərkəzdə bir yerə yığılacaqlar).»109
Müfəzzəldən belə nəql olunur: «İmam Sadiq əleyhissalam buyurur: On üç qadın Həzrəti Məhdi əleyhissalamın köməkçilərindəndir.
Soruşdum: Bu qadınlar nə məqsədlə Həzrəti Məhdinin yanında olacaqlar?
Buyurdu: Onlar yaralılara tibbi yardım göstərəcək, müharibə xəstələrinə tibbi xidmət edəcəklər. Necə ki, Peyğəmbərin(s) dövründə o Həzrətlə gələn qadınlar müharibədə bu işləri öhdələrinə alırdılar.»110
Axtarışçı: Həzrəti Məhdi əleyhissalamın dünyəvi qiyamına diqqət yetirməklə bu qədər sayda olan qadın və kişi çox az deyilmi?
Mühəqqiq: Bu köməkçilər işin əvvəlində Həzrəti Məhdi əleyhissalama qovuşacaqlar. Lakin sonra günbə-gün və mərhələ-mərhələ onların sayı artacaqdır.
Aydın desək: Bu şəxslər o Həzrətin xüsusi köməkçiləri olub, dünyəvi hökümətin əsl mərkəzini qərargahını təşkil edəcəklər. Rəvayətdə belə qeyd olunur: «Üç yüz altımış kamil ilahi kişi Həcərül-Əsvədlə İbrahimin(ə) məqamı arasında imam Qaim əleyhissalama beyət edəcəklər. Onlar o Həzrətin vəzirləridir ki, dünyəvi ölkənin ağır məsuliyyətlərini öhdələrinə alıb idarə edəcəklər.»
Həmçinin buyurur: «Romanın fəth olunub azad edilməsində Həzrəti Məhdi əleyhissalamın köməkçilərindən yetmiş min nəfər təkbir edərək iştirak edəcəklər: Birinci təkbirlərində Romanın üçdə biri, ikinci təkbirlərində digər üçdə biri, üçüncü təkbirlərində isə hamısı azad olunacaqdır.»111
Başqa bir hədisdə imam Baqir əleyhissalam buyurur: «Kufə əhlindən olan yetmiş min nəfər, xalis və doğruçu insan, imam Məhdi əleyhissalamı himayə etməyə qalxacaqlar.»112

* * *

Bu məsələnin təkmilləşdirilməsi və kitabın yekun fəsli adı ilə bu bölməni zinətləndirən bir neçə hədisə diqqət yetirin:
1-İmam Sadiq əleyhissalam buyurur:

اِنَّ الْقَائمَ صَلَوَاتُ اللهِ عَلَيْهِ يُنَادِي بِاسْمِهِ لَيْلَة ثَلاَثَ وَ عِشْرِينَ، وَ يَقُومُ يَوْمَ عَاشُورَا يَوْمَ قُتِلَ فِيهِ الْحُسَيْنُ(ع)

Həqiqətən Həzrəti Qaim (Allahın salam və rəhməti ona olsun) Ramazan ayının iyirmi üçündə onun adına nida olunar və Aşura günündə, imam Hüseyn əleyhissalamın şəhid olduğu gündə qiyam edər.113
2-İmam Səccad əleyhissalam buyurur:

اِذا قَامَ قَائمُنَا اَذْهَبَ اللهُ عَزَّ وَ جَلَّ عَنْ شِيعَتِنَا الْعَاهَةَ، وَ جَعَلَ قُلُوبَهُمْ كَزُبَرِ الْحَدِيدِ وَ جَعَلَ قُوَّةَ الرَّجُلِ مِنْهُمْ قُوَّةَ اَرْبَعِينَ رَجُلاً وَ يَكُونُونَ حُكَّامَ الاَرْضِ وَ سَنَامَهَا

«Bizim Qaimimiz qiyam edəndə, Allah bizim şiələrimizdən hər növ bəlaları və vəhşəti aradan qaldırar, onların qəlblərini polad kimi möhkəmlədər, Onlardan bir nəfərin qüvvəsi qırx nəfərə bərabər olar. Onlar dünyanın hər yerinin hakimləri və sərvərləri olarlar.»114
İmam Baqir əleyhissalam buyurur:

فَاِذَا وَقَعَ اَمْرُنَا وَ خَرَجَ مَهْدِيُّنَا، كَانَ اَحَدُهُمْ اَجْرِى مِنَ اللَّيْثِ، وَ اَمضى مِنَ السَّنَانِ، وَ يَطَأ عَدُوَّنَا بِقَدَمَيْهِ وَ يَقْتُلُهُ بِكَفَّيْهِ

«Bizim əmrimiz cərəyana düşəndə, Həzrəti Məhdi əleyhissalam zühur edəndə, şiələrimizdən hər biri şirdən şücaətli, nizədən kəsərli olar. Düşməni tarü-mar edərək əllə, dırnaqla onları öldürərlər.115
4-İmam Sadiq əleyhissalam buyurur:

لَتَعِدَنَّ أحَدَكُمْ لِخُرُوجِ الْقَائمِ وَ لَوْ سَهْمًا

«Hökmən sizlərdən hər biri Həzrəti Qaim əleyhisəlamın qiyamı üçün hətta bir oxla olsa belə hazırlaşın.»116
5-O həzrət yenə buyurur:

:يَذِلُّ لَهُ كُلُّ صَعْبٍ

«Bütün çətinliklər və müşküllər imam Qaim əleyhissalamın qarşısında təslim və ram olacaqdır.»117

وَ الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ

Vəlhəmdu lillahi rəbbil aləmin.

Son

1. لِتُنْذِرَ اُمَّ الْقُرى وَ مَنْ حَوْلَها
.«Ənam» surəsi, ayə 92, «Şura» surəsi, ayə 7

2. «Məcməül bəyan», 2-ci cild, səhifə 294.
3. «Səhifeyi nur», 18-ci cild, səhifə 66-67.
4. Yenədə orada, 20-ci cild, səhifə 18.
5. «Kuhlul bəsər», səhifə 119, «Məcməül bəyan», 9-cu cild, səhifə 127.
6. «Ehticac», 2-ci cild, səhifə 18-19.
7. «Bihar», 46-cı cild, səhifə 127.
8. «Müntəhül-amal» 2-ci cild, səhifə 79.
9. «Vəssalu şiə» 9-cu cild, səhifə 406.
10. «Sününi ibni Macə», 2-ci cild, səhifə 18-19, «Biharül ənvar», 52-ci cild, səhifə 316.
11. «Əyanuşşiə» təzə çap, 1-ci cild, səhifə 14.
12. «Vəssalu şiə», 8-ci cild, səhifə 14.
13. «Sireyi ibni Hişam», 1-ci cild, səhifə 38-62, «Buluğul-ərəbi alusi», 1-ci cild, səhifə 250-263.
14. «Kəmaluddin», səhifə 104, «Təfsiri burhan», 3-cü cild, səhifə 7095.
15. «Nəhcül bəlağənin şərhi», ibni Əbil Hədid 3-cü cild, səhifə 312.
16. «İstiab», 2-ci cild, səhifə 509, «Zəxailul-üqbə», səhifə 222.
17. «Əl-Höccətü ələzzahib», səhifə 361.
18. «Nəhcül bəlağənin şərhi», ibni Əbil-Hədid, 1-ci cild, səhifə 358-360.
19. «Təfsiri ibni Kəsir», 2-ci cild, səhifə 128.
20. İbni Abbas da bu ayəni məhz biz dediyimiz kimi məna etmişdir. («Əl-Qədir». 8-ci cild.)
21. «Mizanul-etidal», səhifə 398.
22. «Təhzibu-təhzib», 4-cü cild, səhifə 115.
23. Yenə orada 3-cü cild, səhifə 179.
24. Bu barədə daha çox söz demək olar. Əlavə məlumat üçün «Əl-Qədir»-in yeddinci cildinə, eləcə də «Əbu Talib mömini qüreyş» kitabının 303-311-ci səhifələrinə baxa bilərsiniz.
25. «Ğayətul-məram» kitabında sünnülərdən iyirmi dörd hədis, şiə təriqi ilə on doqquz hədis yuxardakı ayənin Həzrət Əli əleyhissalam barəsində qeyd edilmişdir. («Minhacul-bəraət», 2-ci cild, səhifə 350).
26. «Nəhcül bəlağə», 45-ci məktub. Çoxlu yerlərdə bu məktubu imam Əli əleyhissalamın zahid olmasına dəlil gətirmişlər. Bununla belə imam Əli əleyhissalamın heç vaxt bahalı üzük taxmasını iddia etmək olmaz.
27. «Vəqaiul əyyam Xiyabani», səhifə 627.

28. فَلَمَّا قَضَي زَيْدٌ مِنْها وَ طَرًا زَوَّجْنَاكَهَا
.«Əhzab» surəsi, ayə 37

29. Bu ayələrdən daha ətraflı məlumat almaq üçün «Dəlailus-sidq», 2-ci cild, səhifə 73-321-ə baxa bilərsiniz ki, o kitabda həştad iki ayə bu məsələ ilə əlaqədar qeyd olunmuşdur.
30. Ümumiyyətlə əql və vicdan nəzərindən Quranda yüksək dəyərlər kimi qeyd olunanlar, o cümlədən təqva, elm, cihad, hicrət, malın Allah yolunda infaq edilməsi və sairə diqqət yetirməklə, eləcə də Peyğəmbərdən(s) sonra bu kimi dəyərlərdə hamıdan üstün olan bir şəxsi nəzərə alsaq o imam Əli əleyhissalamdan başqa bir şəx olmayacaqdır. Buna əsasən Quranın əsas ruhu və məğzi bizi imam Əli əleyhissalamı Peyğəmbərdən(s) sonra imam olmasına yol göstərir. Məgər Quran belə buyurmurmu:

اَفَمَنْ يَهْدِي اِلَي الْحَقِّ اَحَقُّ اَنْ يُتَّبَعَ اَمَّنْ لا يَهِدِّي اِلاّ اَنْ يُهْدِى فَما لَكُمْ كَيْفَ تَحْكٌمُونَ

«Haqqa doğru hidayət edən bir şəxs itaət olunmağa daha layiqdir, yoxsa özü hidayət olunmayan və başqası tərəfdən hidayət olunan şəxs? Siz bu barədə nə deyirsiniz? Necə mühakimə yürüdürsünüz?»
Buna əsasən ən səlahiyyətli və ən təqvalı şəxsin seçilməsi tamamilə əqli və islami məsələdir. Rəsuli Əkrəm(s) buyurur:

مَنْ تَقَدَّمَ عَلَى الْمُسْلِمِينَ وَ هُوَ يَرِى اَنَّ فِيهِمْ مَنْ هُوَ اَفْضَلُ مِنْهُ، فَقَدْ خانَ اللهَ وَ رَسُولَهُ وَ الْمُؤْمِنِينَ

«Hər kəs müsəlmanların rəhbərliyinə keçsə və onların da arasında həmin şəxsdən üstün olan bir şəxs olduğunu bilsə, belə bir şəxs şübhəsiz Allaha, onun Rəsuluna(s) və mömin şəxslərə xəyanət etmişdir». («Əl-Qədir», 7-ci cild)
31. Yuxardakı tarixi fətva bu cəhətdən qeyd olunmuşdur ki, onu sünnülərin bütün firqələri tərəfindən qəbul olunan böyük alim və Müfti şeyx Məhmud Şəltut rəsmi şəkildə bəyan etmişdir. Buna görə də çox əhəmiyyətə malikdir.
32. «Fi səbilil vəhdəti islamiyyəh» (seyyid Murtəza Rəzəvi) səhifə 52-54-55.
33. «Səhihi Müslim», 3-cü cild, səhifə 61. «Sünəni termezi» 2-ci cild, səhifə 256. «Sünəni nəssai», 4-cü cild, səhifə 88.
34. «Təhzibul-təhzib», 11-ci cild, səhifə 125.
35. Yenə orada, 4-cü cild, səhifə 115.
36. Yenə orada, 3-cü cild, səhifə 179.
37. «Şərhu Nəhhədidi», 9-cu cild, səhifə 99.
38. «Əl-fiqhu əl-məzahibil ərbəəti», 1-ci cild, səhifə 420.
39. «Aini vəhhabiyyət», səhifə 56-64.
40. «Məcməül bəyan», 4-cü cild, səhifə 83.

41. القُرْبَى قُلْ لا اَسْئَلُكُمْ عَلَيْهِ اَجْراً اِلاَّ الْمَوَدَّةَ فِي

42. «Aini vəhhabiyyət», səhifə 43-46.
43. «Əl fusulul-mühimmətü», səhifə 14.
44. «Kifayətul-talib», səhifə 361.
45. «Nurul-əbsar», səhifə 76.
46. «Mətalibu süul», səhifə 11.
47. «Dəlailussidq», 2-ci cild, səhifə 508-509.
48. «Dəlailussidq», 2-ci cild, səhifə 509-510.
49. «Səhihi Müslim», fəzaibu səhabə bölməsi, «Müsnədi Əhməd» 4-cü cild, səhifə 398.
50. «Müstədrəki hakim», 3-cü cild, səhifə 149.
51. Onlar əhli rəddə adlandırıldılar ki, Əbu Bəkr də onlarla mübarizəyə getmişdi.
52. «Fətaviye səhabi kəbir», səhifə 677.
53. «Vəqəətu siffeyn», Misr çapı, səhifə 58.
54. «Nəhcül-bəlağeyi sübhi saleh», 126-cı xütbə.
55. «Mənaqibi Ali Əba Talib», 4-cü cild, səhifə 66.
56. «Fürui kafi», 4-cü cild, səhifə 23-24.
57. «Ənvarül-bəhiyyə», səhifə 125.
58. «Üyuni əxbari Rza», 2-ci cild, səhifə 263-266.
59. «Nəhcül bəlağə», 222-cü xütbə.
60. «Möcəmül-bildan», 4-cü cild, səhifə 176.
61. «İrşad şeyx Mufid», səhifə 284, «Müstədrəkül vəsail», 2-ci cild, səhifə 514.
62. «Furui kafi», 5-ci cild, səhifə 74.
63. «Furui kafi», 5-ci cild, səhifə 75-76.
64. Xumsun geniş izahı vardır ki, onun xülasəsini belə qeyd edirik: Xumsun vacib olması «Ənfal» surəsinin 43-cü ayəsində bəyan olunmuşdur, onun təfərrüatı isə islami rəvayətlərdə təqribən səksən hədisdə («Vəsailuşşiə», 6-cı cild və sair hədis kitabları) qeyd olunmuşdur. Xums hökumətə məxsus olan bir büdcədir (amma zəkat isə ümumi yönlü bir büdcədir). Xumsun yarısı islam hakiminin ixtiyarında olur (hal-hazırda isə mərcəi təqlidlərin ixtiyarındadır). Digər yarısı isə kasıb seyyidlərə məxsusdur. Məsum imamlar həm vilayət məqamına malik idilər, həm də seyyid idilər. Buna görə də xums onlara verilirdi, onlar bu gəlirdən şiələrə verib bağışlaya bilirdilər ki, öz iqtisadi vəziyyətlərini təmin etsinlər. Çünki, onların maddi vəziyyətlərinin təmin olunması həqiqi islamın qorunub saxlanması demək idi. İmamların dövründə şiəliyin qorunub saxlanmasından daha mühüm bir şey yox idi. Bu da Peyğəmbər(s) və imam Əli əleyhisslamın apardığı islamın qorunub saxlanması demək idi.
65. «Məşariqul ənvar», «Bihar»-dan nəqlən, 76-cı cild, səhifə 57.
66. Eləcə də «Bəqərə» surəsinin 55-56-cı, «Nisa» surəsinin 157-ci və «Əraf» surəsinin 155-ci ayəsində də həmin mətləblər gəlmişdir.
67. Eləcə də Həzrət İbrahim əleyhissalam məad həqiqətlərini dərk etmək üçün bu cür istək etmişdir. «Bəqərə» surəsi, 260-cı ayə.
68. «Təfsiri ruhil-məani», 1-ci cild, səhifə 400, «Təfsiri Qurtəbi», 2-ci cild, səhifə 1018, «Təfsiri Fəxri Razi», 7-ci cild, səhifə 9.
69. «Təfsiri Fəxri Razi», 7-ci cild, səhifə 9.
70. «Vəsailu şiə», 15-ci cild, səhifə 10.
71. Yenə orada.
72. «Təfsiri Durrul Mənsur», 2-ci cild, səhifə 133, «Təfsiri ibni Kəsir», 1-ci cild, səhifə 468, «Təfsiri Qurtəbi», «Kəşşah», «Ğəraibül Quran» və sair.
73. «Qədir» hədisinin davamı.
74. Ehticacatul-əşrə, 5-ci ehticac.
75. «Tarixi təbəri», 11-ci cild, səhifə 1357, «Təzkirətul xəvas», səhifə 209, «Siffeyn» kitabı, səhifə 220.
76. «Tarixi Bəğdad»,12-ci cild, səhifə 185, «şərhi nəhcül-bəlağə» (ibni Əbil Hədid), 4-cü cild, səhifə 33.
77. «Siffeyn» (ibni Müzahim), səhifə 219, «Müsnədi Əhməd» (4-cü cild, səhifə 248) də isə Müaviyə və Əmras adları yerinə filan-filan adlar qeyd olunmuşdur.
78. «Əl-isna əşəriyyə fi rəddi ələssufiyyəh» (Şeyx Amili, səhifə 164).
79. «Bihar», 44-cü cild, səhifə 293.
80. «Əl-ehticacatul əşrə», səhifə 20.
81. Məsatül Hüseyn (Əl-xətib şeyx Əbdül Vəhhab Kaşani, səhifə 152.
82. Yenə orada, səhifə 135-136.
83. «Əl-vəqaiu vəl həvadis», 3-cü cild, səhifə 307.
84. «Məsatül Hüseyn», səhifə 137.
85. «Məzhəblərin yaranma səbəbləri», səhifə 150.
86. «Müntəhül amal», 2-ci cild, səhifə 3.
87. Lüğət kitablarında xətəmə maddəsinə baxa bilərsiniz.
88. Məhz buna görə də imam Hüseyn əleyhissalam Aşura günündə, onları ali Əbu Süfyan şiələri (yəni Müaviyə və Yezidin tərəfdarları) adlandırdı. Belə ki, düşmən qoşunu xeymələrə yaxınlaşan zaman imam buyurdu:
«Vəyləkum ya şiətə ali Əbu Süfyan…» «vay olsun sizə ey Əbu Süfyanın şiələri» (Əbu Süfyan Müaviyənin atasının adıdır). Əgər dininiz yoxdursa, qiyamət günündən qorxmursunuzsa, heç olmasa bu dünyada azad insanlar olun («Lühuf», Seyyid ibni Tavus, səhifə 12)
Buna əsasən onlar nəinki, imam Əli əleyhissalamın həqiqi şiələri, hətta zahiri şiələri də olmamışlar.
89. «Murucu zəhəb», 2-ci cild, səhifə 69, ibni Əbil Hədidin «nəhcül bəlağə»-yə yazdığı şərh, 3-cü cild, səhifə 199, «Əl-qədir», 11-ci cild, səhifə32 və 39.
90. «Şərhi nəhc Hədidi», 4-cü cild, səhifə 720.
91. «Tarixi təbəri», 6-cı cild, səhifə 132, «Kamili ibni Əsir, 3-cü cild, səhifə 183.
92. «Əl-qədir», 11-ci cild, səhifə 44.
93. «Əl-qədir», 11-ci cild, səhifə 28.
94. «Tənqihul məqal», 2-ci cild, səhifə 63. Əgər fərz etsək ki, onların arasında şiə adlı bir neçə nəfər qalmış olsaydı, onları da şiənin hesabına yazmaq olmazdı. Çünki, belə olan halda onlar zəif imanlı, hər hansı azacıq belə siyasi dünya görüşünə malik olmayan şəxslər olmuşdur. Onları çox asan yolla aldatmaq, qorxutmaq, yaxud mal-dövlət verməklə imam Hüseynin əleyhinə müharibəyə göndərmək olardı. Lakin haqqı batildən tamamilə ayırıb seçənlər, güclü siyasi dünya görüşünə malik olanlar və şiələrin Kufədə əksəriyyətini təşkil edənlər, heç vaxt hətta bir nəfər olsun belə imam Hüseynlə(ə) müharibəyə getməişdilər. Buna əsasən heç vaxt demək olmaz ki, şiələr imam Hüseyni(ə) qətlə yetirmiş, sonra peşman olaraq «təvvabin» qurupunu təşkil etmişdilər. Təbiidir ki, bu cür yanlış fikrləri tarixdə islah etmək lazımdır və tarixi tərsinə cilvələndirən hiyləgər əllərin tarixə nüfuz etməsinin qarşısını almaq lazımdır.
95. «Təfsiri əl-mizan», 2-ci cild, səhifə 74.
96. «Əyanu şiə», yeni çap, 2-ci cild, səhifə 18.
97. Yenə orada, 34126-cı hədis.
98. «Təfsiri burhan», 1-ci cild, səhifə 220.
99. «Təfsiri burhan», 2-ci cild, səhifə 228, «İsbatul huda», 7-ci cild, səhifə 100.
100. «Bihar», 52-ci cild, səhifə 343.
101. «Biharul ənvar», 52-ci cild, səhifə 306.
102. «Əyanu şiə», yeni çap, 2-ci cild, səhifə 84.
103. «Biharul ənvar», 52-ci cild, səhifə 326.
104. «Nuru səqəleyn», 1-ci cild, səhifə 139.
105. «İsbatuld hüda», 7-ci cild, səhifə 176.
106. «Yenə orada», səhifə 92.
107. «Biharul ənvar», 52-ci cild, səhifə 316.
108. «İsbatul hüda»,7-ci cild, səhifə 113, Əyanu şiə, yeni çap, 2-ci cild, səhifə 82.
109. «Bihar», 52-ci cild, səhifə 233, «Əyanu şiə», yeni çap, 2-ci cild, səhifə 84.
110. «İsbatul hüda», 7-ci cild, səhifə 150 və 171.
111. «Məcalisu səniyyəh» (seyyid Mösün Cəbəl Amili), 5-ci cild, səhifə 711, 723, 724.
112. «Biharul Ənvar», 52-ci cild, səhifə 390.
113. «İrşad Mufid», səhifə 341, «Bihar», 52-ci cild, səhifə 290.
114. «Biharul ənvar», 52-ci cild, səhifə 317.
115. «İsbatul huda», 7-ci cild, səhifə 113.
116. «Ğeybətu nömani», səhifə 172.
117. «Bihar», 52-ci cild, səhifə 283.


Müəllif: Məhəmməd Məhəmmədi İştihardi
Tərcüməçi: Baloğlan Balayev

www.muslim-az.com Ислам - религия истины!

  • İslamda elmi mübahisələr və onun, hədəflərin irəli aparılmasındakı rolu
  • Quranda İbrahim Xəlil əleyhissəlamin Nəmrud ilə mübahisəsi
  • Əl-Əzhər unverstetinin böyük müəllimi Şəltutun sözləri
  • Hazırdakı kitab
1-ci hissə
Peyğəmbəri Əkrəm(s) və imamların və onların şagirdlərinin elmi mübahisələrindən nümunələr
Peyğəmbəri Əkrəmin(s) mübahisələrindən nümunələr.
  • 1-Beş qrupun Peyğəmbəri Əkrəmlə(s) elmi mübahisəsi
  • 1-Yəhudi qrupu ilə mübahisə
  • 2-Məsihilərlə mübahisə
  • 3-Allahı inkar edənlərlə mübahisə
  • 4-İki tanrıya sitayiş edənlərlə mübahisə
  • 5-Bütpərəstlərlə mübahisə
  • 2-Peyğəmbərin(s) Qüreyş başçıları ilə elmi mübahisəsi
  • Peyğəmbərin(s) müşriklərin istəklərinə və iradlarina cavabi
  • Əbu Cəhlin istəkləri:
  • 3-Peyğəmbərin(s), yəhudilərin böyük alimləri və ruhaniləri ilə mübahisəsi
  • 1-Əbdullah ibni Salam iman gətirir
  • 4-Qiblənin dəyişdirilməsi barəsində yəhudilərin peyğəmbərlə(s) mübahisəsi
  • 5-Quran barəsində bir irad və onun cavabı
  • 6-İyirmi dörd nəfər münafiqin hiyləgərlik planları və Peyğəmbərin(s) onlarla mübahisəsi
  • Münafiqlərin sualları
  • Münafiqlərin planlari zərərsizləşdirilir:
  • 7-Nəcran nümayəndələrinin Peyğəmbərlə(s) mübahisəsi
  • 1-Nəcran nümayəndələrinin ilk mübahisəsi
  • 2-Böyük məsihi nümayəndələrinin ikinci mübahisəsi
  • 3-Nəcranın üçüncü nümayəndə heyəti
  • Nəticə
  • 8-İmam Əli ibni Əbu Talib əleyhissəlamın Müaviyə ilə yazılı mübahisəsi
  • 9-İmam Əli əleyhissəlamın öz haqqını müdafiə edərkən mübahisəsi
  • 10-Müaviyənin siyasi hiyləgərliyinə cavab
  • 11-İmam Səccad əleyhissəlamın qoca kişi ilə mübahisəsi və onu xilas etməsi
  • 12-Allahı inkar edənin imam Sadiq əleyhissəlamla mübahisədən sonra müsəlman olması
  • 13-İbni Əbil Ovcanın sərgərdan qalması
  • 14-Üçüncü gündəki mübahisələr
  • 15-İbni Əbil Ovcanın gözlənilməz ölümü
  • 16-Əbdullah Dəysaninin Hişamla mübahisəsi nəticəsində müsəlman olması
  • 17-İmamın iki Allaha pərəstiş edənlərə cavabı
  • 18-İmam Sadiq əleyhissəlamın Mənsurun yanında Əbu Hənifə ilə mübahisəsi
  • 19-Allahlıq iddiası edən şəxsi aciz qoyan mübahisə
  • 20-Bu cavabı hicazdan gətirmisə
  • 21-İmam Sadiq əleyhissəlamın şagirdlərinin şamlı alimlə mübahisələri
  • 22-Hişamın şamlı kişiyə tutarlı dəlilləri
  • 23-Məsihi Casəliqin imam Kazim əleyhissəlamın yanında müsəlman olması
  • Büreyhənin imam sadiqlə söhbəti
  • 24-Əbu Yusifin imam Kazim əleyhissəlamın hüzurunda aciz qalması
  • 25-İmam Kazim əleyhissəlamın Harunla mübahisəsi
  • 26-İmam Rza əleyhissəlamın Əbu Qürrə ilə mübahisəsi
  • 27-İmam Rza əleyhissəlamın Allahı inkar edənlərlə mübahisəsi
  • 28-Məşiyyət və iradənin mənası
  • 29-Məmunun, imam Cavad əleyhissəlamın məqamı barəsində Bəni-Abbasla mübahisəsi
  • İmam Cavad əleyhissəlam-elm və mərifət meydaninin qəhrəmani
  • 30-İraq filosofunu tam dəyişdirən bir mübahisə
2-ci hissə
İslamın böyük alimləri və şəxsiyyətlərinin müxtəif qruplarla olan mübahisələri
  • 31-Bir huşyar qadının Sibt ibni Cozi ilə mübahisəsi
  • 32-Üç irada bir zərbə ilə cavab
  • 33-Bəhlulun vəzirə maraqlı cavabı
  • 34-Rüknü-şiənin cəbr məzhəbinin müəllimi ilə mübahisəsi
  • 35-Şirin Fəzzalın Əbu Hənifə ilə mübahisəsi
  • 36-Bir şücaətli qadının Həccacın müqabilində qətiyyətli mübahisəsi
  • 37-Tanınmaz bir huşyar şəxsin Əbul Hüzeyl ilə mübahisəsi
  • 38-Məmunun alimlərlə mübahisəsi
  • 39-Əbu Dülfün oğlunun Peyğəmbərin(s) sözünə iradı qarşısındakı cavabı
  • 40-Qeyrətli bir cavanın Əbu Hüreyriyə kəskin cavabı
  • 41-Yersiz töhmətlərin dəf edilməsi
  • 42-Vəhhabi aliminin dəlil qarşısında sükutu
  • 43-Mərcəyi təqlidlərdən birinin, Səudi məmurları ilə mübahisəsi
  • 44-Məsihi ilə maraqlı mübahisə
  • 45-Əli ibni Meysəmin Allahı inkar edənlə mübahisəsi
  • 46-Əli ibni Meysəmin Əbul-Hüzeyl ilə mübahisəsi
  • 47-Ömər ibni Əbdül-Əzizin imam Əli əleyhissəlamın üstünlüyünü elan etməsi
  • 48-Şeyx Bəhainin, müxalifi məhkum etməkdə, qəribə mübahisəsi
  • 49-Əllamə Hillinin seyyid Mosili ilə mübahisəsi
  • 50-Şiə aliminin, əmri-beməruf qurupunun rəisi ilə mübahisəsi
  • 51-Əllamə Əmininin qənaətbəxş cavabı
  • 52-Möhürə və ya daşa səcdə etmək şirkdirmi?
  • Qısa izahat
  • 53-Şiə aliminin əmri-beməruf qurupunun rəisi ilə mübahisəsi
  • Bu məsələ ilə Əlaqədar bir kədərli hadisə
  • 54-Fatimə ələyha-salamın məzlumiyyəti
  • 55-Möhürə və imam Hüseyn əleyhissəlamın türbətindən düzəldilən möhürə səcdə etmək barəsində mübahisə
  • 56-Əgər Peyğəmbərdən(s) sonra bir peyğəmbər gəlsəydi kim olardı
  • 57-Mütənin (müvəqqəti izdivacın) caiz olması barəsində mübahisə
  • 58-Məsihi aliminin şiə alimi ilə mübahisəsi
  • 59-Şeyx Mufidin qazi Əbdül Cəbbar ilə mübahisəsi
  • 60-Şeyx Mufidin Ömər ibni Xəttabla yuxuda mübahisəsi
  • 61-Mağara ayəsi ilə əlaqədar məmunun sünnü alimləri ilə mübahisəsi
  • 62-Müəllifin ibni Əbil Hədidlə qiyabi mübahisəsi
  • 63-Nəss müqabilində ictihad barəsində mübahisə
  • Doktor seyyid Məhəmməd Ticaninin mübahisələri
  • 64-Təvəssül barəsində şəhid ayətullah Sədr ilə mübahisə
  • 65-Azanda Əli əleyhissəlamın adına şəhadət vermək
  • 66-Ayətullahül-üzma Xui ilə söhbət
  • 67-Zöhr və əsr, məğrib və işa namazlarının birlikdə qılınması
  • 68-Sünnülərin imam camaatı ilə maraqlı mübahisə
  • 69-Mədinənin qazisinin qəzəblənib aciz qalması. (Təthir ayəsinin araşdırılması)
  • 70-Peyğəmbərin(s) əhli-beytinə salavat göndərmək barəsində mübahisə
  • 71-Qədir hədisi barəsində söhbət
  • 72-Müəllim ilə tələbənin (on iki xəlifə barəsində) mübahisəsi
  • 73-Peyğəmbərin(s) qəbrinin yanında uca səslə ziyarətnamə oxumaq
  • 74-Şeyx Bahainin atasının sünnü alimlərindən biri ilə mübahisəsi
  • 2-Dördlük təşkil edən sünnü məzhəbinin məşhur olmasi və şiəliyin qeyri məşhur olmasi barəsində mübahisə
  • 75-Peyğəmbər(s) səhabələrinə, nifrin etmək barəsində mübahisə
  • 76-Səhabələrə nifrin etmək barəsində başqa bir mübahisə
  • 77-Rizvan ayəsi barəsində mübahisə və səhabələrin tənqid olunması
  • Qəbrin kənarinda oturmaq barəsində mübahisə
  • 78-«Əşərətul-mübəşşərə» barəsində mübahisə
  • Mübahisənin davamı
  • 79-Qəbirlərin üzərinə pul atmaq
  • 80-Hər tərəfdən şirk sözünün eşidilməsi
  • Həmin yaziçi ilə mübahisəmiz
  • 81-İki ruhaninin Həcc barəsindəki mübahisəsi
  • 1-Peyğəmbərin(s) və onun ətrafindakilarin Məkkənin təvafi zamani qəhrəmancasina tohid manevrləri
  • 2-İmam Hüseyn əleyhissəlamin həcc mövsümündə Müaviyəyə aşkar və şiddətli etirazi
  • 3-İmam Səccad əleyhissəlamin kəbənin kənarinda öz əsrinin tağutu ilə şiddətli rəftari
  • 4-İmam Baqir əleyhissəlamın siyasi vəsiyyəti
  • Həcc hökmləri ibadət və siyasətlə qarışmışdır
  • 82-Əbdül Müttəlib və Əbu Talibin qəbrinin ziyarəti və onların imanı
  • Əbu Talib əleyhissəlamın imanı barədə başqa bir mübahisə
  • 83-Əli əleyhissəlam bahalı üzük taxırdımı?
  • 84-Nə üçün imam Əli əleyhissəlamın adı Quranda yoxdur
  • 85-Şiə məzhəbinə tabe olmağın düzgünlüyü
  • 86-Qəbirlərin üzərində düzəldilən binaların dağıdılması barəsində mübahisə
  • 87-Əli əleyhissəlamın Kəbədə doğulması barəsində mübahisə
  • 88-İmamət barəsində və «Əshabi kənnücum» hədisi ilə əlaqədar mübahisə
  • 89-Əli əleyhissəlam ədalət yolunda öldürülmüşdür
  • 90-İmamların ehsan etmələri barəsində bir tələbə ilə müəllim arasında mübahisə
  • 91-İmam Əli əleyhissəlamın məqamı və vəhy məsələsi ilə əlaqədar söhbət
  • 92-Bir tələbə ilə ruhaninin Allahın görünə bilməsi barəsində mübahisəsi
  • 93-Bir tələbə ilə ruhaninin qadının mehriyyəsi barəsində mübahisəsi
  • 94-Müaviyəyə lənət göndərməyin caizliyi barəsində mübahisə
  • 95-Bir moizəçi ilə bir nəfər qulaq asanın imam Hüseyn əleyhissəlama ağlamaq barəsində söhbəti
  • 96-İslam Peyğəmbərinin(s) sonuncu peyğəmbər olması barəsində bəhs
  • 97-İmam Hüseyn əleyhissəlamın qatillərinin kimliyi barədə mübahisə
  • 98-Həlakət ayəsi barəsində mübahisə
  • 99-Bir Zərdüşt alimi ilə müsəlman alimi arasında şiəliyin nə üçün İranda geniş yayılması barəsində mübahisəsi baş vermişdir
  • 100-Quranın bəzi ayələri arasında zahiri ixtilaf barəsində mübahisə
  • 101-İmam Zaman əleyhissəlamın üç yüz on üç köməkçisi barəsində mübahisə
www.muslim-az.com Ислам - религия истины!