Şəri hökmlər - Risalələr - www.muntozor.net

Risaleler - Ayatullahul Al-Uzma Seyyid Ali Xamenei

1 Hisse

TƏQLİD MƏSƏLƏLƏRİ ÜÇ YOL: EHTİYAT, İCTİHAD, TƏQLİD

Sual: 1 Təqlidin vacib olması təqlid olunası bir məsələdir, yoxsa ictihadi (Yəni bu məsələdə insan müctehidə təqlid etməlidir, yoxsa özü bu qənaətə gəlməlidir?)
Cavab:Bu, ictihadi-əqli bir məsələdir (Yəni insan öz ağlı ilə bu qənaətə gəlməlidir.).
Sual: 2. Sizin mübarək rəyinizə görə ehtiyata əməl etmək yaxşıdır, yoxsa təqlid etmək?
Cavab: Ehtiyata əməl etmək onun yerlərini tapmağa və keyfiyyətini bilməyə bağlı olduğu üçün, həm də bu iş hamıya müəssər olmadığına görə, bundan da əlavə, bu iş çox vaxt tələb etdiyi üçün, yaxşıdır ki, “cameüş-şərait” bir müctehidə təqlid edilsin.
Sual: 3. Hökmlərdə olan ehtiyatın - fəqihlərin fitvaları arasındakı - həddi-hüdudu nədir? Keçmiş fəqihlərin fitvalarını da oraya daxil etmək vacibdir?
Cavab: “Vacib olan yerlərdə ehtiyat” dedikdə, məqsəd bütün fiqhi ehtiyatların içərisindən riayət olunması vacib olan yerlərdə əməl etmək deməkdir.
Sual: 4. Qızım təqribən bir neçə həftədən sonra həddi-büluğa çatacaq. Ona mərceyi-təqlid seçmək vacibdir. Halbuki, bu məsələnin dərk olunması onun üçün müşküldür. Lütfən, buyurun görək, ona vacib olan şey nədir?
Cavab: O qızın özü bu barədə şəri vəzifəsini düşünməsə, onda sizin vəzifəniz budur ki, ona yol göstərib istiqamətləndirəsiniz.
Sual: 5. Məlumdur ki, mövzunu ayırd etmək mükəlləfin vəzifəsi və (həmin mövzuda) hökmü vermək müctehidin tərəfindəndir. Mərceyi-təqlidin bu müəyyənləşdirmə müqabilindəki mövqeyi nədir? Buna müvafiq şəkildə əməl etmək vacibdirmi? Çünki biz görürük ki, çox zaman belə yerlərdə müdaxilə olunur.
Cavab: Doğrudur, mövzunu müəyyənləşdirmək mükəlləfin işidir və bu işdə müctehidinə tabe olmaq vacib deyildir. Amma ona xatircəmlik olsa və ya mövzu istinbati olsa, tabe olmaq olar.
Sual: 6. Gündəlik şəri məsələləri öyrənməyi tərk edən şəxs günahkardırmı?
Cavab: Əgər (bu) şəri məsələləri öyrənməmək vacib bir əməlin tərk olunmasına, yaxud haram bir işə düşməyə səbəb olarsa, onda (o) günahkardır.
Sual: 7. Biz bəzi adamlardan onların kimə təqlid etdiklərini soruşanda (onların da bu barədə geniş məlumatları yoxdur) “bilmirik”, yaxud “filan mərceyə təqlid edirik” - deyə cavab verirlər, halbuki o müctehidin risaləsinə müraciət etməyi, yaxud o risaləyə əməl etməyi özlərinə vacib bilmirlər. Bu halda onların əməllərinin hökmü nədir?
Cavab: Əgər onların əməlləri ehtiyata, yaxud həqiqi hökmə, yaxud da müraciət olunası müctehidin fitvası ilə uyğun olsa, onda onların əməlləri səhih hökmündədir.
Sual: 8. Məlumdur ki, ələm müctehidin (vacib-ehtiyat) etdiyi məsələlərdə başqa bir ələm müctehidə müraciət etmək olar. Sualımız budur ki, o ələm müctehid də həmin məsələdə ehtiyat (ehtiyat-vacib) etsə, o yerdə o iki müctehiddən qeyri bir ələm müctehidə müraciət etmək olarmı? Və üçüncü müctehid də olsa belə, sonrakı ələm müctehidə müraciət edə bilərikmi? Və sair... Xahiş olunur, bu məsələni izah edəsiniz.
Cavab: Ələmliyə riayət etməklə bu məsələdə ehtiyat etməyib aşkar fitva verən müctehidə müraciət etmək olar.

TƏQLİDİN ŞƏRTLƏRİ

Sual: 9 Mərceiyyəti öhdəsinə almayan və əməliyyə risaləsi olmayan müctehidə təqlid etmək olarmı?
Cavab: Mükəlləfin təqlid etmək istədiyi müctehidin cameüş-şərait bir müctehid olması (mükəlləf üçün) sübut olunsa, eybi yoxdur.
Sual: 10. Bir fiqhi babda, məsələn; namaz, oruc bablarında ictihad dərəcəsinə çatmış bir şəxsə həmin bablarda təqlid etmək olarmı?
Cavab: Bəzi bablarda ictihada yetişən müctehidlərin fitvaları onların özləri üçün dəlil, höccət ola bilər, amma (həmin bablarda) başqalarının ona təqlid etməsi işkallıdır, hərçənd ki, caiz olması mümkündür.
Sual: 11. Başqa ölkələrin alimlərinə - onların yanına getmək mümkün olmasa da belə - təqlid etmək caizdirmi?
Cavab: Cameüş-şərait müctehidə şəriət məsələlərində təqlid etməkdə müctehidin, mükəlləfin öz vətənindən, yaxud vətənin sakinlərindən olub-olmaması şərt deyildir.
Sual: 12. Müctehiddə və mərceyi-təqliddə şərt hesab olunan ədalət, zəif və şiddətli olmaq cəhətindən imam-camaatlarda şərt hesab olunan ədalətdən fərqlənirmi?
Cavab: Mərceiyyət məqamının həssaslığına, əhəmiyyətinə diqqət yetirməklə mərceyi-təqliddə vacib ehtiyat fitvaya əsasən ədalətdən əlavə, öz tüğyan edən nəfsinə hakim olmaq, dünyaya həris olmamaq da şərt hesab olunmuşdur.
Sual: 13. Zaman və məkanın vəziyyətindən agah olmaq da ictihadın şərtlərindəndirmi?
Cavab: Bunların bəzi məsələlərə dəxalət etməsi mümkündür.
Sual: 14. Həzrəti imam Xomeyninin (r.ə) rəyinə əsasən mərceyi-təqlidin ibadət və müamilə (al-ver) hökmlərinə agah olmasından əlavə, siyasi, iqtisadi, hərbi, ictimai məsələlərin hamısına agah olmasına əsaslanıb o həzrətə təqlid etdikdən sonra, özümüzə (bəzi fazil alimlərin bizə yol göstərməsi, həmçinin özümüzün fikrimizə əsasən) vacib gördük ki, təqlid məsələsində Sizə müraciət edək. Buna əsasən, bu halda biz Mərceiyyəti və rəhbərliyi bir yerə yığmalı oluruq. Bu barədə Sizin rəyiniz nədir?
Cavab: Müctehid olmayan, eləcə də ehtiyata əməl edən şəxslərin təqlid etməli olduğu məsələlərdə mərceyi-təqlidin səlahiyyət şərtləri “Təhrirül-vəsilə” və qeyri kitablarda tam genişliyi ilə qeyd olunmuşdur. Amma şərtlərin aşkar olunması, həmçinin fəqihlər içərisində təqlid üçün səlahiyyətli şəxsin seçilməsi mükəlləfin şəxsən özünə həvalə olunur.
Sual: 15. Təqliddə mərcenin ələm olması şərtdirmi? Həmçinin, ələmiyyətə bais olan səbəblər və meyarlar nədir?
Cavab: Ələm müctehidlə qeyri-ələm müctehidin hər hansı bir məsələdə ixtilafları olsa, ehtiyat o məsələdə ələm müctehidə təqlid etməkdir. Ələmliyin meyarı budur ki, o müctehid Allah-Təalanın hökmlərindən agah olmaqda və ilahi hökmlərin dəlillər əsasında istinbat olunmasında, həmçinin ictihada dəxaləti olan öz zəmanə vəziyyətindən şəri hökmlərin mövzularını müəyyənləşdirməkdə dəxli olan qədər məlumatlı olmaqda və eləcə də şəri vəzifələrin bəyan edilməsi üçün lazım olan fiqhi rəylərin yaradılmasında qalan müctehidlərdən qüdrətli olsun.
Sual: 16. Ələm müctehiddə təqlid üçün lazım olan şərtlərin tam olmaması ehtimalı ilə qeyri-ələm müctehidə təqlid edən şəxsin təqlidinin batil olmasına dair hökm olunurmu?
Cavab: Ehtiyata görə, təkcə ələm müctehiddə mötəbər sayılan şərtlərin cəm olmaması ehtimalı ilə qeyri-ələmə (ixtilaflı məsələdə) təqlid etmək caiz deyildir.
Sual: 17. Əgər bir neçə alimin müəyyən məsələlərdə ələm olmaqları müəyyənləşsə (belə ki, onların hər biri müəyyən bir məsələdə ələmdirlər), bu halda onlara müraciət etmək caizdir, yoxsa yox?
Cavab: Eyni zamanda müxtəlif məsələlərdə bir neçə müctehidə təqlid etmək olar. Hətta əgər onların hər birinin təqlid olunduğu müəyyən məsələdə ələm olması fərz olunsa və həmin məsələdə fitvaları da müxtəlif olsa, onda bu iş ehtiyata görə vacib olar.
Sual: 18. Ələm müctehid ola-ola qeyri-ələmə təqlid etmək olarmı?
Cavab: Fitvası ələm müctehidin fitvası ilə müxalif olmayan məsələlərdə qeyri-ələm müctehidə müraciət etməyin heç bir eybi yoxdur.
Sual: 19. Təqlid olunan şəxsin ələm olması barədə rəyiniz və dəliliniz nədir?
Cavab: Fitva vermək üçün cameüş-şərait fəqihlərin sayı çoxalsa və bir fitvada da müxtəlif rəyi olsa da, onda ehtiyata görə mükəlləflərə vacibdir ki, ələmə təqlid etsinlər. Amma (ələmin) fitvası ehtiyatla müxalif olsa, həmçinin qeyri-ələmin fitvası (ehtiyatla) müvafiq olsa, bu halda qeyri-ələmə təqlid etmək olar. Bunun dəlili “binayi-üqəladır”. Üstəlik, bu halda ağıl bu işin “təyin və təxyir” arasında dövr etməsinə hökm edir.
Sual: 20. Kimə təqlid etməyimiz vacibdir?
Cavab: Mərceiyyət və fitva verməkdə cameüş-şərait olan, həmçinin ehtiyata görə ələm olan müctehidə təqlid etmək vacibdir.
Sual: 21. Mərhum olan müctehidə təqlid etməyə başlamaq olarmı?
Cavab: İbtidai təqliddə ələm və diri müctehidə təqlid etmək ehtiyatı tərk olunmamalıdır.
Sual: 22. İbtidai təqliddə mərhum olan müctehidə təqlid etmək diri müctehidə təqlid etməyə bağlıdır, yoxsa yox?
Cavab: İlk dəfə olaraq mərhum olan müctehidə təqlid etməyin caiz olması, yaxud ölü müctehidə təqlid etməkdə qalmaq diri və ələm müctehidin rəyindən asılıdır.

İCTİHAD VƏ ƏLƏM OLMAĞI İSBAT ETMƏ VƏ FİTVANI ƏLDƏ ETMƏYİN YOLLARI

Sual: 23. Mənə vacibdirmi ki, müəyyən bir müctehidə təqlid etməyin məsləhət olduğunu iki adil şəxsdən öyrəndikdən sonra başqa şəxslərdən də soruşum?
Cavab: Xibrə əhlindən olan iki adil şəxs təqlid üçün müəyyən və cameüş-şərait olan bir müctehidə təqlid etməyin məsləhətli olması barədə şəhadət versə, onda buna etimad etmək olar və bundan sonra başqalarından soruşmaq vacib deyildir.
Sual: 24. Mərceyi-təqlid seçmək, onun fitvalarını əldə etməyin yolları nədir?
Cavab: Mərceyi-təqlidin ictihad dərəcəsinə çatmasını, yaxud ələm olmasını bilmək üçün mövcud olan yollar bunlardır: 1-İmtahan edilməsi yolu ilə; 2-Elm (yəqinlik) hasil olması yolu ilə; 3-Arxayınlıq əldə edilməsi yolu ilə; 4-Bu sahədə mütəxəssis olan iki adil şəxsin verdiyi şəhadət yolu ilə. Mərceyi-təqlidin fitvasını əldə etmək üçün mövcud olan yollar aşağıdakılardır: 1-Onun özündən eşitmək; 2-İki adil şəxsin söyləməsi və hətta əgər bir nəfər adil şəxsin söyləməsi yolu ilə də olsa belə; 3-Sözünə etimad olunacaq bir şəxsin (siqənin) söyləməsi; 4-O müctehidin əməl risaləsinə müraciət etməklə; bu şərtlə ki, o risalə səhv yazılmasın.
Sual: 25. Mərceyi-təqlid seçməkdə vəkil tutmaq düzgündürmü? Məsələn, oğul atası və ya şagird öz müəllimini mərceyi-təqlid seçmək üçün vəkil tuta bilərmi?
Cavab: Əgər vəkil tutmaqda məqsəd cameüş-şərait müctehidin axtarışını ataya, müəllimə, tərbiyəçiyə, yaxud qeyrilərinə tapşırmaq olsa, onda heç bir eybi yoxdur. Bəli, əgər onların bu barədəki nəzərləri elm və xatircəmlik gətirsə və ya şəhadət şərtlərinə malik olsa, onda onlar höccət və mötəbər sayılar.
Sual: 26. Müctehid olan bir neçə alimdən ələm barəsində soruşdum, mənə cavab verdilər ki, filankəs (Allah onun məqamını yüksəltsin) müraciət etmək üçün “mübriüz-zimmə”-dir; yəni, ona müraciət etməklə öz vəzifənizə əməl etmiş olarsınız. Bu halda onların sözlərinə etimad edə bilərəmmi? halbuki onun ələm olmasını bilmirəm, yaxud ələmliyinə ehtimal verirəm, yaxud da başqalarının da əlində ona oxşar aydın dəlillər olduğuna görə, həmin müctehidin ələmliyinə dair xatircəmliyim yoxdur.
Cavab: Əgər cameüş-şərait bir müctehidin ələmliyinə dair şəri dəlil olsa, onda əgər həmin dəlilin ziddinə olan başqa bir dəlil olmasa, şəri cəhətdən höccət sayılır və ona etimad olunmalıdır. Bu halda elm və arxayınçılığın hasil olması və həmçinin bir-biri ilə zidd olan şəhadətlərin axtarılması şərt hesab olunmur.
Sual: 27. İcazəsi olmayan, bəzi vaxtlarda səhvə düçar olan, hökmləri xəta əsasında nəql edən bir şəxsin şəriət hökmlərinə cavab verməyi öhdəsinə alması caizdirmi? O şəxs əməliyyə risaləsindən oxumaqla hökmləri nəql etsə, ona əməl etmək olarmı?
Cavab: Müctehidin fitvasını nəql etməyi və şəriət hökmlərini bəyan etməyi öhdəyə almaqda icazə lazım deyildir; amma bu işdə xətaya və səhvə yol versə, onda bu öhdəçilik caiz deyildir. O kəs məsələni nəql etdikdən sonra səhv etdiyini başa düşsə, onda vacibdir ki, eşidənlərə elan edib, öz səhvini desin. Hər halda eşidən üçün nəql edənin sözlərinə xatircəmlik hasil olmayınca, ona əməl etməyə icazə verilmir.
ÜDUL (TƏQLİDİ DƏYİŞMƏK)

Sual: 28. Meyyitə təqlid etməkdə qalmaq barədə qeyri-ələmdən icazə istəmişdik. Əgər bu barədə ələmin icazəsi şərtdirsə, ələmə üdul edib, həmçinin meyyitə təqliddə qalmaqda ondan icazə almaq vacibdirmi?
Cavab: Əgər bu məsələdə qeyri-ələmin fitvası ələmin fitvası ilə müvafiq olsa, onun sözünü qəbul etməyin eybi yoxdur və bununla belə, ələmə üdul etməyə ehtiyac yoxdur.
Sual: 29. Qarşıya çıxan məsələlərdə ələm müctehidin həmin məsələyə dair dəlillər əsasında düzgün hökm çıxara bilmədiyi təqdirdə ələm müctehiddən başqasına keçmək caizdirmi?
Cavab: Əgər mükəlləf hər hansı məsələdə ehtiyat etmək istəsə, yaxud ehtiyat etmək ona mümkün olmasa, bu halda qeyd olunan məsələ barəsində fitvası olan başqa bir ələm müctehid tapsa, ona üdul edib o məsələdə həmin müctehidə təqlid etməsi vacibdir.
Sual: 30. İmam Xomeyninin (r.ə) fitvalarından birində üdul etməkdə meyyitə təqlid etmək üçün icazə istədiyim müctehidin fitvasına müraciət etməyim vacibdirmi? Yoxsa, başqa müctehidlərə də müraciət edə bilərəm?
Cavab: Üdulda icazə istəməyə ehtiyac yoxdur. Belə isə, təqlidin düzgün olma şərtlərinə malik olan müctehidə üdul etmək olar.
Sual: 31. Ələmdən qeyri-ələmə üdul etmək caizdirmi?
Cavab: Üdul ehtiyatın əksinədir. Üstəlik, ehtiyata əsasən bir məsələdə ələm müctehidin sözü həmin məsələdəki qeyri-ələmin sözü ilə müxalif olsa da belə, üdul caiz deyildir.
Sual: 32. Böyük müctehidlərdən birinin fitvasına əsasən İmama (r.ə) təqlid etməkdə qalmışdım. Sizin istiftaatdakı cavablarınızdan agah olandan, həmçinin (orada) mərhum İmama təqlid etməkdə qala bilməyə dair rəyinizi biləndən sonra ondan üdul etdim, əməllərimdə Sizin fitvalarınıza və İmamın fitvalarına müvafiq olaraq təsərrüf etdim. Mənim bu üdul etməyimdə işkal varmı?
Cavab: Bir diri müctehidə təqlid etməkdən başqa bir diri müctehidə təqlid etməyə üdul etmək caizdir. Əgər mükəlləfin nəzərində ikinci müctehid birincidən ələm olsa, ehtiyata əsasən ikinciyə üdul etməsi - onun fitvası həmin məsələdə birincinin fitvası ilə müxalif olarsa- vacibdir.
Sual: 33. İmam Xomeyninin müqəllidləri olan və onun öz təqlidində qalan şəxs bəzi hallarda (məsələn, Tehran şəhərinin biladi-kəbirə sayılmaması kimi) başqa təqlid mərcələrinə müraciət edə bilər, yoxsa edə bilməz?
Cavab: Bu caizdir, hərçənd İmam rəhmətullahı diri müctehidlərdən ələm bildiyi halda müstəhəb ehtiyat budur ki, İmama təqliddə baqi qalsın. (Başqasına müraciət olunmasın).
Sual: 34. Mən bir cavanam. İmama mükəlləf olmazdan (həddi-büluğa çatmazdan) əvvəl təqlid edirdim. Amma təqlidim aydın şəri dəlil üzündən yox, İmama təqlid etməyin bəriüz-zimmə olduğuna görə idi. Bir müddətdən sonra başqa bir mərceyə təqlid etdim. Amma bu üdul düzgün deyildi. Onun da vəfatından sonra Sizə təqlid etməyə başladım. O mərceyə təqlid etməyimin hökmü nədir? Əməllərimin hökmü, xüsusilə də o müddətdə necədir? Hal-hazırdakı vəzifəm nədir?
Cavab: İmama təqlid etdiyin dövrdəki əməllər həm onun mübarək həyatı dövründə, həm də vəfatından sonra (ona təqlid etməkdə qalmaq şərti ilə) düzdür. Amma başqa müctehidə təqlid əsasında olan əməllərinə gəldikdə isə, əgər əməllərin hal-hazırda sənin təqlid etməyinin vacib olduğu, yaxud əvvəllər vacib olan müctehidin fitvaları ilə müvafiq olsa, bu halda düz və kifayətdir. Əks halda (yəni müvafiq olmasa), o əməlləri yenidən yerinə yetirməyin vacibdir. Hal-hazırda isə sən vəfat etmiş mərceyə təqlid etməkdə qalmaqda, yaxud şəri qayda-qanunlara uyğun olaraq təqlid məsələsində müraciət etməyə səlahiyyətli olan bir müctehidə üdul etməkdə ixtiyar sahibisən.

MEYYİTƏ TƏQLİD ETMƏKDƏ QALMAQ

Sual: 35. Bir nəfər İmam Xomeyninin vəfatından sonra müəyyən bir mərceyə təqlid etmiş, indi isə yenidən İmama təqlid etmək istəyir. Bu caizdirmi?
Cavab: Ehtiyata görə diri, təqlid üçün bütün şərtlərə malik olan bir müctehiddən ölü müctehidə qayıtmaq caiz deyildir. Amma diri müctehid (təqlid üçün) lazım olan şərtlərə malik olmazsa, ona üdul etmək batildir və o hələ də meyyitə təqlid etməkdə qalır. Bu kəs öz təqlidində (meyyitə təqliddə) qalmaqda, yaxud təqlid etmək caiz olan diri bir müctehidə üdul etməkdə ixtiyar sahibidir.
Sual: 36. Mərhum İmamın sağlığında həddi-büluğa çatmış, bəzi höklərdə ona təqlid etmişəm, lakin təqlid məsələsi mənim üçün aydın olmamışdır. İndi mənim vəzifəm nədir?
Cavab: Əgər İmamın sağlığında öz ibadi və qeyri-ibadi əməllərini o həzrətin fitvalarına müvafiq olaraq yerinə yetirmiş və ona təqlid etmisənsə, -hərçənd bəzi məsələlərdə- bütün məsələlərdə ona təqlid etməkdə qalmağın caizdir.
Sual: 37. Ölmüş müctehid ələm olan halda ona təqlid etməkdə qalmağın hökmü nədir?
Cavab: Ölmüş müctehidin təqlidində qalmaq hər bir halda caizdir, vacib deyil. Amma ehtiyat müstəhəb ölmüş ələm müctehidə təqliddə baqi qalmaqdır.
Sual: 38. Ölmüş müctehidə təqlid etməkdə qalmaqda diri ələmdən icazə almaq şərtdir, yoxsa hər hansı müctehidin icazəsi mümkündür?
Cavab: Ölmüş müctehidin təqlidində qalmağın caizlik məsələsində ələmə təqlid etmək vacib deyil və bu da fəqihlərin bu barədə rəy birliyi olan haldadır.
Sual: 39. Bir nəfər mərhum İmama təqlid etmiş, onun vəfatından sonra bəzi məsələlərdə başqa bir müctehidə təqlid etmişdir. Sonra o müctehid də vəfat etmişdir. Bu şəxsin vəzifəsi nədir?
Cavab: O şəxs əvvəldə olduğu kimi həm birinci təqlid etdiyi şəxsin təqlidində qala bilər, həm də ikinci müctehidə üdul etdiyi məsələlərdə öz təqlidində (yəni ikinci müctehidin təqlidində) qalmaq, yaxud diri müctehidə üdul etməkdə ixtiyar sahibidir.
Sual: 40. İmamın vəfatindan sonra onun öz fitvasına əsasən ölü müctehidə təqlid etməkdə qalmağın caiz olmadığını güman etdim. Buna görə də təqlid üçün diri bir müctehid seçdim. Bir daha İmamın təqlidinə qayıda bilərəmmi?
Cavab: Bütün fiqhi məsələlərində diri bir müctehidə üdul etdikdən sonra İmama təqlid etməyə qayıtmağın caiz deyildir. Amma (təqlid etdiyin) diri müctehid ələm meyyitə təqlid etməkdə qalmağın vacib olması barədə fitva vermiş olsa və sən də İmamın diri müctehidlərdən ələm olmasına etiqad bəsləsən, bu halda İmama (r.ə) təqlid etməkdə qalmağın vacibdir.
Sual: 41. Mən bir məsələdə bir dəfə ölü müctehidin, başqa bir dəfə isə diri və ələm müctehidin fitvasına müraciət edə bilərəmmi? Halbuki, bu iki müctehidin bu məsələ barəsində ixtilafları vardır.
Cavab: Meyyitə təqlid etməkdə baqi qalmaq caizdir, amma ölü müctehiddən diriyə üdul etdikdən sonra yenidən ölü müctehidin fitvasına müraciət etmək caiz deyil.
Sual: 42. Mərhum İmamın müqəllidləri, həmçinin onun təqlidində qalmaq istəyənlər üçün diri mərcələrin birindən icazə almaq vacibdirmi, yoxsa bu barədə alimlərin və mərcələrin əksəriyyətinin ölü müctehidin təqlidində qalmağın caiz olmasına dair rəy birlikləri kifayətdir?
Cavab: Müasir alimlərin ölü müctehidin təqlidində qalmağın caiz olması barədəki rəy birliklərinə istinad edərək İmamın təqlidində qalmaq caizdir və bu barədə müəyyən bir müctehidə müraciət etməyə ehtiyac yoxdur.
Sual: 43. Mükəlləfin (müctehidin sağlığında) əməl etdiyi, yaxud etmədiyi məsələdə müctehid öləndən sonra təqlid etməkdə qalmaq barədə Sizin mübarək rəyiniz nədir?
Cavab: Ölmüş müctehidə təqlid etməkdə -bütün məsələlərdə, hətta əməl etmədiyi məsələlərdə- qalmaq caiz və kifayətdir.
Sual: 44. Ölü müctehidə təqlid etməkdə qalmağın caiz olmasına əsasən bu hökm həmin müctehidin sağlığında mükəlləf olmayan (həddi-büluğa çatmayan), amma onun fitvalarına əməl edən şəxslərə də aiddirmi?
Cavab: Onlar müctehidin sağlığında ona təqlid etmişlərsə, (hərçənd həddi-büluğa çatmazdan əvvəl) ölü müctehidin təqlidində qalmalarının eybi yoxdur.
Sual: 45. Bir mərcenin müqəllidlərinin vəzifəsi -başqa bir mərcenin ələm olması aşkar olduqda- nədir?
Cavab: Ehtiyata əsasən, hal-hazırda təqlid olunan mərcenin fitvası ələm mərcə ilə müxalif olan məsələlərdə ələmiyyəti aşkar olan müctehidə təqlid etməlidirlər.
Sual: 46. Hansı hallarda müqəllid öz mərcəsindən dönüb başqasına təqlid edə bilər?
Cavab: Başqa müctehid hal-hazırdakı müctehiddən ələm, yaxud ona bərabər səviyyədə olan surətdə ona üdul etmək olar.
Sual: 47. Ələm mərcenin fitvaları o fitvaların verildiyi dövr ilə uyğun olmasa, yaxud o fitvalara əməl etmək çətin olsa, bu halda qeyri-ələmə üdul etmək olarmı?
Cavab: Təqlid olunması vacib olan ələm müctehidin fitvalarının sırf şəkildə zamanla uyğun gəlməməsi gümanı ilə, yaxud sırf şəkildə onun fitvalarına əməl etməyin çətin olması gümanı ilə başqa müctehidə üdul etmək caiz deyildir.

MÜXTƏLİF MƏSƏLƏLƏR

Sual: 48. “Müqəssir cahil” dedikdə nə nəzərdə tutulur?
Cavab: Müqəssir cahil, öz cəhlini bilən və həmçinin, bu cəhli aradan qaldırmaqda mümkün olan yolları bilən, amma o yolları getməyən adama deyilir.
Sual: 49. “Qasir cahil” kimdir?
Cavab: Qasir cahil ümumiyyətlə öz cəhlindən xəbərdar olmayan, yaxud xəbərdar olub onun aradan qaldırılması yolunu bilməyən şəxsə deyilir.
Sual: 50. Vacib ehtiyat nə deməkdir?
Cavab: Vacib ehtiyat bir işin yerinə yetirilməsi, yaxud tərk olunması ehtiyat üzündən vacib olan əmələ deyilir.
Sual: 51. Fitvalarda gələn “bunda işkal var” kimi ibarələr o işin haram olmasına dəlalət edirmi?
Cavab: Bu ifadə, yəni “işkallı məsələdir” müxtəlif yerlərdə müxtəlif mənalar verir. Məsələn, əgər işkal bir şeyin caiz olub-olmamasındadırsa, əməl mərhələsində nəticə etibarı ilə harama gətirib çıxarır.
Sual: 52 “Bunda işkal var”, “işkal gətirəndir”, “işkaldan kənar deyil”, “bunda işkal yoxdur” kimi ibarələr fitvadır, yoxsa ehtiyat?
Cavab: “İşkalı yoxdur” ibarəsi fitva, yerdə qalanlar isə ehtiyatdır.
Sual: 53. “Caiz olmamaq”-la “haram”-ın arasında nə kimi fərq var?
Cavab: Əməl məqamında heç bir fərqləri yoxdur.
MƏRCEİYYƏT VƏ VİLAYƏT (RƏHBƏRLİK)

Sual: 54. İctimai, siyasi, mədəni məsələlərdə müsəlmanların vəliyyi-əmrinin fitvası ilə başqa bir mərcenin fitvası bir-biri ilə düz gəlməzsə, hansı iş vacibdir və müsəlmanların şəri vəzifələri nədir? Belə olan halda, mərceyi-təqlidin çıxardığı hökmlərlə vəliyyi-fəqihin çıxardığı hökmlərin arasında fərq qoya biləcək bir hədd-hüdud varmı? Məsələn, musiqi məsələsində Mərceyi-təqlidin rəyi vəliyyi-fəqihin rəyi ilə müxalif olsa, hansının rəyinə tabe olmaq vacibdir və hansının rəyi kifayətdir? Ümumiyyətlə, vəliyyi-fəqihin hökmünün Mərceyi-təqlidin hökmündən üstün olduğu hökumət əhkamları hansılardır?
Cavab: İslam ölkəsinin idarə olunması və müsəlmanların ümumi işləri ilə əlaqədar olan məsələlərdə müsəlmanların vəliyyi-əmrinin rəyinə (hökmünə) itaət olunmalıdır. hər bir mükəlləf şəxs sırf şəkildə fərdi olan məsələlərdə öz mərcəi-təqlidinə tabe ola bilər.
Sual: 55. Bildiyiniz kimi, “Üsuli fiqh” elmində “Əl-ictihadül-mütəcəzzi” (fiqhin bir qismətində ictihada çatmaq) barədə bəhs olunur. Elə isə İmam Xomeyninin (r.ə) rəhbəriyyəti mərcəiyyətdən ayırması ictihadda təcəzzini sabit edirmi?
Cavab: Rəhbəriyyətin mərcəiyyətdən ayrılmasının ictihadda təcəzzi məsələsi ilə heç bir rabitəsi yoxdur.
Sual: 56. Mərcəi-təqlidlərdən birinin müqəllidi olan halda müsəlmanların vəliyyi-əmri zalım kafirlər əleyhinə müharibə, yaxud cihad elan etsə, mənim təqlid etdiyim mərcə də müharibəyə getmək icazəsi verməsə, bu halda onun rəyinə əməl edim, ya yox?
Cavab: Ümumi işlərdə, o cümlədən İslamı və müsəlmanları təcavüzkarlar, tüğyançılar və kafirlərin əleyhinə olaraq müdafiə etmək kimi işlərdə müsəlmanların vəliyyi-əmrinə itaət etmək vacibdir.
Sual: 57. Vəliyyi-fəqihin hökmü, yaxud fitvası hansı həddə tətbiq oluna bilər və (onun hökmünün) ələm mərcenin rəyi ilə müxalif olduğu halda üstünlük hansına verilir?
Cavab: Vəliyyi-fəqihin hökmünə itaət etmək hamı üçün vacibdir. Onun hökmü ilə müxalif olan Mərceyi-təqlidin hökmünün vəliyyi-əmrin hökmü ilə qarşılaşa bilməsi mümkün deyil.

VİLAYƏTİ-FƏQİH, HAKİMİN HÖKMÜ

Sual:58. Vilayəti-fəqihin əslinə və ya hazırkı vəliyyi-fəqihə etiqad bəsləmək əqlidir, yoxsa şəri?
Cavab:Həqiqətən vilayəti-fəqih (yəni adil, dinə arif olan bir fəqih şəxsin (alimin) hökuməti) şəri və təəbbüdi bir hökmdür. Bunu əql də təsdiq edir. Burada onun nümunəsini təyin edən bir əqli yol da var ki, İslam Respublikasının Əsas Qanununda bəyan olunmuşdur.
Sual:59. Vəliyyi-fəqih İslamın və müsəlmanların mənafeyi, məsləhəti tələb edən hallarda şəriət hökmlərinin xilafına hökm verə bilərmi, (və beləliklə də) şəriət hökmləri dəyişdirilə, yaxud icra olunmaya bilərmi?
Cavab:Əlbəttə, yerlər müxtəlifdir.
Sual:60. İnformasiya vasitələrinin İslam hökuməti sayəsində vəliyyi-fəqihin, yaxud dini hövzələrin nəzarəti altında, yaxud da başqa cəhətlərdə olması vacibdirmi?
Cavab:İnformasiya vasitələrinin müsəlmanların vəliyyi-əmrinin hökmü, nəzarəti altında olması vacibdir və bu vasitələr ilahi və fiqhi təlimlərin nəşr olunub yayılması işində müsəlmanlara, İslama xidmət etməyə borcludur, həmçinin islami cəmiyyətlərin ümumi müşküllərini həll etmək üçün istifadə olunur. Xalqın fikrinin inkişaf etdirilməsi və müsəlmanların arasında vəhdət və qardaşlıq ruhiyyəsinin canlandırılması və s. kimi işlərə xidmət edir.
Sual:61. Vəliyyi-fəqihin mütləq hakimiyyətinə etiqadı olmayan şəxs həqiqi müsəlman sayılırmı?
Cavab:Etiqad və ictihad nöqteyi-nəzərindən həzrəti Hüccət ibnil həsən (ərvahüna fidah) qaib olduğu dövrdə vəliyyi-fəqihin mütləq hakimiyyətinə (vilayətinə) etiqad bəsləməmək dindən çıxmağa, mürtəd olmağa səbəb olmaz.
Sual:62. Vəliyyi-fəqihin təkvini vilayəti (hakimiyyəti) vardırmı ki, onun əsasında hər hansı bir səbəb (ümumi mənafe kimi) olduqda din əhkamlarını nəsx (əvəz) edə bilsin?
Cavab:Rəsuli-əkrəmin (s) vəfatından sonra İslam şəriət əhkamlarının nəsx edilməsi (dəyişdirilməsi) mümkün deyil. Amma mövzunun əvəz edilməsi, zərurət və iztirar hallarının qarşıya çıxması, hökmün nüfuzunun vaxtını müəyyən edən bir maneənin irəli gəlməsi isə nəsx deyildir. Təkvini vilayət-buna etiqad bəsləyənlərin rəyinə əsasən- yalnız Məsumlara (ə) aiddir.
Sual:63. Adil vəliyyi-fəqihə həsbiyyə işlərdən qeyrisində etiqad bəsləməyən şəxslərə qarşı vəzifəmiz nədir? Halbuki, onların bəziləri belə bir şayiə yayırlar ki, vilayəti-fəqihin yalnız həsbiyyə işlərdə ixtiyarı vardır.
Cavab:Vilayəti-fəqih cəmiyyətdə ictimai məsələlərin idarə edilməsində hər bir əsrdə, zamanda haqq olan 12 imam məzhəbinin rüknlərindəndir. Vilayəti-fəqihin imamətin əslində əsaslı rolu var və hər kəs buna (vilayəti-fəqihə) etiqad bəsləməmək barədə sübut gətirsə üzrlüdür, amma ixtilaf, təfriqə salması mümkün deyildir.
Sual:64. Vəliyyi-fəqihin əmrlərinin icrası bütün müsəlmanlara vacibdir, yoxsa təkcə onun müqəllidlərinə aiddir? Həmçinin (vəliyyi-fəqihin) mütləq hakimiyyətinə etiqad bəsləməyən müctehidin müqəllidinə vəliyyi-fəqihə itaət etməsi vacibdirmi?
Cavab:Şiə fiqhinə əsasən, bütün müsəlmanların onların vəliyyi-əmri tərəfindən verilən, ona məxsus olan (vilayi) əmrlərə itaət etmələri, onun verdiyi əmrlər, nəhylər qarşısında təslim olmaq - hətta sair fəqihlərə də vacibdir. O ki, qala (o fəqihlərin) müqəllidlərinə!... Vilayəti-fəqihə tabe olmağı İslama, məsum imamların vilayətinə tabe olmaqdan ayrıla biləcəyinə etiqadımız yoxdur.
Sual:65. Rəsuli-əkrəmin (s) dövründə “vilayəti-mütləqə” kəlməsinin mənası bu idi ki: həqiqətən, Rəsuli-əkrəm(s) əgər bir şəxsə hər hansı bir işi əmr etsəydi, hətta ən çətin işlərdə də olsaydı belə, o işin yerinə yetirilməsi həmin şəxsə vacib olardı. Məsələn, əgər Peyğəmbər (s) bir şəxsə, o şəxsin özünü öldürməsini əmr etsəydi, bu işin icrası o şəxsə vacib olardı. Sual budur ki, mütləq vilayət (vilayəti-mütləqə) də elə bu mənanı daşıyırmı? (Nəzərə alaq ki, Peyğəmbər (s) məsum (günahsız) idi, lakin hazırkı əsrdə camaat arasında günahsız adam tapılmaz.)
Cavab:Cameüş-şərait bir fəqih üçün mütləq vilayət dedikdə məqsəd budur ki, səmavi dinlərin sonuncusu olan, qiyamət gününə kimi qalarlı olan hənif İslam dini hökm dinidir, cəmiyyətin işlərini idarəetmə dinidir. Bu halda İslam cəmiyyəti üçün (bu cəmiyyətin bütün təbəqələri ilə belə) hökmən vəliyyi-əmr, hakimi-şər (şəriət hakimi) lazımdır. Həmçinin, ümməti və müsəlmanları düşmənlərdən qorumaq üçün, onların dövlətini qorumaq, onların arasında ədaləti bərqərar etmək, güclünün zəiflərə təcəvüz etməsinin qarşısını almaq üçün, onların mədəni təkamülü, siyasi, ictimai inkişafları, rifahları üçün lazım olan vəsaitləri təmin etmək üçün bir nəfər rəhbər lazımdır. Bu işlər də əməli olaraq nüfuzetmə məqamında bəzi şəxslərin istəkləri, tamahları, mənafeləri, azadlıqları ilə düz gəlmir. Müsəlmanların hakiminə İslam fiqhi əsasında rəhbəriyyətin mühüm işlərini icra edən vaxt vacibdir ki, ehtiyac duyulan vaxt lazım olan icariyyə əməllərini tətbiq etsin. Bu halda onun istəyi, səlahiyyəti (İslamın və müsəlmanların ümumi mənafeyi məsələsi qarşıya çıxanda) ümumxalq istəklərinə hakim olmalıdır. Bu da mütləq vilayətin kiçik işlərindəndir.
Sual:66. Fəqihlərin verdikləri fitvaya əsasən, ölü müctehidə təqlid etməkdə qalmaq diri müctehidin fitvasından asılıdır. Bu halda, vəfat etmiş vəliyyi-fəqihin verdiyi şəri-vilayi hökmlərin və əmrlərin də (nüfuzlu qalsın deyə) diri vəliyyi-fəqihin icazəsinə ehtiyacı varmı? Yoxsa, o əməllər elə-belə öz halına qalır?
Cavab:Müsəlmanların vəliyyi-əmri nahiyəsindən çıxarılan vilayi hökmlər, təyinatlar müəyyən, məhdud zamanla hüdudlanmazsa, öz nüfuzunda qalır. Amma əgər təzə vəliyyi-əmr bu hökmləri pozmaqda bir məsləhət görsə, həmin hökmləri poza bilər.
Sual:67. İran İslam Respublikasında yaşayan bir fəqih mütləq vilayəti fəqihə etiqad bəsləməsə, ona vacibdirmi ki, vəliyyi-fəqihin əmrlərinə itaət etsin? Və əgər o, vəliyyi-fəqihlə müxalifət etsə, fasiq sayılırmı? Və əgər bir fəqih vəliyyi-fəqihin mütləq vilayətinə etiqad bəsləyirsə, lakin özünü bu məqama daha layiq görürsə, bu halda əgər o, vilayət məqamında olan fəqihin əmrləri ilə müxalifət etsə fasiq sayılarmı?
Cavab:Hər bir mükəlləf şəxsə - hətta fəqihə belə- vacibdir ki, vəliyyi-fəqihin hökumətə aid olan əmrlərinə itaət etsin. Heç kəs özünün vilayət məqamına ləyaqətli olduğunu iddia edərək, vilayət işlərində o işlərin öhdədarı olan şəxslə müxalifət etməyə haqqı yoxdur. Bu deyilənlər o haldadır ki, hal-hazırda vilayəti-fəqih kürsüsündə olan şəxs bu məqam üçün nəzərdə tutulan qanuni yolla rəhbəriyyətə seçilmiş olsun. Amma bundan qeyri surətdə iş tamamilə fərqlənir.
Sual:68. İmam Zaman (ə) qaib olan hazırkı əsrdə cameüş-şərait müctehid üçün hüdudların icra olunmasında vilayət (haqqı) varmı?
Cavab:İmamın (ə) qaib olduğu əsrdə də hüdudların icrası vacibdir, bu işə rəhbərlik də yalnız müsəlmanların vəliyyi-əmrinin əli ilədir.
Sual:69. Vilayəti-fəqih məsələsi təqlid olunası bir məsələdir, yoxsa etiqadla əlaqədar olan məsələdir? Və (əgər etiqadi məsələdirsə, onda) ona iman gətirməyən şəxsin hökmü nədir?
Cavab:Vilayəti-fəqih məzhəbin əsillərindən biri olan imamət və vilayət məsələlərindəndir. Amma bu barədə olan hökmlər sair fiqhi hökmlər kimi şəri dəlillərə əsasən çıxarılır. Hər kəsin bu barədə, bu məsələni qəbul etməməyə dair dəlili olsa üzürlüdür.
Sual:70. Bəzi vaxtlar bəzi məsuliyyətli şəxslər tərəfindən “idarə vilayəti” (yəni yüksək məsuliyyətli şəxslərə etiraz etmədən itaət etmək) kimi məsələlər eşidirik. Bu barədə Sizin rəyiniz nədir? Və bizim (bu barədə) şəri vəzifəmiz nədir?
Cavab:İdarə qayda-qanunları əsasında çıxarılan (idari) hökmlərlə (əmrlərlə) müxalifət etmək, onlardan boyun qaçırmaq caiz deyildir. Lakin İslam məfhumları içərisində “idarə vilayəti” adlı bir şey mövcud deyildir.
Sual:71. Hərbi hissələrin məsuliyyətli işçiləri üçün caizdirmi ki, qoşun bölmələrini bəzi özlərinə aid işlərə əmr etsinlər? Belə ki, əgər onların (məsulların) özləri bu işi görmək istəsələr, vaxtları hədərə gedəcək.
Cavab:Bu məsullar üçün və yaxud hər hansı başqa bir şəxs üçün qoşun bölmələrini özlərinin xüsusi işlərini görmək üçün işlətmələri caiz deyildir. Əgər işlətmiş olsalar, onların zəhmət haqlarını verməlidirlər.
Sual:72. Vəliyyi-fəqihin nümayəndələri tərəfindən çıxarılan qərarlara (onun nümayəndəlik çərçivəsində olsa) itaət etmək vacibdirmi?
Cavab:Əgər onun ilzami qərarları vəliyyi-fəqihin tərəfindən olan səlahiyyəti çərçivəsində olarsa, bu halda o qərarlarla müxalifət etmək caiz deyildir.

TƏHARƏT
SULARIN HÖKMLƏRİ

Sual:73. Əgər üzü aşağıya təzyiqsiz gələn qəlil suyun aşağı hissəsi nəcasətlə qarışsa, onda onun yuxarı hissəsi pak qalır, ya yox?
Cavab: Əgər qəlil suyun axmasında “su yuxarıdan aşağıya axır” deyilməsi düzgün olarsa, onda onun (aşağısı nəcislə qarışsa) yuxarı hissəsi pakdır.
Sual:74. Nəcis olmuş parçanın axar , yaxud kür suda yuduqdan sonra pak olsun deyə onu sudan çıxarıb sıxmaq vacibdirmi, yoxsa elə suyun içində sıxmaqla da pak olur?
Cavab: Parça və onun kimi şeylərin kür, yaxud axar suda pak edən zaman sıxılması şərt deyildir. Bu işdə (paklamada) parçanın daxilindəki suyun çıxmasına səbəb ola biləcək hər bir əməl, iş kifayətdir, hətta onu şiddətlə hərəkət etdirsə də belə.
Sual:75. Öz-özlüyündə bulaşıq olan su ilə (məsələn, təbii duzluluğunun çoxluğu suyunu bulaşıq edən dənizlər, göllər (məsələn, Urmiyə gölü) kimi, yaxud ondan da çirkli olan sular) qüsl, dəstəmaz almağın hökmü nədir?
Cavab: Təkcə duzların suda olması səbəbi ilə bulaşıqlı olmaq “mütləq su”-yun ona aid edilməsinə mane olmur. Mütləq su üçün şəri meyar bu ünvanın (mütləq su ünvanının) camaat (ürf) arasında ona deyilməsidir.
Sual:76. Suyun kür olmasında onun kür olmasını yəqin etmək vacibdirmi, yoxsa məqsədimizi elə onun kür olmasına qoymaq kifayətdir? (Məsələn, qatarda və s. mövcud olan paltaryuyan yerlərin suyu kimi.)
Cavab: Əgər suyun əvvəlcə kür olması məlum olsa, elə onu kür hesab etmək olar.
Sual:77. Mərhum İmamın (r.ə) risaləsində, 147-ci məsələdə deyilir ki, “müməyyiz uşağın həddi-büluğa çatana kimi pak və nəcis barədə dediyi sözə etina etmək vacib deyildir”. Bu fitvaya əməl etmək çox çətindir. Məsələn, belə çıxır ki, valideyn öz uşağını 15 yaşına çatana kimi ayaq yoluna gedəndən sonra pak etməlidir. Burada şəri vəzifə nədir?
Cavab: Həddi-büluğa yaxınlaşan uşağın sözü etibarlıdır.
Sual:78. Bəzi vaxtlar suya bir maddə qatırlar ki, onu süd rəngli edir. Bu su müzaf sudurmu? Bu su ilə olan dəstəmazın, təharətin hökmü nədir?
Cavab: (Siz dediyiniz su) müzaf su hökmündə deyil.
Sual:79. Kür və axar su ilə olan təharətin (paklamanın) fərqi nədir?
Cavab: Bu barədə onların heç bir fərqi yoxdur.
Sual:80. Əgər duzlu su qaynadılsa, onun buxarından (distillədən) əldə edilən su ilə dəstəmaz almaq səhihdirmi?
Cavab: Buxarlanmış duzlu suyun damcılarından (yığılan) suya mütləq su adı deyilsə, (mütləq suyun hökmü də) ona aid olar.
Sual:81. Nəcis olmuş paltarı çox su ilə yuyanda onu sıxmaq lazımdırmı, yoxsa nəcasət aradan gedəndən sonra suyun nəcis olan yerin üstündən axması kifayətdir?
Cavab: Kəsir suyun daxilində suyun nəcis olan yerin üstündən axması, sonradan isə ondan çıxması (hətta suda hərəkət etdirməklə də olsa) kifayətdir. Sıxmaq isə lazım deyildir.
Sual:82. Nəcis xalça-palazı və s. borulara birləşmiş su krantından gələn su ilə yumaq istədikdə krantın suyu nəcis olan yerə çatan kimi pak olurmu, yoxsa (paltarın) yuyulduğu suyun (ondan) ayrılması vacibdir?
Cavab: Krant suyu ilə paklamada (paltar) yuyulan suyun ondan ayrılması şərt deyildir. Elə nəcasətin eyni (özü) aradan getdikdən sonra və həmçinin nəcasət dəymiş yerin suyu öz yerindən nəql olunduqdan sonra suyun nəcis dəyən yerə çatması ilə (o paltar) pak olar.
Sual:83. Ayağın pak olmasında 15 addım yol getmək şərt sayılır? Bu (15 addım) eyni-nəcasətin təmizlənməsindən sonradırmı, yoxsa elə nəcasət olan halda? Və eyni-nəcasət aradan getdikdən sonra ayaq 15 addım (yol) getməklə pak olurmu?
Cavab: Şərt 15 addım getmək yox, eyni-nəcasətin aradan getməsi miqdarında yerimək kifayətdir. “Yeriməyin”-də ən aşağı həddi budur ki, həmin həddən qabaq nəcasətin aradan getməsi fərz olunsun.
Sual:84. Asfalt və s. döşənmiş küçələr pakedici sayılırmı, belə ki, onun (asfaltın) üstündə getdikdə ayağımızın altı pak olsun?
Cavab: Asfalt, qır kimi şeylərlə döşənmiş yer ayaqların altını, yaxud ayağı qoruyan şeyləri (ayaqqabı kimi) pak etmir.
Sual:85. Günəş (günün nuru, şüası) pakedicilər sırasındadırmı? Əgər pakedicilərdəndirsə, onda onun paketmə şərtləri hansılardır?
Cavab: Bəli yer, həmçinin bir yerdən başqa yerə nəql oluna bilməyən hər şey (bina və ona birləşən şeylər, onun üstündə olan şeylər, taxtalar, qapılar və s.) günəşin saçması (şüalarının birbaşa ona saçması) ilə, həm də nəcasətin eyninin aradan getməsindən sonra pak olur, bu şərtlə ki, günəş onlara saçanda rütubətli (nəm) olsun.
Sual:86. Paklama əsnasında nəcis olmuş paltarın rəngi suyun rəngini dəyişdirir. Bu halda o paltar necə paklanmalıdır?
Cavab: Paltarın rənginin suda yayılması suyun müzaf olmasına gətirib çıxarmazsa, onda o paltar üzərinə suyun tökülməsi ilə pak olar.
Sual:87. Bir nəfər cənabət qüslü almaq üçün suyu qaba tökür. Qüsl əsnasında bədənindən qabın içinə su tökülür. Bu halda qabdakı su paklığında qalırmı? Və o su ilə qüslü tamamlamaqda bir maneə varmı?
Cavab: Əgər bədənin pak yerindən qaba su düşsə, qabdakı su pakdır və bu su ilə qüslü tamamlamaqda heç bir maneə yoxdur.
Sual:88. Nəcis (dəymiş) su ilə hazırlanmış palçıqdan düzələn təndiri pak etmək mümkündürmü?
Cavab: Təndirin (divarlarının) üzü yuyulmaqla pak oluna bilər. Və çörək bişirmək üçün xəmirin yapıldığı təndirin divarının üzünü (zahirini) paklamaq kifayətdir.
Sual:89. Heyvanlardan çıxarılan nəcis piy kimyəvi parçalanmadan sonra (belə ki, bu parçalanmadan sonra yeni xassələrə malik olan maddəyə çevrilir) nəcis olmağında qalırmı, yoxsa onda istihalə hökmü vardır.
Cavab: Nəcis maddələrin, yaxud heyvanların haram şeylərdən alınan maddələrin pak və halal olması üçün, onlar üzərində təkcə onlara təzə xassələr verən kimyəvi əməliyyat aparmaq kifayət deyildir.
Sual:90. Bizim kənddə bir hamam var, tavanı müstəvi şəkildədir. Oradan hamama gedənlərin başlarına su damcıları düşür. Bu su da hamam suyunun buxarlarının soyumasından əmələ gəlir. (Başlara düşən) bu su damcıları pakdırmı? O damcılar düşəndən sonra edilən qüsl səhihdirmi?
Cavab: Hamamın buxarı pak hökmündədir, həmçinin o buxardan əmələ gələn su damcıları da pakdır. O damcıların bədənə düşməsi qüslün düzlüyünə zərər yetirməz, bədənin nəcis olmasına da gətirib çıxarmaz.
Sual:91. İçməli su mədən maddələri ilə, torpaqla və s. qarışdıqda su üçün 0,1 faiz ağırlıq gətirir. Bu, elmi tədqiqatlara əsaslanır. Sutəmizləyici komplekslər məsrəf olunan suların (tərkibini) dəyişir, ondan bu maddələri fiziki, kimyəvi, bioloji əməliyyatlar aparmaqla ayırır, təmizləyir. Belə ki, bu sular bir neçə cəhətdən: fiziki cəhətdən (rəngi, dadı, iyi), kimyəvi cəhətdən (mədən maddələri, duzlar, qarışıqlardan) və səhiyyə (bioloji) cəhətdən (zərərli maddələr, torpaqlar, mikroskopik canlıların yumurtalarından) saflaşdırıldıqdan sonra çaylarda, göllərdə olan suların çoxundan, xüsusilə də işlənmiş sulardan qat-qat yaxşı, təmiz olur. Əgər məsrəf olunan sular nəcis olsa, yuxarıda qeyd etdiyimiz əməliyyatlardan sonra pak olurmu və istihalənin hökmü ona şamil olurmu, yoxsa saflaşdırılmadan sonra da nəcis sayılır?
Cavab: İstihalə təkcə kimyəvi maddələrin, torpağın, duzların və s. (məsrəf olunan sudan) ayrılması (çökdürülməsi) ilə baş vermir; amma əgər saflaşdırma işi distillə yolu ilə (yəni əvvəlcə buxarlandırılıb sonra yenidən suya çevrilməsi ilə) olsa, onda (əvvəlcə nəcis olan su) pak olar. Məlumdur ki, bu hökm məsrəf olunan suyun nəcis olma hallarında cərəyan edir. Heç də məlum deyildir ki, o sular həmişə nəcis olsun.
Sual:92. Bizim məntəqəmizdə meyyiti taxta təxtin üzərində yuyub qüsl verirlər. Meyyitin bədəninin də zahirini nəcis olması ehtimalı var. Bu halda meyyit pak olanda buna uyğun olaraq təxt də pak olurmu? Halbuki, təxtin birinci dəfə tökülən suyun canına çəkməsini bilirik.
Cavab: Təxt meyyitin pak olması ilə pak olur və ayrıca pak etməyə də ehtiyac yoxdur.

TƏXƏLLİNİN HÖKMLƏRİ

Sual: 93. Köçərilərin, xüsusilə köç mövsümündə bövlün (sidiyin) məxrəcini paklamaq üçün kifayət qədər suları olmur, bu halda odun, yaxud daşla paklamaq kafidirmi?
Cavab: Bövlün məxrəci sudan qeyri heç bir şeylə pak olmaz. Və əgər su ilə pak etməyə imkan olmasa, namazı düzdür.
Sual: 94. Qəlil su ilə (məsələn, aftaba suyu ilə) bövl və ğaitin məxrəcini paklamağın hökmü nədir?
Cavab: Bövlün məxrəcini paklamaqda (qəlil) su ilə bir dəfə yumaq kifayətdir, amma ğaitin məxrəcini yuyanda nəcisin eyni və onun əsər-əlaməti aradan gedənə qədər yumaq vacibdir.
Sual: 95. Namaz qılan bir şəxsə adəti üzrə bövl etdikdən sonra istibra etməsi vacibdir. Mənim övrətim yaralanmışdır. İstibra əsnasında sıxanda da qan gəlir, paklamaq üçün tökülən su ilə qarışır, bədənim və paltarım nəcisə bulaşır. Və əgər istibra etməsəm, ola bilsin ki, yaram sağalsın. Yəqin də bilirəm ki, istibra etdiyimə, övrətimi sıxdığıma görə yara öz halında qalır, sağalmır. Bu hal (istibra etdikdə) davam etsə, yara 3 aydan sonra sağalacaq. Lütfən, mənə buyurun görüm, istibra edimmi, ya yox?
Cavab: İstibra vacib deyildir, (müstəhəbdir) hətta əgər zərər yetirsə, caiz deyildir. Amma əgər bövldən sonra istibra etməsə və sonra da şübhəli rütubət xaric olsa, bövl olmasına hökm olunur.
Sual: 96. Mən institut tələbəsiyəm, bir neçə il bundan əvvəl məndə bir xəstəlik tapılmışdır, mənə çox əziyyət verir. Bəzi vaxtlar bövldən və istibradan sonra bövlün məhəllindən maye çıxır, onun həcmi damcının dörddə birinə çatır. Bu maye (istibradan) 5 dəqiqə, (yaxud daha çox) sonra görünür. Amma keçmişdə, istibra etmədiyim vaxtlar o suyun həcmi tam bir neçə damcı qədərində idi. Amma indi ki istibra edirəm, o su qeyd etdiyim qədər (dörddə bir, yaxud daha az) olur. İndi bilmirəm ki, o su pakdırmı və namazlarım da onunla düzdürmü?
Cavab: İstibradan sonra xaric olan şübhəli rütubət bir halda ki bövl olmasına yəqinlik hasil edilmədi pak hökmündədir.
Sual: 97. Bəzi vaxtlar bövl və istibradan sonra insandan ixtiyarsız olaraq rütubət xaric olur və bövlə oxşayır. Bu rütubət pakdır, yoxsa nəcis? Və əgər insan təsadüfən bir müddətdən sonra bu işin baş verməsindən xəbərdar olsa, əvvəllər qıldığı namazların hökmü nədir? O şəxsə gələcəkdə ixtiyarsız olaraq çıxan bu rütubətin barəsində axtarış aparması vacibdirmi?
Cavab: İstibradan sonra rütubət xaric olsa və onun bövl olub-olmamasında şəkk etsələr, onda bu rütubət üçün bövl hökmü yoxdur və pak sayılır. Bu barədə də axtarış, təftiş aparmaq vacib deyildir.
Sual: 98. İmkan daxilində, insandan xaric olan rütubətlərin necəliyi barədə izahat verin.
Cavab: Bəzi vaxtlar mənidən (spermadan) sonra gələn rütubətə “vəzi”, bövldən sonra çıxan rütubətə “vədi”, ər-arvad arasında olan zarafatlardan sonra çıxan rütubətə isə “məzi” deyilir. Hamısı da pakdır, təharət onların vasitəsilə batil olmaz.
Sual: 99. Tualetin oturacaq yeri qiblə hesab etdiyimiz cəhətlə tamamilə müxalif olan bir cəhətə qoyulmuşdu. Bir müddətdən sonra məlum oldu ki, oturacaq cəhəti qiblə ilə 20-22 dərəcə arasında fərqlidir. Rica edirəm, bu suala cavab verəsiniz: -Oturacaq yerinin cəhətini dəyişmək vacibdir, ya yox?
Cavab: Fərz olunsa ki, qiblədən olan inhiraf bucağının miqdarı o qədərdir ki, artıq qiblədən dönmüş hesab olunur, bu halda heç bir işkal yoxdur.
Sual: 100. Mənim bövlümün məcrasında bir xəstəlik var ki, bövl və istibradan sonra da bövl məndən kəsilmir və rütubət görürəm. Həkimə müraciət etdim, məsləhət gördüyü işləri yerinə yetirdim, lakin faydası olmadı. Mənim vəzifəm nədir?
Cavab: İstibradan sonra bövlün çıxmasındakı şəkkə etina olunmamalıdır. Və əgər bövlün qətrə-qətrə çıxmasına yəqinlik hasil olsa, İmam Xomeyninin (r.ə) risaləsində olan kimi ixtiyarsız sidiyi gələnin vəzifəsinə əməl etməyin vacibdir. Bundan sonra sənin öhdəndə heç bir şey yoxdur.
Sual: 101. İstincadan (ğaitin məxrəcinin paklanmasından) əvvəl olan istibranın keyfiyyəti necədir?
Cavab: İstincadan əvvəl olan istibra ilə istincadan və ğaitin məxrəcini paklamadan sonra olan istibra arasında keyfiyyət cəhətindən heç bir fərq yoxdur.
Sual: 102. Bəzi şirkət və müəssisələrdə işə qəbul olmaq tibbi axtarış icrasına bağlıdır. Bunların da bəzisi övrətin açılmasına şamildir. Bu, işlərə olan ehtiyacla belə caizdirmi?
Cavab: Mükəlləf üçün ona baxan möhtərəm şəxsin yanında öz övrətini açması caiz deyildir, hətta işə qəbul olmaq ondan asılı olsa da. Amma əgər işlərin tərk edilməsi onu çətinliyə salsa və bu iş üçün naçar olsa, eybi yoxdur.

DƏSTƏMAZIN HÖKMLƏRİ

Sual: 103. Təharət niyyəti ilə məğrib (şam) namazı üçün dəstəmaz aldım. Bu halda (həmin dəstəmazla) Qurani-Kərimə məss etməyim, həmçinin işa namazını qılmağım caizdirmi?
Cavab: Düzgün dəstəmaz alınandan sonra nə qədər ki, batil olmamışdır, onunla təharət şərt olan bütün əməlləri yerinə yetirmək olar.
Sual: 104. Bir nəfər başına süni tük (parik) qoyur. Onu götürəndə isə əziyyətə düşür. Bu halda parikin üstündən məss etməsi caizdirmi?
Cavab: Süni tüklərə (parikə) məss etmək caiz deyildir. Və vacibdir ki, pariki qaldırıb başın dərisinə məss çəksin. Amma bu, onu çıxaranda, adətən, dözüləsi çətin, məşəqqətli olan dərd irəli gətirsə, (üstündən çəkmək) caizdir.
Sual: 105. Camaatın çoxu deyir ki, dəstəmaz alanda üzə iki ovuc su atmaq lazımdır, üçüncü ovuc isə dəstəmazı batil edir. Bu söz düzdürmü?
Cavab: Üzə iki ovuc, yaxud daha artıq su atmağın eybi yoxdur. Amma üzün, əllərin iki dəfədən artıq yuyulması caiz deyildir.
Sual: 106. Bədənin təbii halda tükdə, yaxud dəridə çıxardığı (ifraz etdiyi) yağlılıqlar suyun keçməsinin qarşısını alırmı?
Cavab: Əgər onun (yağlılığın) miqdarı bir həddə çatsa ki, artıq mükəlləf onu suyun dəriyə, yaxud tüklərə yetişməsi üçün bir maneə hesab edər, yalnız bu halda (əsil maneə) sayılır. Amma əgər belə olmasa, maneə sayılmaz.
Sual: 107. Bir müddət ayaqlarıma barmaqların ucundan yox, ayaqlarımın üstünə və bir az da barmaqların axırına (ayağa birləşən yerinə) məss çəkirdim. Bu məss düzdürmü? Və əgər bunda işkal olsa, onlarla qıldığım namazların qəzasını qılmağım vacibdir, yoxsa vacib deyil?
Cavab: Əgər məss barmaqların üstünü əhatə etməsə, dəstəmaz batildir. (O dəstəmazla qılınan) namazların da qəzasını qılmaq vacibdir. Amma əgər ayağa çəkilən məssin barmaqların üstünü əhatə edib-etməməsində şəkk etsələr, bu halda dəstəmaz da, (onunla qılınan) namazlar da düz sayılır.
Sual: 108. Ayağa məss çəkəndə axırıncı hədd-kəb nədir?
Cavab: Alimlər arasında məşhur olan budur ki, (kəb) ayağın üstündə olan dik yerdir. Lakin ehtiyat vacib budur ki, oynağa qədər məss çəkilsin.
Sual: 109. Dövlətin (İslam dövlətinin) sair İslam ölkələrində tikdiyi məscidlərdə, sərhəd məntəqələrində, hökumət binalarında dəstəmazın hökmü nədir?
Cavab: Bunun eybi yoxdur, şəri cəhətdən də heç bir maneəsi yoxdur.
Sual: 110. Bir neçə dəfə ovucla üzə su atıb bir dəfə yumağın işkalı varmı? Əgər bir neçə ovuc atıb bir dəfə yumağı niyyət etsə, amma bir dəfədən artıq yuyulmaq hasil olsa, bunun hökmü nədir?
Cavab: Meyar niyyət və bir dəfə yumaqdır. Üzə çox su atmağın eybi yoxdur.
Sual: 111. Bir şəxsin mülkündə bir bulaq qaynayır. Biz o suyu boru vasitəsilə, bir neçə kilometr aralıda olan bir məntəqəyə çəkmək istəyirik. Bu vaxt boruların həmin şəxsin torpağından, həmçinin başqalarının mülkü olan yerlərdən keçməsi lazım gəlir. O şəxslərin razı olmadıqları surətdə o bulağın suyundan dəstəmaz, qüsl və s. kimi təharət işləri üçün istifadə etmək caizdirmi?
Cavab: Əgər bulağın özü qaynayırsa və yerdə cərəyan etməzdən əvvəl onun suyu borunun içinə salınıbsa, həmçinin bulağın olduğu yer və başqa yerlərdən (boruların çəkildiyi yerlərdən) istifadə olunubsa, bu sudan istifadə etməyin o halda işkalı yoxdur. Bu şərtlə ki, camaat arasında bu sudan istifadə edilməsi bulağın olduğu yerin, həmçinin başqa yerlərin təsərrüf edilməsi hesab olunmasın.
Sual: 112. Bizim məhəlləmizdə suyun təzyiqi çox aşağı həddədir. Belə ki, yuxarı mərtəbələrdə çox zəif olur. Hətta bəzi vaxtlar yuxarılara su gəlib çatmır. Əslində, aşağı mərtəbələrdə də təzyiq çox zəifdir. Qonşularımızın bəzisi nasos qoyub, bu nasoslar da işləyəndə yuxarı mərtəbələrdə su tamamilə kəsilir. Amma aşağı mərtəbələrdə su kəsilməyəndə onun qüvvəsi o qədər zəifləyir ki, istifadə etmək mümkün olmur. Bu da işimizi dəstəmaz, qüsl vaxtlarında çətinləşdirir, belə ki, bəzi vaxtlar sudan istifadə etmək mümkün olmur. Nasoslar işləməyəndə də sudan qüsl, dəstəmaz və namaz üçün istifadə etmək hamı üçün mümkün olur. Digər tərəfdən su idarəsinin (şəxsi) nasos qoyulmasına razılığı yoxdur. Su idarəsi bu evlərdə nasos olduğundan xəbərdar olduqda ev yiyəsinə xəbərdarlıq edir, sonra nasos götürülməzsə, özləri nasosu götürmək üçün iqdam edirlər. Bu barədə iki sual vermək istəyirəm. 1. Şəri nöqteyi-nəzərdən şəxsi nasos qoymağa icazə verilirmi? 2. Əgər icazə verilmədiyini fərz etsək, nasos işləyən vaxt qüsl və dəstəmazın hökmü nədir?
Cavab: Fərz olunan halda nasos qoymaq, ondan istifadə etmək caiz deyildir və onunla qüsl, dəstəmaz işkallıdır.
Sual: 113. Namaz vaxtı daxil olmazdan əvvəl alınan dəstəmaz barədə rəyiniz nədir? Siz istiftaatların birində buyurmusunuz ki, namazın əvvəl vaxtına yaxın zamanda alınan dəstəmazla qılınan namaz düzdür. Namazın əvvəl vaxtına yaxın zaman dedikdə, hansı vaxtı nəzərdə tutursunuz?
Cavab: Şərt budur ki, deyilən vaxt camaat arasında “namazın vaxtının daxil olmasına yaxındır” deyilsin.
Sual: 114. Dəstəmaz alan şəxsin ayağına məsh çəkdikdə barmaqların altına da (yol gedəndə yerə toxunan hissəsinə də) məsh çəkmək müstəhəbdirmi?
Cavab: Məshin yeri ayağın üstü, barmaqların ucundan ayağın dik yerinə (oynağa) qədərdir, amma barmaqların altına məsh çəkməyin müstəhəbb olub-olmaması sübut olunmayıb (əsassızdır).
Sual: 115. Əgər dəstəmaz alan şəxs əllərini, üzünü dəstəmaz niyyətilə yuyan vaxt su krantını açıb-bağlasa, bu cür ləms etmənin hökmü nədir?
Cavab: Heç bir eybi yoxdur, dəstəmazın düzlüyünə heç bir zərər yetirməz. Lakin sol əli yuyandan sonra və məsh çəkməzdən əvvəl əlini su ilə nəmlənmiş krantın üstünə qoysa, bu halda əlindəki dəstəmaz suyunun xaricdəki su ilə qarışacağını fərz etsək, dəstəmazın düzgün olması işkallıdır.
Sual: 116. Bəzi qadınlar iddia edirlər ki, dırnaqların üstündə olan rəngin (lakın) dəstəmaza maneəsi yoxdur və həmçinin deyirlər ki, şəffaf və çox nazik corabın üstündən məsh çəkmək olar. Bu barədə Sizin mübarək rəyiniz nədir?
Cavab: Əgər rəng (lak) suyun dırnaqlara çatmasına mane olsa, dəstəmaz batildir. Corab da nə qədər şəffaf olsa da belə, üstündən məsh çəkmək düzgün deyildir.
Sual: 117. Onurğa beyninin zədələnməsi nəticəsində sidiyin özbaşına axması xəstəliyinə düçar olan müharibə əlilləri üçün “ixtiyarsız sidiyi axanın dəstəmazı” ilə cümə namazının xütbələrinə qulaq asmaq, cümə və əsr namazlarında iştirak etmək caizdirmi?
Cavab: Belə xəstələr üçün dəstəmaz alan kimi fasiləsiz olaraq namaza başlamaq, həmçinin əsr namazı üçün dəstəmazı təzələmək vacibdir. Amma əgər birinci dəstəmazdan sonra dəstəmazı batil edən bir şey baş verməsə, bu dəstəmaz hər iki namaz üçün kifayətdir. Həmçinin, əgər dəstəmaz alandan sonra onlarda dəstəmazı batil edən bir şey baş verməzsə, xütbədən qabaq aldıqları dəstəmaz cümə namazına da kifayət edər.
Sual: 118. Onurğa beyninin zədələnməsi nəticəsində ixtiyarsız sidikaxma xəstəliyinə tutulan müharibə əlillərinin camaat namazında iştirak etmək üçün dəstəmazdan sonra namazı təxirə salmaları caizdirmi?
Cavab: Əgər dəstəmaz alandan sonra sidiyin arası kəsilməzsə onda vacibdir ki, dəstəmazla namazın arasında fasilə salınmasın.
Sual: 119. Dəstəmaz almağa qadir olmayan bir şəxs dəstəmazı üçün bir nəfəri özünə naib seçir və özü niyyət edir, özü öz əli ilə məsh çəkir. Amma məsh çəkməyə də qadir olmadıqda naibi onun əlindən tutub məsh etdirir. Bunu da etməkdən aciz olsa, naib onun əlindəki rütubəti götürüb ona məsh çəkir. Naib tutan şəxsin əli olmasa, necə etməlidir?
Cavab: Əgər onun əli olmasa (biləyə qədər), naibi onun qolunun (dirsəyə qədərki məsafənin) rütubətindən götürüb məsh çəkməlidir. Əgər onun qolu da olmasa, üzünün suyundan rütubət götürüb, onun başına və ayaqlarına məsh çəkəcək.
Sual: 120. Dəstəmaz almaq istədikdə dəstəmaz suyu tökülən qabın lüləsi olmalıdırmı? (Məsələn, çaydanın lüləsi kimi) Əgər onun lüləsi olmasa, ondan alınan dəstəmaz batildirmi?
Cavab: Dəstəmaz suyu tökülən qabın lüləsi olması lazım deyildir. Kasa suyu ilə dəstəmaz almağın heç bir maneəsi yoxdur, istər suyu o qabdan ələ tökməklə olsun, istərsə də əli onun içinə salıb ovucla götürməklə.
Sual: 121. Cümə namazı qılınan yerin yaxınlığında came məscidinin tabeçiliyində olan bir dəstəmazxana vardır. Onun suyu üçün ödənilən məbləğ məscidin büdcəsindən yox, başqa yerdən təmin olunur. Cümə namazı qılanlar o sudan istifadə edə bilərlərmi?
Cavab: Su ümumi şəkildə namaz qılanların dəstəmazı üçün Allah yolunda ehsan olunduğu halda (dəstəmaz almağın) heç bir işkalı yoxdur.
Sual: 122. Zöhr-əsr namazından əvvəl alınan dəstəmaz məğrib və işa namazları üçün də (əgər pozulmasa) kifayətdirmi? (Halbuki, bu müddət ərzində dəstəmazın pozulmasına səbəb ola biləcək bir iş baş vermədiyini bilirik.) Yoxsa, hər bir namaz üçün ayrıca niyyət və dəstəmaz almaq vacibdir?
Cavab: Nə qədər ki, dəstəmaz batil olmamışdır, bir dəstəmaz ilə istədiyi qədər namaz qıla bilər. Hər bir namaz üçün bir dəstəmaz almaq da vacib deyildir.
Sual: 123. Vacib namazın vaxtı gəlib çatmamış onun üçün dəstəmaz almaq olarmı?
Cavab: Vacibi namazın vaxtı daxil olmazdan azacıq əvvəl həmin namazı qılmaq üçün dəstəmaz almağın heç bir eybi yoxdur.
Sual: 124. Ayaqlarım şil olmuşdur, tibbi çəkmələrin və dəmir başlıqlı iki taxta əsanın köməyi ilə hərəkət edirəm. Dəstəmaz alanda o çəkmələri çıxarmağa heç cür imkanım yoxdur. Rica edirəm, ayaqlarıma məsh edən vaxt mənim şəri vəzifəmin nə olduğunu buyurasınız.
Cavab: Ayaqlara məsh çəkmək üçün çəkmələrin çıxarılması sənə əziyyət versə, elə onun üstündən məsh çəkmək düz və kifayətdir.
Sual: 125. (Çöldə) bir yerə çatdıq, bir neçə ağac (bir ağac təxminən 6 km) miqdarında məsafədə su axtardıq, nəhayət bulaşıq su tapdıq. Bu halda bizə təyəmmüm etmək vacibdir, yoxsa o su ilə dəstəmaz almaq?
Cavab: Əgər su pak olsa və onu işlətməyin heç bir zərəri olmazsa, onunla dəstəmaz almaq vacibdir. Belə olan halda təyəmmümə ehtiyac yoxdur.
Sual: 126. Dəstəmaz öz-özlüyündə müstəhəbdirmi? “Qurbətən iləllah” niyyəti ilə namazın vaxtı daxil olmamışdan qabaq dəstəmaz almaq, həmçinin sonra elə bu dəstəmazla qılınan namaz düzdürmü?
Cavab: Təharətli olmaq niyyətilə alınan dəstəmaz şəri nöqteyi-nəzərdən üstün sayılır, müstəhəbbi dəstəmazla namaz qılmaq da caizdir.
Sual: 127. Öz dəstəmazında daimi olaraq şəkk edən şəxs məscidə necə getsin, necə namaz qılsın, necə Quran oxusun və Məsumların qəbirini necə ziyarət etsin?
Cavab: Dəstəmaz aldıqdan sonra təharətdə şəkk etməyin etibarı yoxdur. O kəsin nə qədər ki, dəstəmazının pozulmasına yəqinliyi yoxdur namaz qılması, Quran oxuması caizdir.
Sual: 128. Dəstəmazın düz olmasında suyun qolun bütün nöqtələrində cərəyan etməsi (axması) şərtdirmi, yoxsa elə rütubətli əllə (ələ) çəkmək kifayətdir?
Cavab: Yuyulmaq dedikdə əsas şərt suyun bütün (dəstəmaz) üzvülərinə çatdırılmasıdır. Hətta suyun bütün üzvlərə çatıdırılması əllə çəkilməklə də olsa belə. Amma təkcə rütubətli əlin çəkilməsi kifayət deyil.
Sual: 129. Dəstəmaz aldıqda başa məsh çəkmək sol əlin rütubəti ilə (sağ əllə caiz olduğu kimi) caizdirmi? Həmçinin, başa aşağıdan yuxarı məsh çəkmək caizdirmi?
Cavab: Başa sol əllə məsh çəkməyin eybi yoxdur, hərçənd müstəhəb ehtiyat sağ əllə çəkməkdir: həmçinin müstəhəb ehtiyat başa yuxarıdan aşağı məsh çəkməkdir, hərçənd aşağıdan yuxarıya doğru çəkmək də kifayətdir.
Sual: 130. Başa məsh çəkdikdə tüklərin rütubətli olması kifayətdirmi, yoxsa əldəki rütubətin başın dərisinə çatması vacibdir? Və süni tükdən (parikdən) istifadə edən şəxs başına necə məsh çəkməlidir?
Cavab: Başın dərisinə məsh çəkmək vacib deyildir. Süni tükün (parikin) çıxarılması qeyri-mümkün olsa, onun üstünə məsh çəkmək kifayətdir.
Sual: 131. Qüsl və dəstəmazda üzvlər arasında zaman cəhətindən fasilə salmağın hökmü nədir?
Cavab: Zaman cəhətindən qüsldə fasilə salmağın (muvalata riayət etməməyin) eybi yoxdur. Amma dəstəmazda əgər dəstəmazı qurtarmağın yubadılması (bir üzvü yuyanda) ondan əvvəlki üzvün qurumasına gətirib çıxararsa, dəstəmaz batildir.
Sual: 132. Daim mədə yeli (amma çox az) çıxan adamın namaz və dəstəmazda vəzifəsi nədir?
Cavab: Belə şəxs üçün namazın axırına kimi dəstəmazı qalacağı bir zaman fasiləsi olmazsa və namaz əsnasında dəstəmazını təzələməsi də ona çətin olsa, bu halda bir dəstəmazla bir namaz qılmasının eybi yoxdur. Yəni bir dəstəmaz bütöv bir namaz qılmaq üçün -hətta namaz əsnasında dəstəmazı batil olsa da belə- kifayətdir.
Sual: 133. Bir yaşayış məhəlləsində bir dəstə camaat yaşayır. Lakin, onların bəziləri qapıçının, həmçinin onlara verilən isti və soyuq suyun, havatəmizləyənin və həmçinin sair xidmətlərin pulunu ödəməkdən imtina edirlər. Qeyd olunan xidmət növlərinin maliyyə pulunun yükünü öz qonşularının boynuna atan (qonşuların razılığı olmadan) şəxslərin oruc-namazları və sair ibadət əməlləri İslam şəriəti nöqteyi-nəzərindən batildirmi?
Cavab: Şəriət nöqteyi-nəzərindən o şəxslərin hər biri (pulu) qaytarılması vacib olan şeylər, ümumi xidmətlərdən istifadə qarşısında borcludurlar. Əgər onların məqsədləri suyun pulunu verməkdən boyun qaçırmaq - həm də o sudan qüsl və dəstəmaz almaq niyyəti ilə- olsa, onların qüsl və dəstəmazları işkallı və hətta batildir.
Sual: 134. Bir şəxs cənabət qüslü almışdır. 3-4 saatdan sonra isə namaz qılmaq istəyir, amma bilmir ki, qüslü batil olmuşdur, yoxsa yox. O şəxs ehtiyatən dəstəmaz alsa, bir işkal qabağa gələr, yoxsa yox?
Cavab: Qeyd olunan surətdə dəstəmaz almaq vacib deyildir, amma ehtiyata əməl etməyin heç bir maneəsi yoxdur.
Sual: 135. Həddi-büluğa çatmayan kiçik uşaq hədəsi-əsğərdən (bövl, ğait, hava) mühdis (təharətsiz) olurmu? Və onun Qurani-Kərimin yazısına məss etməsi caizdirmi?
Cavab: Bəli, kiçik uşaq dəstəmazı batil edən şeylərin hasil olması ilə mühdis (təharətsiz) olur. Lakin mükəlləf bir şəxsin onu Quranın yazılarına məss etməyə qoymaması vacib deyildir.
Sual: 136. Dəstəmaz üzvlərindən biri üz yuyulandan sonra, lakin dəstəmaz qurtarmazdan əvvəl nəcis olsa, onun hökmü nədir?
Cavab: Bu (nəcisolma) dəstəmazın düzlüyünə zərər yetirmir. Amma namaz qılmaq üçün təharət hasil olsun deyə, o üzvü paklamaq vacibdir.
Sual: 137. Ayaqların üstündə olan bəzi damlalar oraya məsh etməyə zərər yetirərmi?
Cavab: Məsh olunan yerdəki su damcılarını qurutmaq vacibdir, belə ki, məsh edən (əlin) təsiri məsh olunanda (ayaqda) görünsün, amma əksinə olmasın.
Sual: 138. Əgər məsələn, sağ əl kökündən kəsilmiş olsa, sağ ayağa məsh çəkmək boynumuzdan düşürmü?
Cavab: Xeyr, düşmür, bu halda sağ ayağa sol əllə məsh çəkmək lazımdır.
Sual: 139. Öz dəstəmazının batil olmasını bilməyən, dəstəmaz alıb qurtardıqdan sonra başa düşən adam nə etməlidir?
Cavab: Dəstəmazı təzələməsi vacibdir, həmçinin yerinə yetirilməsi təharətlə şərtlənən əməlləri (namaz kimi) də yenidən yerinə yetirməsi vacibdir.
Sual: 140. Əgər insanın dəstəmaz üzvlərində (əl, üz, baş, ayaqda) həmişə qanaxma verən bir yara olsa, (hətta dəstəmaz alanda yaranın üstünə cəbirə (parça) qoysa) necə dəstəmaz almalıdır?
Cavab: O şəxsə vacibdir ki, yaranın üstünə aralarından qan keçməyən bir cəbirə (neylon kimi) qoysun.
Sual: 141. İrtimasi dəstəmazda əlləri və üzü suya bir neçə dəfə salmaq caizdirmi, yoxsa yalnız iki dəfə caizdir?
Cavab: (İrtimasi dəstəmaz alan şəxs üçün) əlləri və üzü suya iki dəfə: birinci dəfə vacib yuyulma niyyəti ilə, ikinci dəfə isə mütəhəb niyyəti ilə salmaq caizdir. Amma əlləri sudan çıxaranda -dəstəmazın məshi onun suyu ilə olunması mümkün olsun deyə- (əlləri) yumağın qəsd olunması vacibdir.
Sual: 142. Dəstəmazdan sonra rütubəti qurulamaq məkruhdurmu və bunun müqabilində (o rütubəti) qurulamamaq müstəhəbdirmi?
Cavab: Bu əməl üçün bir dəsmal, yaxud xüsusi bir parça təyin etsə, bunun eybi yoxdur.
Sual: 143. Qadınların başlarını, qaşlarını rəngləmək üçün istifadə etdikləri süni rəng dəstəmaz və qüslə məneçilik törədirmi?
Cavab: (Bu rənglərdə) suyun tüklərə yetişməsinin qarşısını ala biləcək bir maddə olmazsa və təkcə rəng olsa, bu halda namazı, qüslləri və dəstəmazları düzdür.
Sual: 144. Qaşları rəngləyərkən, rəngin (sürmənin) əlin üzərinə düşməsi dəstəmazı batil edirmi?
Cavab: Əgər o, suyun dəriyə yetişməsinin qarşısını alsa, dəstəmaz batildir. Bu məsələnin (dəriyə çatıb-çatmamasının) ayırd edilməsi mükəlləfin öhdəsinədir.
Sual: 145. Başın məshinin rütubəti üzün rütubətinə qarışsa, dəstəmaz batildirmi?
Cavab: Bunun işkalı yoxdur, lakin ehtiyat budur ki, ayaqların məshi əllərdə qalan dəstəmaz rütubəti ilə olsun. Bu ehtiyata görə başa məsh çəkərkən əlin, alnın yuxarı hissəsinə gəlib çatmamasını gözləmək lazımdır ki, ayağa məsh çəkmək üçün lazım olan rütubət üzün rütubəti ilə qarışmasın.
Sual: 146. Dəstəmaz alması camaat arasında adət olan dəstəmaz vaxtından çox vaxt tutan şəxs (vəsvas) dəstəmaz üzvlərinin yuyulmasını yəqin etmək üçün nə etməlidir?
Cavab: Vəsvəsədən çəkinməsi vacibdir. Şeytanı məyus etmək üçün onun vəsvəsəsinə etina etməməli, şəri cəhətdən vacib olan qədər yumaqla kifayətlənməlidir (sair şəxslər kimi).
Sual: 147. Bədənimin bəzi yerlərində bir növ xal əmələ gəlib. Deyirlər ki, qüslün, dəstəmazın, namazın batildir. Ümidvaram ki, bu barədə mənə yol göstərəsiniz.
Cavab: Əgər xal yalnız rəngdən ibarət olarsa və həmçinin, dərinin üzərində suyun ona çatması üçün mane olacaq bir şey olmazsa, qüsl və dəstəmaz düzdür, namazda da heç bir işkalı yoxdur.
Sual: 148. Bir nəfərdə bövl və məni arasında (bövl və istibra edəndən, dəstəmaz alandan sonra) şübhəli rütubət xaric olsa, onun hökmü nədir?
Cavab: Bu sual fərz olunan halda vacibdir ki, təharətli olmağa dair yəqinlik hasil olsun deyə, həm qüsl alsın, həm də dəstəmaz alsın.
Sual: 149. Lütfən kişilərlə qadınların dəstəmazları arasındakı fərqi buyurun.
Cavab: Dəstəmazın işləri, alınma tərzi və keyfiyyətində kişilərlə qadınlar arasında heç bir fərq yoxdur, amma müstəhəbdir ki, kişilər qollarını yuyanda qolun arxasından, dirsəkdən, qadınlar isə içəri tərəfdən (dirsəyin bükülən yerindən) başlasınlar.

ALLAH-TƏALA ADLARINA, ONUN AYƏLƏRİNƏ MƏSS ETMƏK (ƏL SÜRTMƏK)

Sual: 150. Allah-Təala adını göstərən əvəzliklərə “Bismihi Təala”-dakı kimi (“Bismihi”-dəki “hi”) məss etməyin hökmü nədir?
Cavab:Allah-Təala adına qayıdan əvəzliklərdə Ləfzi-cəlalə (Allah kəlməsi) hökmü yoxdur.
Sual: 151. Allah kəlməsini yazanda “...ərəbi” (necə ki, Ayətullah kəlməsini ...ərəbi kimi yazırlar), yaxud “İlah” sözlərindən istifadə olunur. Dəstəmazı olmayan şəxsin bu iki kəlməyə (həmzədən sonra 3 nöqtə və “İlah”) məss etməsinin hökmü nədir?
Cavab:Həmzə və 3 nöqtədə Ləfzi-cəlalənin hökmü yoxdur, amma “İlah” kəlməsində bu hökm vardır.
Sual: 152. Mən işlədiyim yerdə bütün məktublarda “Allah” kəlməsi «...?» (həmzə və 3 nöqtə) şəklində yazırlar. Şəri nöqteyi-nəzərdən Ləfzi-cəlalənin (Allah kəlməsinin) yerinə həmzə və 3 nöqtə («...?») yazılması düzgündürmü?
Cavab:Bu cür yazılışda şəri cəhətdən heç bir maneə yoxdur.
Sual: 153. Dəstəmazsız adamın ləms etməsi ehtimalı ilə Ləfzi-cəlalənin (ərəbi) əvəzinə onu (ərəbi) formasında yazmaq caizdirmi?
Cavab:Bunun heç bir eybi yoxdur.
Sual: 154. Korlar yazıb-oxumağı braal adı ilə məşhur olan uca xəttlərə əl sürtməklə yerinə yetirirlər. Məlumdur ki, bu süni xətt (qrafika) altı nöqtədən təşkil olunub. Lütfən cavab verin ki, korların Qurani-Kərimin qiraətini öyrənən vaxt, həmçinin həmin qrafika ilə yazılmış pak adlara ləms edəndə dəstəmazlı olmaları lazımdırmı?
Cavab:Əsli hərflər üçün əlamət sayılan uca nöqtələrdə əsl hərflərin hökmü yoxdur. Bəzi yerlərdə onlara ləms etmək (nöqtələrin Qurani-Kərimin hərfləri üçün, həmçinin pak adlar üçün bir əlamət kimi işlədildiyi hallarda) hədəsdən pak olmaqla şərtlənmir.
Sual: 155. “Allah” kəlməsi olan (məsələn, Əbdüllah, Həbibullah) xüsusi isimlərə dəstəmazsız adamın məss etməsinin hökmü nədir?
Cavab:Təharətli olmayan şəxsin Ləfzi-cəlaləni (ərəbi kəlməsini) ləms etməsi (hətta mürəkkəb ismin bir hissəsi olsa da belə) caiz deyildir.
Sual: 156. Heyz olan qadın üçün üstündə Peyğəmbərin (s) mübarək adı yazılan boyunbağı asmaq caizdirmi?
Cavab:Boyuna o cür (Peyğəmbərin (s) adı yazılan) boyunbağı salmağın işkalı yoxdur. Amma bu halda vacibdir ki, o ad bədənə toxunmasın.
Sual: 157. Qurani-Kərimin yazılarına təharətsiz halda məss etməyin haram olması yalnız şərif Quranın yazılarında olan haldadır, yoxsa bu hökm başqa bir yazıda, lövhədə, divarda və s. də vardır?
Cavab:Bu hökm təkcə Qurani-Şərifin yazısına aid deyil, həmçinin Qurana məxsus olan hər kəlməyə, ayəyə də şamildir -hətta (Qurandan) başqa bir kitabda, qəzetdə, jurnalda, lövhədə, divarda və başqa yerlərdə həkk olunsa da belə.
Sual: 158. Bir ailə düyü yemək üçün üzərində Quran ayəsi (Ayətəl-kürsü) yazılmış qabdan istifadə edir, məqsədləri də xeyir-bərəkətin hasil olmasıdır. Bunun işkalı var, ya yox?
Cavab:İşkalı yoxdur. Amma vacibdir ki, dəstəmazsız şəxslər əlini Quran ayələrinə vurmasınlar.
Sual: 159. Kitabət (yazı) avadanlıqları vasitəsi ilə Allahın adlarını, Quran ayələrini və Məsumların (ə) adlarını yazan şəxslər üçün yazı yazdıqları vaxt dəstəmazlı olmaları vacibdirmi?
Cavab:(Yazı yazma vaxtı) təharət şərt deyildir, amma təharətsiz o yazılara məss etmələri caiz deyildir.
Sual: 160. Üzərində Quran ayəsi yazılmış poçt vərəqlərindən istifadə etməyin hökmü nədir? Həmçinin Ləfzi-cəlaləni (ərəb), Allahın sair adlarını, Quran ayələrini, içərisində Quran ayələri olan müəssisə möhürlərini gündəlik nəşr olunan qəzet və jurnallara vurmağın hökmü nədir?
Cavab:Quran ayələrini, Ləfzi-cəlalə adlarını və s. çap və nəşr etməyin heç bir eybi yoxdur. Lakin bunları əlinə alan şəxsə vacibdir ki, bunlar barəsində olan şəri hökmləri (hörmətsizlik etməkdən, nəcisə bulaşdırmaqdan, təharətsiz əl vurmaqdan ictinab etmək kimi) nəzərə alsın.
Sual: 161. Bəzi səhifələrdə İsmi-cəlalə, bəzi Quran ayələri yazılmışdır. Onlarla yeyilən şeyləri bükmək, yaxud üstündə oturmaq, yeməyin altına qoymaq, üstündə xörək yemək olarmı? Lazımsız olduqda tullamaq (onu tullamaqdan başqa çarə olmamasını nəzərə almaqla) olarmı?
Cavab:Bu səhifələrdən istifadə etmək, bu iş camaat arasında hörmətinin qorunması vacib olan Allah adı, Quran ayələrinə qarşı hörmətsizlik sayılmazsa, həmçinin nəcasətə bulaşası bir yerə qoymaq sayılmazsa işkalı yoxdur.
Sual: 162. Üstündə Allahın adı olan poçt kağızlarını kağız yeşiyinə atmağın hökmü nədir? Və onlara dəstəmazsız məss etmək düzgündürmü?
Cavab:Ləfzi-cəlaləyə dəstəmazsız məss etmək, onu nəcisləmək, yaxud hörmətsizlik olunmasına səbəb olacaq bir yerə atmaq caiz deyildir.
Sual: 163. Üzüklərin üstündə həkk olunan kəlmələrə məss etmək caizdirmi?
Cavab:(Üzüyün üstündə olan) kəlmələr məssinin caizliyi təharətlə şərtlənən kəlmələrdən olsa, bu halda təharətsiz onlara məss etmək caiz deyildir.
Sual: 164. Məhəllə camaatı üçün aldıqları şeyləri qəzetə bükmək caizdirmi? (Halbuki o qəzetdə Allahın adları olmasını bilirik.) Və o qəzetə dəstəmazsız məss etmək olarmı?
Cavab:Nə qədər ki bu iş (aldıqlarını qəzetlərə bükmək) onların üstündə yazılan Allahın adına, Quran ayələrinə, İmamların (ə) adlarına qarşı hörmətsizlik sayılmır, onlardan bu iş üçün istifadə etmək caizdir, lakin dəstəmazsız bir adamın ondakı adlardan xəbərdar olduğu halda o adlara məss etməsi caiz deyildir.
Sual: 165. Peyğəmbərlərin adlarını, Quran ayələrini qəzetlərdə dərc etməyin, o qəzetlərin yandırılması, əllərdə olması, yaxud ayaq altına düşməsini ehtimal verməklə belə hökmü nədir?
Cavab:Şəri nöqteyi-nəzərdən Quran ayələrinin, Məsumların (ə) adlarının qəzetlərdə, jurnallarda və s. yazılmasının heç bir eybi yoxdur. Lakin vacibdir ki, hörmətsizlik olunmaqdan, nəcasətə bulaşmaqdan, təharətsiz məss etməkdən qorunsun.
Sual: 166. Allahın adı olan şeyləri çaya, kanala atmağın hökmü nədir? Və bu iş hörmətsizlik sayılırmı?
Cavab:Onu çaya, kanala atmağın camaat arasında hörmətsizlik sayılmazsa, eybi yoxdur.
Sual: 167. Lazımsızlaşmış imtahan vərəqələrini zibil qabına atmaqda, yaxud yandırmaqda onların üzərində Allahın, yaxud Məsumların adlarının olub-olmamasını dəqiqləşdirmək şərtdirmi və üstündə yazı yazılmayan vərəqləri tullamaq israf sayılırmı?
Cavab:Bu işdə axtarış aparmaq vacib deyildir. Bu vərəqlərdə Allahın adının olması aşkar olmazsa, bu halda onların tullanmasının heç bir eybi yoxdur. Amma bir hissəsi yazılan, qalan hissəsində isə bəzi yazılar yazmaq üçün istifadə edilməsi mümkün olan, yaxud kağız-karton sənayesində istifadə oluna bilən kağızların yandırılmasında, tullanmasında israf şübhəsi vardır, həmçinin (bu iş) işkallıdır.
Sual: 168. Dəstəmazsız məss olunması haram olan, həmçinin ehtiram qoyulması vacib olan mübarək adlar (əl-Əsmaül-Mübarəkə) hansılardır?
Cavab:Allah-Təalanın adlarına, Ona xas olan sifətlərin adlarına dəstəmazsız məss etmək caiz deyildir. Ehtiyat budur ki, peyğəmbərlərin, məsum imamların da adları deyilən hökmdə (dəstəmazsız məssin caiz olmamasında) Allahın adları kimi olsun.
Sual: 169. Peyğəmbərlərin, məsum imamların adları və ləqəblərinin hökmləri nədir?
Cavab:Ehtiyat budur ki, onlara da dəstəmazsız məss edilməsin.
Sual: 170. Bizim yanımızda səfirlik təsis olunan vaxtdan daxili müəssisələr tərəfindən bizə göndərilən çoxlu və cürbəcür qəzetlər yığılıb qalmışdır. Onların səhifələrinin çoxunda Allahın adları və bu kimi adlar vardır. Onların hifz olunması kimi bir müşkülün həlli yolunu buyurun.
Cavab:Onları yerdə basdırmağın, əgər hörmətsizlik olmazsa, çölə qoymağın heç bir işkalı yoxdur.
Sual: 171. Lazım gəldikdə Əsmaül-Mübarəkəni, (mübarək adları), Quran ayələrini məhv etmək üçün şəri yollar hansılardır? Və həmçinin üzərində İsmi-cəlalə (ərəbi), Quran ayəsi yazılan vərəqləri yandırmağın, zəruri halda onları məhv etmək lazım gəldikdə (sirrin saxlanması naminə) hökmü nədir?
Cavab:Onları torpaqda basdırmağın, yaxud su ilə qarışdırmağın heç bir eybi yoxdur. Amma yandırmaq məsələsinə gəldikdə isə bu, işkallıdır. Və əgər hörmətsizlik sayılsa, caiz deyildir. Lakin zərurət bunu (yandırmağı) tələb etsə və Allahın adını, Quran ayələrini kəsib götürmək müəssər olmasa, onda eybi yoxdur.
Sual: 172. Allahın adlarını, Quran ayələrini çox-çox doğramaq belə ki, hətta bir-birinə bitişmiş olan iki hərf bir yerdə qalmasa və nəticədə oxunması mümkün olmasa, bu halda onları məhv edib hökmünü aradan qaldırmaq üçün onun xətti yazılarının formasını başqa hərflər artırmaqla, yaxud bəzi hərfləri çıxarmaqla dəyişmək kifayətdirmi?
Cavab:Ləfzi-cəlalənin, Quran ayələrinin yazısının məhv olunmasına səbəb olmayan tərzdəki doğranma kifayət deyildir. Həmçinin, Ləfzi-cəlalə niyyəti ilə yazılan hərflərdən hökmü aradan götürmək üçün onların xətti surətini dəyişdirmək kifayət deyil. Bəli, hərfin surətini dəyişdirməkdə hökmün aradan getməsi - məhv edilməyə aid olunmaq üçün mümkündür. Baxmayaraq ki, ehtiyat bu işdən də çəkinməkdir.
CƏNABƏT QÜSLUNUN HÖKMLƏRİ

Sual: 173. Əgər vaxt dar olsa, cunub (boynunda cənabət qüslü olan) şəxs bədəni, paltarı nəcis olan bir halda, təyəmmüm ilə namaz qıla bilərmi, yoxsa qüsl alıb, paklanandan sonra namazın qəzasını qılmalıdır?
Cavab:: Əgər bədəni, paltarı paklamaq üçün, paltarı dəyişmək üçün vaxt olmasa və havanın soyuq olduğuna görə və s. çılpaq halda namaz qıla bilməzsə, cənabət qüslunun yerinə təyəmmüm alıb, namaz qılmalıdır. Bu namaz onun üçün kifayətdir və qəzasını qılmaq da vacib deyil.
Sual: 174. Qadınlar möhtəlim olanda hansı halda onlara cənabət qüslü vacibdir? Və kişilər qadınlarla mazaqlaşanda qadınlardan çıxan rütubət məni hökmündədirmi? Buna əsasən də, onlara qüsl vacibdirmi? Halbuki, (qadının) bədənində süstlük hasil olmamış, ləzzət həddinə çatmamışdır. Ümumiyyətlə qadınlarda cinsi əlaqə olmadan cənabət necə yaranır?
Cavab:: Qadın oyanandan sonra paltarında mənidən bir əsər-əlamət görsə, cənabət qüslu ona vacibdir. Lakin, əri ilə mazaqlaşmadan sonra xaric olan rütubət məni hökmündə deyildir. Lakin o rütubətlə birlikdə bədən süstləşsə və son dərəcədə ləzzət aparsa, (məni hökmündədir.)
Sual: 175. Cavan qızlarda ixtiyarsız olaraq rütubət xaric olsa, onlara cənabət qüslu vacibdirmi? Həmçinin, bu rütubət mənidirmi və qüsla ehtiyacı vardırmı, yoxsa bu rütubət şəhvətlə birlikdə olduqda qüsla səbəb olur?
Cavab:: Əgər rütubətin çıxması şəhvət üzündən olsa və onunla yanaşı olsa, məni olmasına hökm olunur, cənabətə səbəb olur. Hətta, əgər şəhvət ixtiyarsız olsa da belə.
Sual: 176. Qızların eşq-məhəbbətə dair kitab oxumaqla, yaxud başqa səbəblə şəhvətləri cuşa gəlsə, qüsl vacibdirmi? Əgər qüsl vacibdirsə, onda hansı qüsl vacib olar?
Cavab:: Şəhvət yaradan kitabları oxumaq caiz deyildir. Amma hər halda, məni xaric olsa, onlara cənabət qüslu vacibdir.
Sual: 177. Qadın mazaqlaşan halda şəhvətlə birlikdə suyun axmasını hiss etsə, ona cənabət qüslu vacibdirmi?
Cavab:: Əgər qadın özündən məni axmasını bilsə, ona qüsl vacibdir. Həmçinin, ondan axan suyun məni olub-olmamasında şəkk etsə, (və o su) şəhvətlə birlikdə olsa (yenə qüsl vacibdir).
Sual: 178. Əgər qadın öz əri ilə cinsi əlaqədə olduqdan dərhal sonra qüsl etsə və kişinin mənisi onun bətnində qalsa, qüsldan sonra məni çölə gəlsə, qadının qüslu düzdürmü? Və bu qüsldan sonra xaric olan məni pakdır, yoxsa nəcis?
Cavab:: Necə olursa olsun, qadından çıxan məni nəcisdir, lakin qadının qüslundan sonra çıxan məni kişinin mənisi olsa, ikinci dəfə olaraq cənabətə səbəb olmaz.
Sual: 179. Heyz halında cənabət qüslu düzdürmü, belə ki, bu qüsl cünub olan qadının vəzifəsini boynundan götürsün?
Cavab:: Fərz olunan halda qüslun düzlüyü işkallıdır.
Sual: 180. Heyz halında cünub olan qadına (heyzdən) pak olandan sonra cənabət qüslu vacibdirmi, yoxsa (cənabət) qüslu (heyzdən) pak olmadığı üçün vacib deyildir?
Cavab:: Heyz qüslu edəndən sonra cənabət qüslu də vacibdir; həm də təkcə cənabət qüslu ilə kifayətlənməsi caizdir. Lakin ehtiyat budur ki, hər iki qüslu niyyət etsin.
Sual: 181. Hansı halda insandan çıxan rütubət məni hökmündədir?
Cavab:: Əgər şəhvətlə eyni zamanda, bədənin süstləşməsi ilə, sıçrayışla olsa, məni hökmündədir.
Sual: 182. Bəzi hallarda qüsl aldıqdan sonra əlin, ayağın dırnaqlarının ətrafında sabun qalıqları müşahidə olunur. Həmçinin, hamamın içində qüsl edən zaman görünməyən, amma hamamdan çıxıb baxandan sonra görünməyə başlayan sabunun ağlığında vəzifəmiz nədir? Halbuki, bəzi şəxslər qüsl və dəstəmaz alırlar, lakin bunu bilmirlər, yaxud diqqət yetirmirlər. Suyun da bu ağlığın altına keçməsi barədə yəqinliyimiz yoxdur.
Cavab:: Sırf şəkildə ağ bir təbəqənin varlığı, yaxud bədən üzvlərinin qurumasından sonra zahir olan sabun dəstəmazın, qüslun düz olmasına zərər yetirməz. Amma, bu ağlıq üçün “dərinin yuyulmasının qarşısını alır” deyilsə, zərər yetirər.
Sual: 183. Kişi arvadını öpəndə, onunla mazaqlaşanda xaric olan rütubətin hökmü nədir?
Cavab:: Əgər onun çıxması sıçrayışla olmasa və bədən də süstləşməsə, məni hökmündə deyildir.
Sual: 184. Qardaşlardan biri deyir ki, qüsldan əvvəl bədəni nəcasətdən paklamaq lazımdır və qüsl əsnasında paklamaq (məninin paklanması kimi) qüslu batil edir. Onun dediyini düz hesab etsək, keçmişdəki namazlarım batildirmi və qəzasını yerinə yetirmək vacibdirmi? Halbuki, bu məsələni bilmirdim.
Cavab:: Bədəni paklamaq üçün olan yuyunmağın cənabət üçün olan qüsldan ayrılması vacibdir. Lakin qüsla başlamazdan əvvəl bədənin hər yerini paklamaq vacib deyildir. Hər bir üzvə qüsl verdikdə qüsl vaxtı pak olması kifayətdir. Buna əsasən, bir üzv ona qüsl etməzdən əvvəl pak olsa, qüsl və onunla qılınan namaz düzdür. Amma, əgər bir üzv qüsl ediləndən əvvəl paklanmazsa, qüsl də, onunla qılınan namaz da batildir, qəzasını qılmaq da vacibdir.
Sual: 185. İnsan yuxuda olanda ondan çıxan rütubət məni hökmündədirmi? Halbuki, onda üç əlamətdən heç biri (sıçrayışla çıxma, şəhvət və bədənin süstlüyü) irəli gəlməmişdir. Bu rütubətdən də yalnız yuxudan ayılandan, alt paltarlarında rütubət görəndən sonra xəbərdar olmuşdur.
Cavab:: Rütubət möhtəlim olmanın nəticəsi olaraq xaric olsa, yaxud onun məni olmasına dair yəqinlik hasil olsa, bu halda məni hökmündədir, cənabətə səbəb olar.
Sual: 186. Mən bir cavan oğlanam, yoxsul bir ailədə yaşayıram. Məndən çox vaxt məni xaric olur. Atamdan hamam pulunu almağa xəcalət çəkirəm, evimizdə də hamam yoxdur. Rica edirəm, bu barədə mənə yol göstərəsiniz.
Cavab:: Şəri vəzifələri yerinə yetirməkdə xəcalətin yeri yoxdur. Xəcalət çəkmək vacib əməli tərk etmək üçün şəri bir üzr deyildir. Hər halda, əgər səndə cənabət qüslu almaq üçün imkan olmasa, vəzifən namaz və oruc üçün qüsl əvəzinə təyəmmüm etməkdir.
Sual: 187. Məhrumiyyətdə yaşayan kəndlərin birində hamam köhnəlib xarab olduğuna görə uzun müddət işləmədi. Oranın camaatı nəzafət, paklıq işlərində çətinliklə qarşılaşdılar. Biz də bu cəhətdən olan təzyiq nəticəsində təmir idarəsinə yazılı tələbnamə göndərdik. Lakin biz yazdıq ki, (guya) kəndimizin hamamı qar-yağış yağması nəticəsidə dağılmış, artıq təmir olunası deyildir. Bizə təzə bir hamam lazımdır. Təmir idarəsi də bunun nəticəsində məhrum məntəqələrə məxsus olan büdcədən bir məbləğ pul ayırdı, o pulu tikinti idarəsinin ixtiyarında qoydu, hamam tikildi. Yuxarıda qeyd olunanlara əsasən, o hamamda paklanmaq, qüsl almaq üçün istifadə etməyin şəri nöqteyi-nəzərdən işkalı varmı?
Cavab:: Hərçənd ki, həqiqətin xilafına elan etmək, xəbər vermək caiz deyildir. Lakin fərz olunan surətdə camaatın o hamamdan istifadə etməsinin heç bir işkalı yoxdur.
Sual: 188. Mən bir müşküllə qarşılaşmışam: su, hətta bir damcı da belə olsa, mənim bədənimə zərər yetirir. Hətta məsh etmək də belədir. Qüsl alanda, hətta bədənimin bir hissəsini də belə yuyanda qəlbimin döyünməsi şiddətlənir. Bundan əlavə, başqa nəticələri də olur. Bu halda öz arvadımla yaxınlıq etməyim caizdirmi? Halbuki, bir neçə ay qüsl yerinə təyəmmüm edib namaz qılmışam, məscidə daxil olmuşam.
Cavab:: Sənin üçün öz arvadınla yaxınlıq etməyi tərk etmək vacib deyildir. Cünub olandan sonra cənabət qüslu almaqda üzrlü olsan, bu halda təharətlə görüləsi işlər üçün qüsl əvəzindən təyəmmüm almalısan. Bu sənin şəri vəzifəndir. Təyəmmüm aldıqdan sonra məscidə daxil olmaq, namaz qılmaq, həmçinin Quranın yazılarına məss etmək, cənabət hədəsindən pak olmaq şərt olan sair işlər görmək olar.
Sual: 189. Vacibi, yaxud müstəhəb qüsl alan zaman qibləyə üz çevirmək vacibdir, ya yox?
Cavab:: Qüsl alanda qibləyə doğru üz çevirmək vacib deyil.
Sual: 190. Hədəsi-əkbərdən (cənabət qüslu) alınmış su ilə yenidən qüsl almaq, qüslun qəlil (az) su ilə olduğunu və qüsldan əvvəl də bədənin pak olduğunu bildiyimiz halda- düzgündürmü? Həmçinin, ər-arvadın hər biri üçün digərinin hədəsi-əkbərin qüsl suyundan istifadə etməsi düzgündürmü?
Cavab:: Əgər hədəsi-əkbərin qüslundan çıxan su pak olsa, onunla qüsl almağın, həmçinin ər-arvadın hər birinin qüsl suyundan istifadə etməsinin işkalı yoxdur.
Sual: 191. Cənabət qüslu alan şəxsdən qüsl əsnasında hədəsi-əsğər (sidik, yel və s.) hasil olsa, qüslu təzədən, əvvəldən başlamalıdır, yoxsa elə həmin qüslu tamamlayıb dəstəmaz almalıdır?
Cavab:: Bu halda qüslu əvvəldən başlamaq vacib deyil, (hədəsi-əsğərin qüslda heç bir təsiri yoxdur) lakin bu cür qüsl namaz üçün, həmçinin hədəsi-əsğərdən pak olmaqla şərtlənən digər əməllər üçün kifayət deyildir. (Dəstəmaz almaq lazımdır.)
Sual: 192. Məniyə oxşayan bulanıq rütubət, həmçinin insanın bövldən sonra gördüyü, lakin şəhvət üzündən olmayan, ixtiyarsız olan rütubət məni hökmündədirmi?
Cavab:: O, məni hökmündə deyildir. Amma, əgər buna (məni olmasına) dair yəqinlik hasil olsa, yaxud məninin çıxması üçün lazım olan şəri əlamətlərlə birlikdə olsa, məni hökmündədir.
Sual: 193. Bir neçə vacib, yaxud müstəhəbb və yaxud həm vacib, həm də müstəhəbb qüsullar bir yerə yığışsa, bir qüsl hamısı üçün kifayətdirmi?
Cavab:: Onların arasında cənabət qüslu olsa və onu da qəsd etsə, yerdə qalan qüsullar üçün kifayətdir.
Sual: 194. Cənabətdən qeyri qüsullar də dəstəmaz almamağa kifayət edirmi?
Cavab:: Vacib ehtiyata əsasən kifayət etmir.
Sual: 195. Sizin rəyinizcə, cənabət qüslunda suyun bədəndə axması (cərəyan etməsi) şərtdirmi?
Cavab:: Şərt budur ki, bədənin yuyulması “qüsl” niyyəti ilə olsun; suyun cərəyan etməsi isə şərt deyildir.
Sual: 196. Əgər insan bilsə ki özünü, arvadı ilə yaxınlıq edərək cünub etsə, qüsl üçün su tapmayacaqdır və ya bilsə ki, qüsl alıb namaz qılmağa vaxt çatmayacaq, bu halda arvadı ilə yaxınlıq etməsi caizdirmi?
Cavab:: Qüsl elə bilmədiyi halda təyəmmüm etməyə qadir olsa, bu yolla özünü cünub etməyin heç bir maneəsi yoxdur.
Sual: 197. Mən 22 yaşlı bir gəncəm. Bir müddətdir ki, tüklərim tökülməyə başlayıb. Bu da məni qəm-qüssəyə salmışdır. Qərara almışam ki, tükəkmə müəssisəsində başıma tük əkdirəm. Sualım budur: Əgər tük əkilməsi başımın bəzi yerlərinin dərisinə su çatmamasına səbəb olsa, bu halda qüslun hökmü nədir?
Cavab:: Əgər əkilən tüklərin aradan götürülməsi mümkün olmazsa, yaxud aradan götürüldükdə sənə zərər, yaxud əziyyət versə və bununla belə, suyun dəriyə çatdırılması mümkün olmasa, bu halda qüsl səhih hökmündədir.
Sual: 198. Cənabət qüslunda başla sair üzvlər arasındakı tərtib kifayətdirmi, yoxsa sağ-sol tərəfi yumaqda da tərtib lazımdır?
Cavab:: Sağ-sol tərəfləri yumaqda da tərtibin (ardıcıllığın) gözlənilməsi vacibdir; belə ki, sağ tərəf sol tərəfdən əvvəl yuyulmalıdır.
Sual: 199. Mən tərtibi qüsl almaq istəyəndə əvvəlcə kürəyimi yuyub, sonra niyyət edərək bundan sonra tərtibi qüsl alsam, bunun işkalı varmı?
Cavab:: Kürəyi, yaxud bədən üzvlərindən hər hansı birini niyyətdən qabaq yuyub qüsla başlamaqda heç bir maneə yoxdur. Tərtibi qüslun keyfiyyəti belədir: Bədənin hamısını pakladıqda sonra qüsl niyyəti edir, sonra əvvəlcə başla boyununu yuyursan, sonra sağ tərəfi çiyindən ayağın altına kimi yumaq, sonra sol tərəfi də həmin qayda ilə yumaq lazımdır, bu halda qüsl düzdür.
Sual: 200. Qadının qüsl edəndə saçlarının ucunu yuması vacibdirmi? Həmçinin, qüsl edəndə su saçların hər yerinə çatmasa, qüsl batil olurmu? Halbuki, suyun başdakı dərinin hər yerinə çatmasını bilirik.
Cavab:: Vacib ehtiyata əsasən, saçların hər yerini yuması vacibdir.

BATİL QÜSLA AİD OLAN HÖKMLƏR

Sual: 201. Bir nəfər həddi-büluğa çatmış, lakin qüslun vacib olmasını, keyfiyyətini bilməmiş, iyirmi yaşına çatana kimi bir müddətdə təqlid məsələlərindən, qüslu vacib olmasından agah olmamışdır. Onun bu dövrdəki oruclarının, namazlarının hökmü nədir?
Cavab:: Cənabət halında qıldığı namazların, tutduğu orucların qəzasını yerinə yetirməsi -əgər cənabətin möhtəlim olmaqla, məninin xaric olması və s. yollarla olmasını bilirdisə, həmçinin cünub olan şəxsə oruc tutmaq üçün qüslun vacib olmasını bilmirdisə-vacibdir. Hətta üstün rəy budur ki, əgər onun hökm qarşısındakı cəhli təqsir üzündən olsa, (yəni müqəssir cahil olsa) kəffarə də vermək vacibdir. Amma cənabət barədə ümumiyyətlə cahil (qasir cahil) olsa və oruc tutduğu gün fəcr açılanda cünub olduğunu bilməsə, bu halda heç orucun qəzası vacib deyildir, o ki, qala kəffarəyə.
Sual: 202. Bir cavan məsələni bilməmək üzündən istimna edir (24 yaşından əvvəl və sonra), ondan da məni xaric olur. Amma qüsl etmir. Bu şəxsin vəzifəsi nədir? O şəxsə istimna etdiyi, məninin xaric olduğu dövrdə qüsl vacibdirmi? Həmçinin, bu dövrdə (indiyə kimi) tutduğu oruc, qıldığı namaz batildirmi və onların qəzası vacibdirmi? Halbuki, o şəxs möhtəlim olduğunu bilir, amma cənabət qüslu etməyə səy göstərmir; həmçinin bilmirdi ki, məninin xaric olması qüsla səbəb olur.
Cavab:: Keçmişdə olan cənabətlərin hamısı üçün bir qüsl kifayətdir. Cünub olduğu halda qıldığına yəqini olan namazların hamısının qəzası vacibdir. Lakin o dövrdəki orucların qəzası vacib deyildir; orucluq gecələrində cünub olduğunu bilməsə, orucları düzdür. Amma ondan məni çıxmasını, cünub olmasını bilsə, lakin orucunun düz olması üçün qüslun vacib olmasını bilməsə, onda cünub halında olarkən tutduğu bütün orucların qəzası vacibdir. Ehtiyat budur ki, əgər cəhli təqsir üzündən olsa (cahili-müqəssir olsa), hər gün üçün kəffarə də versin.
Sual: 203. Mən indiyə kimi yaş məsələlərindən, yəni cənabət məsələlərindən, cənabət qüslunun hökmlərindən xəbərsiz idim. Halbuki,, bu müddətdə namaz qılıb oruc tuturdum. Bu barədə şəri hökm nədir?
Cavab:: Bu dövrdə tutduğun oruc günlərində cənabətin baş verməsi qaydasını bilməsən, orucların düzdür. Amma qıldığın namazların qəzası -cənabət halında qıldığını bildikdən sonra- vacibdir.
Sual: 204. Bir şəxs cünub olub qüsl edir, lakin qüslu səhv, batil olmuşdur. Onun bu cür qüsldan sonra qıldığı namazların hökmü nədir? (O, bu barədə xəbərsiz olmasını bilir.)
Cavab:: Batil olan qüsl ilə, cənabət halında qılınan namaz batildir, yenidən qılınması, yaxud qəza edilməsi vacibdir.
Sual: 205. Vacibi qüsullardan birini yerinə yetirmək niyyəti ilə qüsl etdim, hamamdan çıxandan sonra başa düşdüm ki, tərtibə riayət etməmişəm, ehtimal da verirdim ki, tərtibin niyyəti kifayətdir, elə buna görə də qüslu əvvəldən başlamadım. İndi isə bu işim barədə nə edəcəyimi bilmirəm. Qıldığım bütün namazların qəzasını qılmaq mənə vacibdirmi?
Cavab:: Yerinə yetirdiyin qüslun düz olmasını ehtimal verirsənsə və həmçinin, o qüslu yerinə yetirdiyin vaxt onun düz olmasındakı şərtlərindən agah idinsə, bu halda heç bir eybi yoxdur. Amma əgər qüslun batil olması barədə yəqinlik hasil olsa, bütün namazların qəzası vacibdir.
Sual: 206. Cənabət qüslunu aşağıdakı ardıcıllıqla alırdım: Əvvəlcə sağ tərəfi, sonra başımı, sonra isə sol tərəfimi yuyurdum, bu barədə soruşmaqda da təqsirkar idim. Bu halda oruclarımın, namazlarımın hökmü nədir?
Cavab:: Qeyd olunan ardıcıllıqdakı qüsl batildir, hədəsi (cənabəti) aradan qaldırmır. Belə isə bu qüsl ilə qılınan namazlar batildir, qəzası da vacibdir. Lakin oruclar isə - əgər qeyd olunan ardıcıllıqdakı qüslun düz olduğuna etiqad bəsləyirdinsə, həmçinin cənabət halında qalmaqda təqsirkar deyildinsə - düz hökmündədir.

TƏYƏMMÜMÜN HÖKMLƏRİ

Sual: 207. Əgər təyəmmüm etmək düz olan şeylər (torpaq, əhəng mərmər daşı) divara yapışmış olsa, orada (divarda) təyəmmüm etmək düzgündürmü, yoxsa bu kimi şeylər yerin üzündə olmalıdır?
Cavab:: Təyəmmümün deyilən şeylərlə düzgün olmasında onların yer üzərində olmaları şərt deyildir.
Sual: 208. (Sübh) cünub oldum, hamama getməyə də imkanım yox idi. Cənabətli halım bir neçə gün davam etdi. Keçmişdə olduğu kimi bir namaz üçün qüsl əvəzindən təyəmmüm etdikdən sonra qılacağım hər bir namaz üçün dəstəmaz almağım, yaxud təyəmmüm almağım vacibdirmi, yaxud bir dəfə (təyəmmüm) ilə kifayətlənə bilərəm? Bu fərz ilə belə, mənə vacib olan şey hər bir namaz üçün dəstəmaz almaqdır, yoxsa təyəmmüm?
Cavab:: Cünub olan şəxs cənabət qüslu əvəzində düzgün təyəmmüm edəndən sonra -baxmayaraq ki, bu təyəmmümdən sonra hədəsi-əsğər hasil olmuşdur - nə qədər ki, təyəmmüm üçün olan şəri üzrü (cünub olması) aradan qıldırmayıb, təharətlə şərtlənən bütün əməllər üçün dəstəmaz alması vacibdir.
Sual: 209. Qüsl əvəzində olan təyəmmüm üçün də qüslda olan qəti hökmlər vardır? Yəni, o təyəmmüm ilə məscidə daxil olmaq olarmı?
Cavab:: Qüslda olan hər bir şəri təsir təmamilə onun əvəzində olan təyəmmümdə də (vaxtın dar olmasına görə olan təyəmmümdən başqa) caizdir.
Sual: 210. Hərbi yaralılardan olan, onurğa beyninin zədələnməsi səbəbi ilə “ixtiyarsız sidikaxma” xəstəliyinə tutulan şəxsin müstəhəbb əməlləri (cümə qüslu, ziyarət qüslu və s.) görmək üçün qüsl yerinə təyəmmüm etməsi caizdirmi? Səbəbi də budur ki, o, hamama gedəndə azacıq məşəqqətə düçar olur.
Cavab:: Təharətin şərt olunduğu yerlərdən qeyrisində qüsl əvəzində təyəmmüm etmək işkallı məsələdir. Lakin, müstəhəbb qüsulların əvəzində, çətinlik irəli gəldikdə və əziyyətə səbəb olduğu halda, rəca (Allaha yaxınlıq üçün ümidvarlıq) niyyəti ilə təyəmmüm etməyin heç bir maneəsi yoxdur.
Sual: 211. Su tapmayan şəxs, yaxud su işlətməyi zərər yetirən şəxs qüsl (cənabət qüslü) əvəzinə təyəmmüm etsə, onun məscidə daxil olması, camaat namazı qılması caizdirmi? Onun Qurani-Kərim oxumasının hökmü nədir?
Cavab:: Nə qədər ki, təyəmmümü caiz edən üzrü aradan qalxmayıb və təyəmmümü də batil olmayıb, bu halda təharətlə şərtlənən bütün əməlləri görə bilər.
Sual: 212. İnsan yuxuda olanda ondan bir növ rütubət çıxır, oyandıqdan sonra isə heç bir şey xatırlamır, lakin paltarını rütubətli görür və onun üçün axtarış aparmağa macalı yoxdur. Çünki sübh namazı qəzaya gedir. Bu halda o, nə etməlidir? Təyəmmümü qüsl əvəzinə niyyət edəcək, yoxsa dəstəmaz əvəzinə? Əsl hökm nədir?
Cavab:: Əgər möhtəlim olmasını bilsə, cünubdur. Bu halda ona qüsl vacibdir. Vaxt da dar olsa, bədənini paklayıb təyəmmüm etsin (namazdan sonra isə qüsl etsin). Amma möhtəlim olmasında, cənabətli olmasında şəkk etsə, cənabətin hökmü icra olunmayacaq.
Sual: 213. Bir nəfər ardıcıl olaraq bir neçə gecə cünub olmuşdur. Onun hökmü nədir? Halbuki, hədisdə gəlib ki, ardıcıl olaraq hamama getmək insanı zəiflədir.
Cavab:: Qüsl etməsi vacibdir. Amma əgər su işlətmək ona zərər yetirsə, bu halda vəzifəsi təyəmmüm etməkdir.
Sual: 214. Bir şəxs namaz qılmaq, mübarək Ramazan ayının orucunu tutmaq istəyir, lakin ondan ixtiyarsız olaraq məni çıxdığına görə cünub olur. Bəzi səbəblərə görə də hər saatda, yaxud hər gündə qüsl edə bilmir. Bu şəxs orucunu tutmaq, namazını qılmaq üçün nə etməlidir?
Cavab:: O, şəxsdə cənabət qüslünü tərk etmək üçün əməlli-başlı şəri üzr olsa, qüsl əvəzinə təyəmmüm etməsi vacibdir. Bu təyəmmüm ilə tutduğu oruc, qıldığı namaz düzdür.
Sual: 215. Mənim səhhətim bir vəziyyətdədir ki, ixtiyarsız olaraq məni (çoxlu vaxtlarda təkrarən) xaric olur. Özü də çıxanda ləzzətlə yanaşı olmur. Namaz qılmaq üçün nə etməliyəm?
Cavab:: Hər bir namaz üçün qüsl etməyin zərəri olsa, yaxud sənə əziyyət versə, bədəni paklayandan sonra təyəmmüm edib namaz qıl.
Sual: 216. Sübh namazı üçün cənabət qüslü etməyib təyəmmüm edən şəxsin (qüsl edəcəyi halda xəstələnəcəyinə etiqadı var) hökmü nədir?
Cavab:: Onun öz etiqadına görə qüsl ona zərər yetirərsə, təyəmmüm etməyin eybi yoxdur; namazı da o təyəmmümlə düzgündür.
Sual: 217. Mən çox da qorxulu olmayan dəri xəstəliyinə tutulmuşam. Belə ki, hər dəfə qüsl edəndə dərimdə quruluq əmələ gəlir. Hətta üzümü, əlimi yuyanda da belə olur. Məcbur olub dərimə zeytun yağı sürtürəm, buna görə də dəstəmaz alanda çətinliklə qarşılaşıram. Sübh namazı üçün dəstəmaz aldıqda məşəqqətə düşürəm. Sübhlər dəstəmaz əvəzində təyəmmüm ala bilərəmmi?
Cavab:: Əgər sudan istifadə etmək sənə zərər yetirsə, dəstəmazdan çəkinib, onun əvəzində təyəmmüm almalısan.
Sual: 218. Bir nəfər vaxtın dar olduğuna görə təyəmmüm alaraq namaz qılır. Namazı qurtarandan sonra məlum olur ki, onun dəstəmaz alması üçün macal varmış. Bu halda onun qıldığı namazın hökmü nədir?
Cavab:: Bu namazı yenidən qılması vacibdir.
Sual: 219. Biz elə bir yerdə yaşayırıq ki, orada nə hamam var, nə də ki yuyunmaq üçün bir yer. Mübarək ramazan ayında sübh azanından qabaq cünub halda yuxudan dururuq. Həm də bilirik ki, cavanların gecə yarısı durub camaatın gözü önündə tuluq suyu ilə, yaxud anbardakı su ilə qüsl almaları eyibdir. Bundan əlavə, bu vaxtlar su soyuq olur. Bu halda həmin günün orucunu tutmaqda vəzifəmiz nədir? Təyəmmüm caizdirmi? Əgər qüsl etməsək, iftarın (orucu yeməyin) hökmü nədir?
Cavab:: (Qüslün) təkcə məşəqqətli olması, yaxud bu işin camaatın nəzərində eyib olması şəri üzr sayılmır, bu şəxs mümkün olan hər yolla - nə qədər ki, mükəlləf üçün çətin deyil, yaxud zərər yetirmir - qüsl etməlidir. Amma onlardan biri (çətinlik, zərər) qarşıya çıxsa, təyəmmüm etməlidir. Belə olan halda fəcrdən əvvəl təyəmmüm etsə, orucu düzdür; təyəmmüm etməsə, orucu batildir, lakin bütün gün ərzində özünü (orucu batil edən şeylərdən) saxlaması vacibdir.

QADINLARIN HÖKMLƏRİ

Sual: 220. Mənim anam şərif Nəbəvi (Peyğəmbər) silsiləsindəndir. Mən də seyidə sayılırammı (və nəticədə) aylıq adətimi (aybaşımı) 60 yaşına qədər heyz qərar verə bilərəmmi? Həmçinin, o adətlərin arasında namaz qılıb oruc tuta bilərəmmi?
Cavab:: Atası Haşimi tayfasından olmayan qadın - hərçənd anası seyidlərdəndir - 50 yaşından sonra qan görsə, (bu qan) istihazə hökmündədir.
Sual: 221. Müəyyən bir nəzir üçün oruc tutan, bu halda heyz görən qadının vəzifəsi nədir?
Cavab:: Heyz görməklə eyni zamanda - hətta oruc tutduğu günün bir hissəsində olsa da belə- orucu batil olur. Pak olandan sonra da (orucun) qəzasını tutmalıdır.
Sual: 222. Qadın özünün pak olduğuna arxayın olduqdan sonra gördüyü ləkənin hökmü - bu ləkədə qanın sifətləri, yaxud su ilə qarışmış qanın sifətləri olmadığını bilsə - nədir?
Cavab:: Bu (ləkə) qan olmasa, onda heyzin hökmü yoxdur. Bunu (qan olub-olmamasını) ayırd etmək qadının öz öhdəsindədir.
Sual: 223. Oruc tutmaq üçün dava-dərman qəbul etməklə aylıq adətin qarşısını almağın hökmü nədir?
Cavab:: Heç bir eybi yoxdur.
Sual: 224. Qadının hamiləlik dövründə zəif qanaxma baş versə, lakin uşaq doğulmasa, ona qüsl vacibdir, ya yox? Onun nə etməsi vacibdir?
Cavab:: Qadının hamiləlik dövründə gördüyü qanda heyzin sifətləri, yaxud şərtləri olsa, heyzdir, olmasa istihazədir. Və əgər onun istihazəsi kəsirə, yaxud mütəvəssitə olsa, qüsl etməsi vacibdir.
Sual: 225. Müəyyən bir adəti (məsələn 7 gün) olan qadının adəti dəyişmiş, hər dəfə hamiləliyə mane olan su səbəbilə (qan görəndə) 12 gün qan görmüşdür. Bu halda 7 gündən artıq olan günlər (5 gün) heyzdir, yoxsa istihazə?
Cavab:: Əgər on gün müddətində qan kəsilməzsə, adət günləri (7 gün) heyz, qalan günlər isə (5 gün) istihazədir.
Sual: 226. Heyz, yaxud nifas halında olan qadınlar İmamların (ə) övladlarının ziyarətgahlarına daxil ola bilərlərmi?
Cavab:: Əgər bu (daxil olmaları) hörmətsizlik sayılmasa caizdir.
Sual: 227. Uşaqsaldırma (abort) əməlinə iqdam edən qadın nifaslıdırmı?
Cavab:: Uşaq saldırandan sonra (hətta uşaq bağlı qan formasında olsa da belə) qan görsə, o qan nifas hökmündədir.
Sual: 228. Qadınlar yaisəlik dövründən sonra qan görsələr, bu qanın hökmü nədir? Bu halda o qadınların şəri vəzifələri nədir?
Cavab:: İstihazə hökmü vardır.
Sual: 229. Hamiləliyin qarşısını almağın (xoşagəlməz doğuşlardan çəkinmək üçün) yollarından biri hamiləliyin əleyhinə dərman atmaqdır. Belə olan halda qadınlar bu dərmandan istifadə etdikdə adət dövründə və başqa dövrlərdə qan ləkəsi görürlər. Bu ləkələrin hökmü nədir?
Cavab:: Əgər bu ləkədə heyz üçün olan şəri şərtlər olmazsa, onda heyz hökmü yoxdur, istihazə olmasına hökm olunur.

MEYYİTİN HÖKMLƏRİ

Sual: 230. Hazırkı dövrdə bəzi şəxslər (qəbir iişlərinə baxanlar) ölülərin kəfən-dəfn işlərini öhdələrinə alırlar (istər arvad olsun, istərsə də kişi). Bu kimi şəxslərin meyyitlərin məhrəmlərindən olmamaları bəlli olduqda dəfn işində işkal irəli gəlirmi?
Cavab:: Meyyitə qüsl (meyyit qüslü) verdikdə qüsl verənlə meyyitin eyni cinsdən (yəni hər ikisi arvad, yaxud hər ikisi kişi) olması şərtdir. Meyyitə onun öz cinsindən olan şəxsin qüsl verməsi mümkün olduğu halda qeyrisinin (yəni arvada kişinin, kişiyə arvadın) qüsl verməsi düz deyildir. Əgər qüsl versə də qüslü batildir. Lakin dəfndə, kəfənə bükmədə eyni cinsdən olması şərt deyildir.
Sual: 231. Hal-hazırda kənd yerlərində ölünü yaşayış evinin içində yumaq adət olmuşdur. Bəzi hallarda meyyitin canişini olmur, meyyitin isə səğir (həddi-büluğa çatmamış) övladları olur. Belə olan hallarda Sizin mübarək rəyiniz nədir?
Cavab:: Meyyiti dəfn etmək üçün hazırlamaqda onun qüslü, kəfəni, dəfni üçün normal miqdarda lazım olan şeylər meyyitin kiçik yaşlı vəlisinin icazəsinə bağlı deyil. Bu kimi işlərdə vərəsələr arasında yaşda kiçik şəxslərin olması cəhətindən heç bir işkal yoxdur.
Sual: 232. Bir nəfər uçqun hadisəsində, yaxud evin üstündən yıxılıb vəfat edir. Vəfat edən şəxs qanaxma halında qalsa, vəzifəmiz nədir? Onun qanının dayanmasını, yaxud tibbi vasitələrin gəlib onun qanını saxlamasını gözləməliyik? Yoxsa, mövcud olan qanaxmanın olması ilə belə dəfn etməliyik?
Cavab:: İmkan daxilində qüsldən qabaq meyyitin bədənini paklamaq lazımdır. Və əgər qanaxmanın dayanması, yaxud onun qarşısını almaq üçün gözləmək mümkün olsa, (gözləmək) vacibdir.
Sual: 233. 40-50 il bundan qabaq dəfn olunan bir meyyitin sümükləri qəbiri itib-batandan, ümumi bir sahəyə çevriləndən sonra, oradan su arxı çəkiləndə aşkara çıxmışdır. Bu sümüklərə ləms etməyin (baxmaq üçün götürdükdə) işkalı varmı? Bu sümüklər nəcisdirmi?
Cavab:: Qüslü tamamilə yerinə yetirilən müsəlman meyyitin sümükləri nəcis deyil, lakin yenidən onları torpaqda dəfn etmək lazımdır.
Sual: 234. İnsan öz ata-anasını, yaxud başqa qohumlarını özü üçün aldığı kəfənə bükə bilərmi?
Cavab:: Bunun heç bir eybi yoxdur.
Sual: 235. Bəzi tibbi cəmiyyətlər tibbi təcrübələr, tədqiqatlar aparmaq üçün meyyitin ürəyini, bəzi damarlarını çaxarmağı lazım bilirlər. Təcrübə və tədqiqat aparandan bir gün sonra dəfnə iqdam edirlər. Rica edirəm, aşağıdakı suallara
Cavab: verəsiniz: 1. Üzərində təcrübə, tədqiqat aparılan meyyitlərin müsəlman olduqlarını bilərək bu cür işləri görmək caizdirmi? 2. Meyyitin ürəyini, həmçinin damarlarını onun bədənindən ayrılıqda dəfn etmək olarmı? 3. Çıxarılan bu üzvləri başqa meyyitlə birlikdə dəfn etmək olarmı? Bir halda ki, bunu bilirik ki, ürəyi və damarı ayrıca basdırmağın bizə çətinliyi var.
Cavab:: Meyyitin bədənini yarmaq (əgər bu halda bir insanın nicatı o meyyitin yarılmasına bağlı olsa, həmçinin, cəmiyyətin ehtiyaclı olduğu tibbi elmlərin kəşf olunmasına, yaxud insanların həyatı üçün təhlükəli bir xəstəliyin aşkar edilməsinə səbəb olarsa, bu halda meyyitin yarılması) qeydsiz-şərtsiz olaraq caizdir. Hərçənd ehtiyat müstəhəbb budur ki, bu məqsədlər üçün müsəlman meyyitinin bədənindən istifadə edilməsin. Amma müsəlman meyyitindən ayrılan üzvlərin məsələsinə gəldikdə isə, onun şəri hökmü bədənlə birlikdə dəfn olunmaqdır. Bədənlə birlikdə dəfn olunması da mümkün olmasa, ayrıca dəfn etməyin işkalı yoxdur.
Sual: 236. Bir insan özü üçün bir kəfən alır, vacibi, yaxud müstəhəbbi namaz vaxtlarında, Quran oxuyanda həmişə onu ayağının altına salır, üstündə namaz qılır, öləndə isə özünə kəfən üçün istifadə olunmasını deyir. Bu caizdirmi? İslam nöqteyi-nəzərindən caizdirmi ki, insan özü üçün kəfən alsın, üstündə Quran ayələri yazsın və onu yalnız kəfən bükmək üçün istifadə etsin?
Cavab:: Qeyd etdiyiniz şeylərin heç birinin maneəsi yoxdur.
Sual: 237. Son zamanlar tarixi 700 ilə çatan bir qəbirdə qadın cənazəsi tapılmışdır. O, böyük cüssəli, sağlam halda bir skelet idi. Kəllə sümüyündə bir az tük var idi. O qəbiri açan qazıntı işlərinə baxanların (arxeoloqların) sözünə istinad edərək, (onlar deyirlər ki, bu, müsəlman qadındır) bu tanınmış və məlum olan skeletin təbii elmlər muzeyinə təqdim olunması, onu görən ziyarətçilərə ibrət olması və bu yolla bu haqda Quran ayələri və hədislərin onların yadına düşməsinə səbəb olacaqsa, caizdirmi?
Cavab:: Əgər bu skeletin müsəlman qadın olduğu sübut olunsa, dərhal dəfn edilməsi vacibdir.
Sual: 238. Bir kənddə bir qəbiristan var, heç kimin də şəxsi mülkü deyil, həmçinin vəqf də olunmayıb. Bu kənd camaatı üçün caizdirmi ki, şəhərli ölülərin, yaxud başqa bir kəndin ölülərinin, yaxud da o qəbiristanlıqda dəfn olunmasını vəsiyyət edən şəxsin dəfn olunmasına maneçilik törətsinlər?
Cavab:: Kənddə olan ümumi qəbiristanlıq bir kəsin şəxsi mülkü olmazsa, yaxud həmin kənd əhalisi üçün vəqf olunmazsa, o kənd əhalisi başqalarına onların öz ölülərini dəfn etməkləri barədə maneçilik törədə bilməzlər. Hətta əgər bir nəfər orada dəfn olunmasını vəsiyyət etsə, onun vəsiyyətinə əməl etmək vacibdir.
Sual: 239. Bəzi rəvayətlər dəlalət edir ki, qəbirlərin üstünə su səpmək müstəhəbdir (“Ləalil-əxbar” kitabındakı kimi). Bu, meyyitin dəfn olunduğu günə məxsusdurmu? (O kitabın müəllifinin dediyi kimi). Bu barədə Sizin rəyiniz nədir?
Cavab:: Dəfn günü, həmçinin ondan sonrakı günlər qəbirin üstünə su səpməyin - rəca niyyəti ilə- işkalı yoxdur, lakin bu işin müstəhəb olmasını isbat etmək müşküldür.
Sual: 240. Nə üçün ölünü gecə dəfn etmirlər? Ölünü gecə dəfn etmək haramdırmı?
Cavab:: Ölünün gecə dəfn olunmasının heç bir eybi yoxdur.
Sual: 241. Bir nəfər maşın qəzasında ölmüşdür. Ona qüsl verib kəfənə bükəndən sonra qəbiristanlığa gətirdilər. Qəbirə qoyub dəfn etmək istəyəndə gördülər ki, tabut və kəfən meyyitin başından axan qanla bulaşmışdır. Bu halda kəfəni dəyişdirmək vacibdirmi?
Cavab:: Əgər kəfənin qana batmış yerini yumaq, yaxud kəsmək, yaxud da kəfəni dəyişmək mümkün olsa, bu işləri görmək vacibdir. Amma, əgər mümkün olmasa, elə bu cür dəfn etmək caizdir.
Sual: 242. Qeyd olunan şəxs qana bulaşmış halda dəfn olunmuşsa, onun hökmü nədir?
Cavab:: İşkalı yoxdur, vacib də deyildir. Hətta kəfəni dəyişmək, yaxud yumaq üçün qəbiri açmaq, meyyiti çıxarmaq caiz deyildir.
Sual: 243. Kəfəni qana bulaşmış halda dəfn olunan bu meyyitin dəfnindən 3 ay keçmişdir. Bu halda onun qəbirini açmaq olarmı?
Cavab:: Fərz olunan halda qəbiri açmaq caiz deyildir.
Sual: 244. Rica edirəm, aşağıdakı suallara
Cavab: verəsiniz: 1. Hamilə qadın doğuş halında ölsə, onun bətnində olan uşağın hökmü aşağıdakı hallarda nədir: a) Yaxın zamanlarda (3 ay, yaxud ondan artıq) ruh daxil olmuşdur; (Bir halda ki, onun ana bətnindən çıxarıldığı vaxt öləcəyi ehtimalı var.) b) Ana bətnindəki uşağın ömrü 7 ay, yaxud daha artıq olsa; v) Uşaq ana bətnində ölmüşdürsə? 2. Qadın doğuş zamanı ölsə, digər şəxslərə o uşağın ölməsi, yaxud sağ qalması üçün tam arxayınlıq əldə etmələri vacibdirmi? 3. Əgər qadın doğuş zamanı ölsə, uşaq da ana bətnində sağ qalsa, bir şəxs də adətə uyğun olmayaraq ananın uşaqla birlikdə dəfn edilməsini (hətta diri olsa da belə) əmr etsə, bu barədə Sizin rəyiniz nədir?
Cavab:: Əgər qadının ölməsi ilə uşaq da ölərsə, bu halda uşağı çıxarmaq vacib deyildir, hətta caiz də deyildir. Lakin uşaq ana bətnində sağ (diri) qalsa, ruh da o uşağa daxil olmuş olsa, çıxardanda da diri qalması ehtimal verilirsə, dərhal onu çıxarmaq üçün iqdam etmələri vacibdir. Nə qədər ki, uşağın ana bətnində ölməsi aşkar olmayıb, ananı uşaqla birlikdə dəfn etmək caiz deyildir. Əgər diri uşaq ölmüş ananın bətnində dəfn edilmiş olsa və hətta dəfndən sonra da diri qalmış olsa ( diri olması ehtimal verilsə də belə), bu halda qəbiri açmaq, uşağı ananın bətnindən çıxarmaqda tələsmək vacibdir. Necə ki, əgər ana bətnində olan uşağın həyatını hifz etmək ananı dəfn etməkdə tələsməməyə bağlı olsa, ananın dəfn işini təxirə salmaq - uşağın həyatını hifz etmək üçün vacibdir; və əgər bir kəs desə ki ölmüş ananı bətnindəki diri uşaqla bilikdə dəfn etmək caizdir, başqaları da onun sözünün düz olmasını əsas tutaraq dəfnə iqdam etsələr, bu da uşağın qəbirin daxilində ölməsinə səbəb olsa, bu halda uşağın diyəsi dəfn edənlərin boynundadır. Amma əgər uşağın ölməsində o sözü deyən şəxsi təqsirkar bilsələr, bu halda diyə o sözü deyən şəxsin boynundadır.
Sual: 245. Bələdiyyə idarəsi torpaqdan daha yaxşı şəkildə istifadə etmək üçün qəbirləri iki mərtəbə etmək barədə qərar çıxarmışdır. Bu barədə şəri hökmü bəyan edin.
Cavab:: Əgər bu iş qəbirin açılmasına səbəb olmasa, bu halda müsəlmanların qəbirlərini bir neçə mərtəbə etmək caizdir.
Sual: 246. Bir uşaq quyuya düşüb orada ölmüşdür. Quyuda olan su da uşağı çıxarmağa mane olur. Onun hökmü nədir?
Cavab:: Bu halda meyyit orada qalmalı və quyu onun qəbiri olmalıdır. Əgər quyu qeyri şəxsin mülkü olmasa, yaxud (qeyrisinin mülkü olan halda) onun sahibi quyunu doldurmağa razı olsa, bu halda quyunun işini dayandırıb doldurmaq vacibdir.
Sual: 247. Bizim məntəqənin adəti belədir ki, sinəzənlik, zəncirvurma mərasimləri təqlidi qayda ilə, yalnız məsum İmamların (ə), şəhidlərin, böyük dini şəxsiyyətlərin matəmlərində keçirilir. Bu mərasimləri bu İslam hökuməti üçün, bu müsəlman xalq üçün, silahlı qüvvələrdə olan, yaxud müəyyən bir xidmət sahəsində çalışan şəxslərin matəmlərində də keçirmək olarmı?
Cavab:: Bu barədə (matəm saxlamağın) öz-özlüyündə eybi yoxdur, lakin bu əməl mərhum üçün xeyir gətirməz. Daha yaxşı olar ki, onun üçün Fatihə, Qurani-Kərim qiraəti məclisləri təşkil olunsun.
Sual: 248. Gecə vaxtı qəbiristanlığa getməyi İslami tərbiyədə təsirli bir amil hesab edən bir kəsin hökmü nədir? Halbuki, qəbiristanlığa gecə getməyin məkruh olduğunu bilirik.
Cavab:: Bunun heç bir eybi yoxdur.
Sual: 249. Qadınlar dəfn mərasimində, cənazəni qəbiristanlığa aparmaqda iştirak edə bilərlərmi?
Cavab:: Bunun heç bir eybi yoxdur.
Sual: 250. Köçərilərin bəziləri arasında belə bir adət var ki, onlar bəzi şəxslərə, vəfat edən vaxt mətəm mərasimində iştirak etmək üçün gələnlərə borcla qoyun alıb ehsan verirlər (bu da onlara çoxlu zərər dəyməsinə səbəb olur). Bu cür adət və təqlidləri qoruyub saxlamaq naminə bu zərərlərə dözmək caizdirmi? Dəyən bu zərər, həmçinin matəm mərasimində iştirak edənlər qarşısında müqəddəs şəriət hökmü nədir?
Cavab:: Əgər bu cür ehsanvermə böyük yaşlı vərəsələrin mal-dövlətlərindən və onların razılığı əsasında olarsa, istənildiyi kimi, istədikləri miqdarda verilməsi caizdir. Lakin ehsanı meyyitin öz payından vermək istəsələr, bu halda meyyitin vəsiyyətindən asılıdır.
Sual: 251. Bir nəfər hazırkı dövrdə bir məntəqədə, mina partlayışından ölsə, onun barəsində şəhidin hökmü tətbiq olunurmu?
Cavab:: Qüslsüz, kəfənsiz (dəfn olunmaq) hökmü döyüş meydanında öldürülən şəhidlərə məxsusdur.
Sual: 252. Üzünü qırxan şəxsin, həmçinin onun övladlarının (bu şəxslər ya qaçaq münafiqlərdəndir, ya da tövbələrini aşkar edənlərdəndir) bir mömin şəxsin cənazəsinə qılınan meyyit namazında onların möminlərə imamət (pişnamazlıq) etmələri caizdirmi?
Cavab:: Camaat namazında, həmçinin başqa namazlarda pişnamazda mötəbər olan şərtlər (burada) yoxdur. Hərçənd, müstəhəb ehtiyat o şərtlərə meyyit namazında da riayət edilməsidir.
Sual: 253. Bir nəfər mömin şəxs dünyanın hər hansı bir yerində İslam hökmlərini yaymaq yolunda, yaxud nümayişlərdə, yaxud da Cəfəri fiqhini yaymaq cəbhəsində öldürülsə, şəhid sayılırmı?
Cavab:: O şəxsin şəhidlər kimi səvabı var. Lakin şəhid olmuş meyyitin qüsl-kəfən hökmü yalnız döyüş meydanında, döyüş mərəkəsində, döyüş odu şölələnəndə şəhid olanlara aiddir.
Sual: 254. Əgər bir müsəlman qanun hökmü ilə, məhkəmə qanunçuluğunun təsdiqi ilə narkotik maddələr al-veri etməklə müttəhim olunaraq edama məhkum olunubsa və edam hökmü də icra olunubsa, onda: 1. Bu şəxsə meyyit namazı qılınacaqmı? 2. Bu şəxs üçün təşkil olunan matəm mərasimində iştirak etməyin, Quran oxumağın, Əhli-Beytin (ə) müsibətlərini yad etməyin hökmü nədir?
Cavab:: Edama məhkum olunan bir müsəlman şəxsin hökmü sair müsəlmanların hökmü kimidir, onun barəsində ölülərdə icra olunan bütün İslam hökmləri, qayda-qanunlar icra olunur.
Sual: 255. Üstündə ət olan sümüyə, həmçinin diri şəxsin bədənindən ayrılan sümüyə məss etmək məssi-meyyit qüslünə səbəb olurmu?
Cavab:: Fərz olunan surətdə məssi-meyyit qüslü vacibdir.
Sual: 256. Dişləri çəkdirəndə onlarla birlikdə dişin dibində olan toxumalar (ət) da çıxır. Bu əti məss etmək məssi-meyyit qüslünə səbəb olurmu?
Cavab:: Bu deyilən qüslə səbəb olmur və əgər dişlə birlikdə onun dibinin ətindən qopsa, meytə (murdar olmuş heyvan) hökmündədir.
Sual: 257. Öz paltarında dəfn olunan müsəlman şəhidə əl vurduqda məssi-meyyit hökmü icra olunurmu?
Cavab:: Qeyd olunan şəhidi məss etmək məssi-meyyit qüslünə səbəb olmaz.
Sual: 258. Mən tibb üzrə tələbəyəm. Bəzi vaxtlar ölülərin cəsədlərinə məss etməyə (onları yararkən) məcbur oluram. Həm də ki, o ölülərin müsəlman, yaxud kafir olmasını bilmirik. Məsuliyyətli şəxslər bizə deyirlər ki, onlara hökmən qüsl verilmişdir. Bu deyilənləri nəzərə alaraq buyurun ki, biz bu cəsədlərə məss etdikdən sonra namaz və s. kimi məsələlər qarşısında hökmümüz nədir? Deyilənlərə uyğun olaraq bizə qüsl vacibdirmi?
Cavab:: Əgər meyyitə qüsl verilməsi aşkar olmazsa və siz də bu barədə şəkdə olsanız, o cəsədə, yaxud onun üzvlərinə məss etdikdə məssi-meyyit qüslü vacibdir. Və bu qüslü almadan namaz düz deyildir. Amma əgər qüsllü olması məlum olsa, onun cəsədinə, yaxud üzvlərinə məss etmək nəticəsində məssi-meyyit qüslü vacib olmaz -hətta o qüslün düz olub-olmamasında şəkk olunsa da belə.
Sual: 259. Adı, ünvanı naməlum olan bir şəhid bir neçə uşaqla birlikdə bir qəbirdə dəfn olunub. Bir aydan sonra məlum olub ki, o şəhid dəfn olunduğu şəhərin əhalisindən deyil. Bu halda qəbiri açmaq olarmı?
Cavab:: Əgər o şəhid şəriət qanunları, hökmlərinə müvafiq olaraq dəfn olunubsa, onda bu halda qəbiri açmaq haqları yoxdur.
Sual: 260. Əgər qəbirin daxilindən xəbər tutmaq, teleaparatla qəbirin içindən xəbərdar olmaq, oranı yenidən qazmadan, qəbirin üstündəki torpağı götürmədən mümkün olsa, onda bu əməli “qəbir açmaq” kimi adlandırmaq olarmı?
Cavab:: Dəfn olunmuş meyyitin bədəninin şəklini çəkmək -oranı qazmadan, yaxud qəbiri açmadan və cənazəni üzə çıxarmadan- işinə “qəbir açmaq” demək olmaz.
Sual: 261. Bələdiyyə idarəsi dar yerləri genişləndirmək məqsədi ilə qəbirlərin üstündə olan otaqları sökmək istəyir. Lütfən aşağıdakı suallara
Cavab: verin: 1. Bu otaqlarda mövcud olan mömin qəbirləri qarşısında qəbir işlərinə baxan heyətlərin məsuliyyəti nədir? 2. Oradakı ölülərin sümüklərini çıxarıb başqa bir yerdə dəfn etmək caizdirmi?
Cavab:: Möminlərin qəbirlərini açmaq, dağıtmaq caiz deyildir; və əgər qəbir açılsa və müsəlman meyyitin bədəni, yaxud həddi-büluğa çatmayan müsəlmanın bədən sümükləri üzə çıxsa, yenidən dəfn etmək vacibdir. Lakin qəbir işlərinə baxan heyətin -bu işə baxdıqlarını əsas tutaraq qarşısında xas bir məsuliyyət yoxdur.
Sual: 262. Bir nəfər şəriət qanunlarına riayət etmədən müsəlmanların qəbirlərini dağıtmağa iqdam etsə, sair müsəlmanların bu şəxs qarşısındakı məsuliyyətləri nədir?
Cavab:: Sair müsəlmanlara vacib olan iş budur ki, o şəxsi nəhy əz münkər -bu halda şərtlərə və dərəcələrə riayət etməklə- etsinlər.
Sual: 263. Atam 36 il bundan qabaq bir qəbirdə dəfn olunmuşdur. Hal-hazırda isə bu qəbirdən şəxsi olaraq, həm də vəqf idarəsindən icazə alaraq istifadə etmək (qəbirin vəqf olunduğunu bilərək) istəyirəm. Bu halda qardaşlarımdan da icazə almağım lazımdırmı?
Cavab:: Ölülərin dəfni üçün ümumi vəqf hesab edilən bir yerdə yerləşən qəbir barəsində sair vərəsələrdən icazə almaq şərt deyildir. Lakin meyyitin sümükləri torpağa çevrilməmişdən qəbiri açmaq, başqa bir meyyiti dəfn etmək üçün caiz deyildir.
Sual: 264. Mən tibb fakültəsinin tələbəsiyəm. Dərs oxuduğum yerdə üzərində tədqiqat aparmaq lazım gələn təbii sümüklər az olduğuna görə, itib-batmış qəbirlərdəki sümüklərdən istifadə etmək caizdirmi? Həmçinin qəbirlərdə tapılan, yaxud muzeylərdə mövcud olan insan sümüklərinə məss etdikdə məssi-meyyit qüslü vacibdirmi?
Cavab:: Əgər sümük götürülməsi qəbirin açılmasına səbəb olsa, bu halda müsəlmanların qəbirindən sümük götürmək caiz deyildir. Həmçinin, sümüklər qüsl olunub-olunmaması bəlli olmayan bir meyyitin olsa, onlara məss etdikdə qüsl vacibdir.
Sual: 265. Qəbirləri hansı hallarda açmaq caizdir? Hal-hazırda bir cəmiyyət var ki, müharibə dövründə şəhid olanların cəsədlərini tanımaq üçün qəbirləri açmaqla məşğuldurlar. Bunu necə izah edə bilərsiniz?
Cavab:: Əziz şəhid bütün şəriət qayda-qanunlarına riayət olunaraq dəfn edilsə, həmçinin hər hansı bir haqqın isbat olunması qəbirin açılması ilə əlaqədar olmazsa, bu halda qəbiri açmaq, hətta cəsədləri tanımaq üçün də olsa belə, caiz deyildir.
Sual: 266. Qəbiri açmaq üçün caiz olan halları bəyan edin; və müsəlmanların qəbiristanlığını dağıdaraq başqa bir mərkəzə çevrilməsi üçün bir yol olsa, onu izah edin.
Cavab:: Qəbirləri açmağın haram olmasındakı istisna olunan hallar əməliyyə risaləsində zikr olunmuşdur. Müsəlmanların dəfni üçün vəqf olunan qəbiristanlığı pozub başqa bir şeyə çevirmək caiz deyil.
Sual: 267. Dini mərcələrdən icazə aldıqdan sonra qəbirləri açmaq, ölülərin dəfni üçün vəqf olunan qəbiristanlığı başqa bir yerə çevirmək olarmı?
Cavab:: Qəbirin açılması caiz olmayan hallarda, həmçinin ölülərin dəfni üçün vəqf olunan qəbiristanlığı dağıtmaqda icazənin təsiri yoxdur.
Sual: 268. 20 il bundan qabaq bir kişi ölmüş, bir neçə gün bundan qabaq elə o kənddə bir qadın vəfat etmişdir. Camaat səhvən o kişinin qəbirinin yerini qazıb qadını orada dəfn etdi. İndi bunun hökmü nədir? Halbuki, bu kişinin qəbirində (cənazədən) heç bir əsər-əlamət tapılmayıb.
Cavab:: Hal-hazırda digər şəxslərin (sual fərz olunan halda) heç bir vəzifəsi yoxdur və məhz bir meyyitin başqa bir meyyitin qəbirində dəfn edilməsi qəbirin açılmasının -cəsədi başqa qəbirə aparmaq üçün- caiz olmasına səbəb olmaz.
Sual: 269. Küçələrin birinin ortasında 4 qəbir tapılmışdır. Bu qəbirlər oradan çəkilən yolun davam etdirilməsinə maneçilik törədir. Digər tərəfdən də qəbirləri açmağın şəri nöqteyi-nəzərdən işkalı var. Ümidvarıq ki, bu barədə bizə, boynumuzda olan vacib işi yerinə yetirmək üçün yol göstərəsiniz, təki bələdiyyə idarəsi şəriətlə müxalif olan bir əmələ mürtəkib olmasın.
Cavab:: Küçənin düzəldilməsi qəbirlərin qazılmasına, açılmasına bağlı olmazsa, həmçinin qəbirlərin üstündən küçə salmaq mümkün olsa, yaxud küçənin qəbirlər olan yerdən salınması zəruri olsa, bu hallarda eybi yoxdur, amma (deyilən şərtlər) olmazsa, bu halda yolun qəbirlərin üstündən salınması caiz deyildir.

NƏCASƏTLƏR VƏ ONLARIN HÖKMLƏRİ

Sual: 270. Qan pakdırmı?
Cavab:: Atıcı qanı olan canlıların (istər insan olsun, istərsə də qeyri-insan) qanı nəcisdir.
Sual: 271. İmam Hüseynə (ə) əzadarlıq edəndə başın divara möhkəm vurulması nəticəsində insanın başından axan, oradan da mərasimdə iştirak edənlərin üzlərinə, başlarına sıçrayan qan pakdırmı?
Cavab:: İnsanın qanı bütün hallarda nəcisdir.
Sual: 272. Paltarda olan qanı yuduqdan sonra bir az əsər-əlaməti qalır. Qanın bu açıq rəngli izi nəcisdirmi?
Cavab:: Qanın özü yox, yalnız onun rəngi qalsa və yumaqla da aradan getməsə, pakdır.
Sual: 273. Yumurtada olan kiçik qan hissəciyinin hökmü nədir?
Cavab:: Pak hökmündədir. Lakin yeyilməsi haramdır.
Sual: 274. Haram yolla cünub olan şəxsin, həmçinin nəcis yeyən heyvanın tərinin hökmü nədir?
Cavab:: Nəcasət yeyən dəvənin təri nəcisdir. Amma yerdə qalan heyvanlardan nəcasət yeyənlərin, həmçinin haram yolla cünub olan şəxslərin təri pakdır. Lakin vacib ehtiyat budur ki, haram yolla cünub olan şəxsdən çıxan tərlə namaz qılmaq tərk olunsun.
Sual: 275. Meyyiti xalis su ilə yumazdan əvvəl və sidr-kafurla yuyandan sonra onun bədənindən damlayan su pakdır, ya yox?
Cavab:: Nə qədər ki, meyyitin bədəninə verilən üçüncü qüsl qurtarmayıb, nəcis hökmündədir.
Sual: 276. Bəzi vaxtlar əlin dərisindən, dodaqlardan, ayaqlardan ayrılan hissələr pakdır, yoxsa nəcis?
Cavab:: Əlin, dodağın və ayaqların, yaxud bədənin sair yerlərinin dərisindən öz-özlüyündə qopan hissələr pak hökmündədir.
Sual: 277. Bir nəfəri döyüş cəbhələrində donuzu öldürüb yeməyə məcbur etmişlər. Onun bədəninin rütubəti, ağzının suyu nəcis hökmündədirmi?
Cavab:: Nəcis və haram ət yeyən şəxsin bədəninin təri, ağzının suyu nəcis deyildir. İstibra olunması da lazım deyil. Lakin (rütubətli halda) donuz ətinə dəyən hər bir şey nəcisdir.
Sual: 278. Xəttatlıqda, rəssamlıqda istifadə olunan (toyuq qanadından olan) qələmlər və onlardan olan xoşagələn gözəl əşyalar qeyri-islam ölkələrindən gətirilir. Onlar da əksər hallarda donuz tükündən hazırlanır, həm də hamının istifadə etdiyi şeylər sırasındadır. Xüsusilə də elannamələrdə, mədəni mərkəzlərdə istifadə olunur. Bu cür qələmlərdən istifadə etməyin hökmü nədir? İkincisi, onlarla Quran ayələri, hədis yazmağın hökmü nədir?
Cavab:: Donuzun tükü nəcisdir və şəri cəhətdən təharətin olması şərt olan işlərdə ondan istifadə etmək caiz deyildir. Lakin təharətlə şərtlənməyən işlərdə onlardan istifadə etməyin eybi yoxdur. Amma əgər qələmin donuz tükündən hazırlanıb-hazırlanmaması məlum olmasa, bu halda ondan hətta təharətlə şərtlənən işlərdə də belə istifadə etməyin heç bir eybi yoxdur.
Sual: 279. Almaniyaya gələn seyid alimlərdən biri dedi ki, (nəcis olması barədə) şəkkə etina etməyin vacibliyi burada üç şeydə həsr olunur: -ət, dəri, yağ. Lakin bunlardan qeyri hallarda etina etmək lazım deyildir. Bu söz düzdürmü? Bu halda bitki yağları da tapılır. Onların üstündəki yazılara istinad etməklə məlum olur ki, o yağlar işkallı olan maddələrdən xalidir. Lakin bəzi qardaşlar təhqiqat aparmış, nəticədə məlum olmuşdur ki, bu yağların bir qisminə azacıq miqdarda heyvan yağı qarışdırılır. Amma bunu o yağ qutusunun üstündə yazmırlar. Bu məsələnin hökmü nədir?
Cavab:: Halal olan, yaxud halal və pak olması şəri təzkiyəyə (paklamaya) bağlı olan bütün ətlər qeyri-islami ölkələrdə murdar, yaxud təzkiyə olunmayan (paklanmayan) ət hökmündədir. Amma heyvan yağları pak hökmündədir, lakin təzkiyə olunmamış heyvan yağları, yaxud (nəcis şeylə qarışaraq) nəcis olması məlum olan yağlar nəcis hökmündədir.
Sual: 280. Cünub şəxsin paltarı məni ilə nəcis olsa, bu halda: 1. Əl, yaxud paltar rütubətli olan halda əli o paltara vurduqda (əlin) hökmü nədir? 2. Cünub olan şəxs öz paltarını paklamaq üçün başqasına verə bilərmi? Həmçinin, o cünub şəxsin onun paltarını yuyan şəxsə paltarının nəcis olmasını deməsi lazımdırmı?
Cavab:: Məni nəcisdir və əgər o, keçici bir rütubətli şeyə toxunsa, onun nəcis olmasına səbəb olur. Paltarı yuyan şəxsə də nəcis olmasını demək lazım deyil.
Sual: 281. Mən bövl qurtarandan sonra istibra edirəm, lakin istibradan sonra məni iyi verən bir maye xaric olur. Namaz qılmaq üçün bu mayenin hökmünü bəyan edin.
Cavab:: Əgər onun məni olmasına dair yəqinlik olmasa, həmçinin məninin çıxması üçün şəri əlamətlərlə yanaşı olmazsa, bu halda pakdır və məni hökmündə deyil.
Sual: 282. Qarğanın fəzləsi (zılı) nəcisdirmi?
Cavab:: Pakdır.
Sual: 283. Əməli risalələrdə qeyd olunub ki, əti yeyilməyən quşların, heyvanların ğaiti və fəzləsi nəcisdir. Əti yeyilən heyvanların da - inək, qoyun, toyuq kimi - ğaiti və fəzləsi nəcisdirmi?
Cavab:: Əti yeyilən (halal olan) heyvanların ğaiti və fəzləsi pakdır.
Sual: 284. Tualetin oturacağının ətrafında, yaxud onun içində ğait kimi bir nəcis olsa, o yerdə də kür, yaxud qəlil su ilə yuyulandan sonra nəcasətin eyni qalsa, bu halda eyni-nəcasət olmayan, yaxud ora yuyulanda su dəyən yer nəcisdir, ya pak?
Cavab:: Nəcasətə birləşən nəcis su, bir yerə dəyməsə, (o yer) pak hökmündədir.
Sual: 285. Əgər qonaq, olduğu evin bir əşyasını nəcis etsə, ev sahibinə xəbər verməsi vacibdirmi?
Cavab:: Yeyilib-içilənlərdən qeyrisində, həmçinin yemək qablarında demək lazım deyildir.
Sual: 286. Nəcis olmuş şeyə toxunan şey nəcisdir, ya yox? Əgər nəcis olursa, onda bu (qanun) silsiləvari olaraq bütün vəsaitlərdə olur, yoxsa yalnız yaxındakılara aiddir?
Cavab:: Vasitələr az olduqda üçünə qədər nəcis hökmündədir; dördüncü vasitədə və ondan sonrakılarda pak hökmündədir, baxmayaraq ehtiyat müstəhəb ondan çəkinməkdir.
Sual: 287. Təzkiyə olunmamış heyvan dərisindən hazırlanan ayaqqabılardan istifadə etdikdə dəstəmazdan əvvəl ayaqları yumaq vacibdirmi? Bəziləri deyirlər ki, ayaq ayaqqabının içində tərləsə ayaqları yumaq vacibdir. Halbuki, görürük ki, ayaq hər növ ayaqqabının içində az, yaxud çox tərləyir. Bu məsələdə Sizin rəyiniz nədir?
Cavab:: Əgər qeyd olunan ayaqqabının içində ayağın tərləməsi məlum olsa, namaz üçün ayaqları paklamaq vacibdir.
Sual: 288. Özünü batıran uşağın əli (rütubətli), ağzının suyu, yeməyinin artığının hökmü nədir? Həmçinin rütubətli əllərini ayaqlarının üstünə qoyan uşaqların hökmü nədir?
Cavab:: Nə qədər ki nəcis olmasına yəqinlik hasil olmayıb, pak sayılır.
Sual: 289. Mənim dişlərinmin dibinin əti qanaxma xəstəliyinə tutulub. Həkimin məsləhəti ilə mənə vacibdir ki, həmişə dişlərimin dibinə yağ sürtəm. Bu da orada çoxlu yerlərin qaralmasına səbəb olur, elə bil içində qan yığışmışdır. Onun üstünə salfetka qoyanda isə rəngi qızarır. Buna görə də ağzımı kür su ilə yuyuram. Amma bərkimiş qan uzun müddət qalır, yumaqla getmir. Kür su kəsiləndən sonra ağzımın içində qalan və bu (qaralmış) yerlərə dəyən, sonra isə dişin dibində olan qana dəyərək çıxan su nəcisdirmi? Yoxsa ağzımın suyunun bir hissəsi sayılır və pakdır?
Cavab:: Pak hökmündədir. Hərçənd ki, ehtiyat müstəhəb ondan çəkinməkdir.
Sual: 290. Soruşmaq istəyirəm ki, yediyim yemək tikələri dişimin dibindəki qonmuş qanla qarışır. Bu tikələr nəcis olur, ya yox? Nəcis olsa, ağızın içi bu tikələri udandan sonra da nəcis olaraq qalırmı?
Cavab:: Fərz olunan halda ağızdakı tikələr nəcis deyildir və onu udmağın eybi yoxdur, ağız boşluğu da pakdır.
Sual: 291. Bir neçə müddətdir ki, belə şayiə yayılmışdır ki, gözəlləşdirmə maddələri (kosmetika) nəcisdir. Həmçinin deyirlər ki, guya uşaq doğulanda cifti götürüb soyuducuda saxlayırlar, (bəzən deyirlər ki, hətta ölmüş uşaqları da belə edirlər) bundan kosmetika maddələri -pamada kimi- hazırlayırlar. Biz də bəzi vaxtlar bu maddələrdən istifadə edirik. (Hətta dodağa çəkilən qırmızı (pamada) dodağı islatma zamanı udulur.) Bu nəcisdirmi?
Cavab:: Yayılan şayiələr şəri nöqteyi-nəzərdən kosmetika maddələrinin nəcis olmasına dair dəlil ola bilməz; və nə qədər ki, onun nəcis olması mötəbər şəri yolla aşkar edilməyib, ondan istifadə etməyin heç bir eybi yoxdur.
Sual: 292. Hər bir paltardan, yaxud parçadan çox nazik olan tüklər (tükcüklər) tökülür. Biz paltarları paklayanda teştdəki suya baxıb orada bu nazik tükləri görürük. Bu halda əgər teşt krantın suyuna birləşən halda su ilə dolu olsa, paltarı teştin içinə atanda su da onun kənarlarını isladır. Suda olan bu tüklərin hesabına bu sudan ehtiyat edirəm, hər yeri paklamağa başlayıram, yaxud uşaqların nəcis paltarlarını çıxaranda o paltarı çıxardığım yeri, hətta quru olsa da belə paklamağa başlayıram. Çünki fikirləşirəm ki, bu tüklər o teştə tökülmüşdür. Bu cür ehtiyat lazımdırmı?
Cavab:: Teştə qoyularaq üstünə krant suyu tökülən və su ilə əhatə olunan paltarı paklama zamanı paltar, teştin içində olan su, paltardan ayrılan və suda dolanan tüklər hamısı pakdır. Bu zaman nəcis paltardan düşən tüklər, yaxud toz-torpaq paklanır. Amma əgər o tüklərin nəcis yerdən ayrılmasına dair yəqinlik hasil olsa, pak olmaz. (Tüklərin) ayrılmasında, yaxud nəcis bir yerdən ayrılmasında sırf şəkildə şəkk etməklə ehtiyat etmək lazım deyildir.
Sual: 293. Bir şeydən başqa bir şeyə keçməyə səbəb olan rütubət hansıdır?
Cavab:: Rütubətin keçici olmasında əsas şərt budur ki, o, (rütubət) nəm olan bir şeydən başqasına, hiss olunan dərəcədə nəql olunsun (bu iki şey bir-birinə toxunduqda).
Sual: 294. Paltarları yuyub qurudan yerlərə verilən paltarların paklıq cəhətindən hökmləri nədir? Həmçinin, qeyd etməyi lazım bilirəm ki, məzhəbi cəhətdən azlıq təşkil edənlər (yəhudi, nəsrani və s. kimi) də öz paltarlarını yuyub qurutmaq üçün oraya verirlər. Həmçinin bilirik ki, bu paltar yuyanlar kimyəvi maddələrdən istifadə edirlər.
Cavab:: Paltar yuyub qurulayan yerə verilən paltarlar əvvəllər nəcis olmamışsa, pak hökmündədir; və kitab əhlindən olan, məzhəbi azlıqda olan şəxslərin paltarlarına toxunmaqla o paltarlar nəcis olmaz.
Sual: 295. Avtomatik işləyən ev paltaryuyan maşınlarında tam şəkildə yuyulan paltarlar paklanırmı? Bu maşınların işləmə tərzi belədir: Birinci dəfə o maşın paltarları su, sabun və s. ilə qarışdırıb fırladır və sonra ona su tökürlər ki, paltarda olan sabun və s. köpükləri getsin. Daha sonra isə maşın paltarı qəlil su ilə 3 dəfə yuyur. Buradan da paltarın yuyulduğu su maşından çıxır. Buyurun, görək, bu yol ilə yuyulan paltarlar pak olur, ya yox?
Cavab:: Nəcasətin eyni zail olduqdan sonra əgər kranta birləşik olan su maşının içində paltarlara və maşının tamamilə içərisinə çatıb sonra ayrılaraq çölə çıxırsa, bu halda o paltarlar pakdır.
Sual: 296. Əgər su yerə, hovuza, yaxud da paltar yuyulan hamama tökülsə və sonra da bu suyun nəmişliyi paltara dəysə, bu halda paltar nəcis olarmı?
Cavab:: Əgər su pak olan məkana, yaxud pak olan torpağa tökülsə, ondan qalxan nəmişlik də pakdır.
Sual: 297. Bələdiyyə idarəsinin tabeçiliyində olan maşınlardan küçələrə axan su, həmçinin bəzi vaxtlar şiddətli külək əsəndə camaatın üstünə sıçrayan sular pakdır, yoxsa nəcis?
Cavab:: Bunlar pak hökmündədir. Amma əgər bir şəxs üçün həmin suyun nəcislə bulaşması nəticəsində nəcisliyinə dair yəqinlik hasil olsa, nəcis olmasına hökm olunar.
Sual: 298. Küçələrdəki çuxurlarda yığışan sular pakdır, yoxsa nəcis?
Cavab:: Bu sular pak hökmündədir.
Sual: 299. Təharət və nəcasətə dair olan məsələlərə (yemək, içmək və s.) çox da riayət etməyən şəxslərlə ailəvi cəhətdən görüş keçirməyin hökmü nədir?
Cavab:: Təharət və nəcasət mövzularında nə qədər ki, (bir şeyin) nəcis olmasına yəqinlik hasil olmayıb, paklığa hökm olunmuşdur.
Sual: 300. Rica edirəm ki, aşağıdakı məsələlərdə (qusmanın pak və ya nəcis olması nahiyəsindən) şəri hökmü bəyan edəciniz: 1- Südəmər uşaqlarınkı; 2- Həm süd əmən, həm də çörək yeyən uşaqlarınkı; 3- Həddi-büluğa çatan insanınkı.
Cavab:: Hər üç halda (qusmaq) pakdır.
Sual: 301. “Məhsurə şübhəyə”-yə toxunan şeyin hökmü nədir?
Cavab:: Əgər (o şey) məhsurə şübhədəki şeylərin bəzisinə toxunsa, bu halda o şey nəcis olmaz.
Sual: 302. Bir nəfər yemək satır, bədənində keçici rütubət olan halda o yeməyə əl vurur, lakin dini məlum deyil. Onun hansı dində olmasını soruşmaq vacibdirmi, yoxsa pak olması əsas götürülür? Həmçinin məlumdur ki, İslam dövlətindən deyil, bu ölkəyə işləmək üçün gəlmişdir.
Cavab:: Onun dini barədə soruşmaq vacib deyil: onun barəsində bədəni rütubətli olan halda toxunduğu şeylərin paklığının əsas olması hökmü icra olunur.
Sual: 303. Bir nəfər insanın öz evində, yaxud qohumlarının evində olan və yaxud hər hansı bir şəxsin evinə gedib-gələn şəxs təharət-nəcasət məsələlərinə riayət etmir, nəticədə həmin şəxs evin, yaxud orada olan ev əşyalarının nəcis olmasına və həm də böyük miqyasda (belə ki, yuyulması, paklanması mümkün deyil) səbəb olur. Bu məsələ barəsində ev sahiblərinin vəzifəsi nədir? Fərz olunan halda insan necə pak qala bilər, xüsusilə də düz olması təharətlə şərtlənən namaz kimi əməllər üçün (necə pak qala bilər)? Bu barədə hökm nədir?
Cavab:: Bu halda evin hər yerini paklamaq lazım deyildir; namaz qılanın paltarının, alnındakı səcdə yerinin paklığı namazın düz olması üçün kifayətdir. Ev və ondakı ev əşyalarının nəcis olması namazda, yeyib-içməkdə paklığa riayət etmək üçün əlavə bir vəzifənin irəli gəlməsinə səbəb olmur.

MƏSTEDİCİ VƏ BUNA OXŞAR ŞEYLƏR

Sual: 304. Üzümün və xurmanın suyu odda qaynasa və üçdə iki hissəsi azalsa, həmçinin məstedici də olmasa bunun hökmü nədir?
Cavab:: Nəcis deyildir, lakin içilməsi haramdır.
Sual: 305. Bəziləri deyirlər ki, əgər bir miqdar kal üzümün suyunu çıxarmaq üçün qaynadılanda onun içində də bir, yaxud bir neçə (yetişmiş) üzüm giləsi olsa, qaynadılandan sonra haram olur. Bu söz düzdürmü?
Cavab:: Əgər (yetişmiş) üzüm gilələrinin suyu həqiqətdə az olsa və (yetişməmiş) üzüm suyunda daha “üzüm suyu” deyilməyəcək bir tərzdə qarışsa, (aradan getsə) bu halda halaldır. Amma əgər (yetişmiş) üzümün öz gilələri od üstündə qaynadılsa, haramdır.
Sual: 306. Hal-hazırda spirtlərdən (əslində, məstedicidir) bəzi ədviyyələrin (xüsusilə içməli dərmanların), ətirlərin (xüsusilə xaricdən gətirilən spirt növlərinin) hazırlanmasında istifadə olunur. Bunu bilən, yaxud bilməyən şəxs üçün o maddələrlə al-ver etmək, onları hazırlamaq, istifadə etmək və s. kimi mənfəətlər götürməsinə icazə verirsinizmi?
Cavab:: Əsli maye olan məstedicilər sinifindən olması məlum olmayan spirtlər pak hökmündədir; onun qarışdırıldığı mayelərdən istifadə etməyin, onlarla al-ver etməyin heç bir eybi yoxdur.
Sual: 307. Ağ spirtlərdən əllərdə dezinfeksiya məqsədləri üçün, həmçinin tibbi vəsaitlərdən (qızdırmaölçən kimi) tibbi işlər sahəsində (təbibin və cərrahın vasitəsi ilə) işlətmək məqsədilə istifadə etmək caizdirmi? Ağ spirt tibbdə işlədilən, içilmə qabiliyyəti olan bir spirtdir. Onun kimyəvi tərkibi S2 NO-ONdır. Üstünə bu spirtdən bir damcı (yaxud daha çox) düşən paltarda namaz qılmaq caizdirmi?
Cavab:: Əsli maye olmayan (hərçənd məstedici olsa da) spirt pak hökmündədir. Ondan tibb və s. işlərində istifadə etməyin heç bir maneəsi yoxdur. Bu cür spirt dəyən paltarda qılınan namaz düzdür, o paltarı paklamağa da ehtiyac yoxdur.
Sual: 308. Bir növ maddə var ki, (adına “kəfir” deyirlər) yeyinti, dərman maddələri hazırlanmasında istifadə olunur. Xəmir yoğrulma əsnasında əmələ gələn qarışıq maddədə 5-8% o spirt əmələ gəlir. Az miqdarda olan bu spirt xəmirdə həll oluqda heç bir növ məstliyə səbəb olmur. Bu halda şəri nahiyədən bunları istifadə etməyin işkalı varmı?
Cavab:: Əgər qarışıq maddədə mövcud olan spirt öz-özlüyündə məstedici olsa, nəcis və haramdır; hərçənd o spirt miqdarının azlığına və qarışıq maddəsi ilə qarışdığına görə məstedici olmasa da belə. Amma, əgər onun öz-özlüyündə məstedici olub-olmamasında, yaxud əsl etibarı ilə maye olmasında şəkk olsa, bu halda hökmlər fərqlənir.
Sual: 309. 1-Etil spirti nəcisdirmi? (Zahirən bu spirt məstedicilər sırasındadır və məstliyə səbəb olur) 2- Spirtin nəcis olmasında əsas götürülən şey nədir? 3- Hər hansı bir içkinin məstedici olmasını isbat etmək üçün hansı yollar var? 4- Texniki spirt dedikdə məqsəd nədir?
Cavab:: 1- Əsl etibarı ilə maye olan bütün məstedici şeylər nəcisdir. 2-Əsas budur ki, məstedici və əsl etibarı ilə maye olsun. 3- Əgər mükəlləfin özündə yəqinlik olmasa, etimadlı və (bu barədə) mütəxəssis olan şəxslərin deməsi kifayətdir. 4- Texniki spirt rənglərdə, boyalarda, rəssamlıqda işlənən rənglərdə, cərrahiyyə avadanlıqlarını və vurulan iynələri və s. dezinfeksiya etməkdə istifadə olunan spirtdir.
Sual: 310. Satışda mövcud olan spirtsiz içkiləri, həmçinin ölkə daxilində hazırlanan spirtsiz içkiləri (limonad, koka-kola və s.) içməyin hökmü nədir? Halbuki, deyilənlərə görə, o içkilərin xammalı xaricdən gətirilir və ehtimalı var ki, onların içində spirt olsun.
Cavab:: Bunlar pak və halal hökmündədirlər, amma mükəlləfin özündə o içkilərin əsl maye olan məstedici spirtlə qarışdırılması barədə yəqinlik olsa, bu halda nəcis və haramdır.
Sual: 311. Ümumiyyətlə yeyinti məhsullarını alanda təhqiqat aparmaq zəruridirmi ki, görəsən onu satanın, yaxud hazırlayanın əli bu məhsullara toxunmuş, yaxud onun hazırlanmasında spirt işlədilmişdir?
Cavab:: Bunları soruşmaq, yaxud təhqiqat aparmaq lazım deyildir.
Sual: 312. Mən atrapin-sulfat dixlofosu hazırlamaq istəyirəm. Bu da spirt düzəltmək üçün onun dərman tərkibində (formulunda) əsas mərhələdir. Yəni, əgər biz bu tərkibə spirt əlavə etməsək, dixlofosu hazırlamaq mümkün olmayacaq. Əməliyyat nahiyələrində də qeyd olunan dixlofos dezinfeksiya maddəsidir, bununla əsəb sistemini iflic edən qazlar işlədiləndə İslam qüvvələrini mühafizə etmək mümkündür. Sizin mübarək rəyinizə əsasən, şəri nöqteyi-nəzərdən qeyd etdiyimiz tərzdə dava-dərman hazırlanmasında spirtdən istifadə etmək caizdirmi?
Cavab:: Əgər spirt əsl maye və məstedici olsa, nəcis və haramdır; lakin dərman kimi işlədilməsinin heç bir eybi yoxdur.

VƏSVƏSƏ VƏ ONUN ƏLACI

Sual: 313. Bir neçə il bundan qabaq vəsvəsə bəlasına düçar olmuşam, bu da mənə doğrudan da əziyyət verir. Günbəgün bu vəsvaslıq haləti şiddətlənir, hətta, hər bir şeydə şəkk edirəm, bütün həyatım şəkk üzrədir. Şəkklərimin də əksəriyyəti yemək və rütubətli şeylərdədir. Buna görə də adi şəkildə, başqa adamlar kimi təsərrüf edə bilmirəm. Bir yerə girəndə corablarımı çıxarıram, çünki elə bilirəm ki, corabım tərləmişdir və sonra nəcis şeylərə dəyərək nəcis olacaqdır. Mən hətta səccadənin üstündə də otura bilmirəm; amma elə ki oturdum, daxilimdən gələn təhriklə ayağa dururam ki, səccadədə olan balaca tüklər paltarıma yapışmasın. Əgər yapışsa, naçar qalıb su ilə yuyuram. Keçmişdə isə belə deyildim. Hazırda öz əməllərimdən xəcalət çəkirəm. Həmişə yuxuda bir adamı görmək, suallarımı ona demək istəyirəm. Yaxud istəyirəm ki, bir möcüzə olsun, həyatımı dəyişsin və mən əvvəlki halıma qayıdam. Bu barədə mənə yol göstərin.
Cavab:: Təharət və nəcasət hökmləri təfsilatı ilə əməliyyə risalələrində yazılmışdır. Şəriət nöqteyi-nəzərindəndə şəriət sahibinin nəcis olmasına hökm etdiyi və insanın (nəcis olmasını) yəqin etdiyi şeylərdən başqa hər şey pakdır. Belə hallarda vəsvaslıqdan xilas olmaq yuxunun, yaxud möcüzənin baş verməsinə bağlı deyil. Əksinə, mükəlləf şəxsə vacibdir ki, öz şəxsi zövqünü bir tərəfə qoysun, müqəddəs şəriət təlimlərinə qeydsiz-şərtsiz təslim olaraq qəbul etsin, onlara iman gətirsin, nəcis olduğunu yəqin etmədiyi şeyləri nəcis hesab etməsin. Sənə qapının, divarın, səccadənin, istifadə etdiyin sair əşyaların nəcis olması barədə haradan yəqin hasil olmuşdur? Haradan bilirsən ki, üstündə yeridiyin, yaxud oturduğun səccadənin tükləri nəcisdir və sonradan sənin corabına, paltarına və bədəninə keçəcək? Hər halda sənə caiz deyil ki, bu halətlə belə vəsvaslığa etina edəsən. Nəcasət vəsvaslığına etina etməməyin, həmçinin bu etinasızlığı artırmağın inşallah sənin vəsvaslıqdan xilas olmağına kömək edəcək.
Sual: 314. Mən bir neçə övlad anasıyam. Onlar yuxarı siniflərdə oxuyurlar. Kömək istədiyim çətinlik təharət məsələsidir. Çünki mən dindar bir ailədə böyümüşəm, buna görə də bütün İslam təlimlərinə riayət etmək istəyirəm. Amma kiçik yaşlı uşaqlara da sahib olduğum üçün daimi onların bövl-ğait işlərilə məşğul oluram. Onların bövlünü paklayanda, bövl və ğaiti aparmaq üçün suyun şırıltı ilə (gur) axması nəticəsində su ayaqlarıma, üzümə, hətta başıma sıçrayır. Hər dəfə bu işi görəndə nəcis sıçramış bu üzvləri paklamaq kimi müşküllə qarşılaşıram. Bu da mənim məişətimdə çoxlu əlavə çətinliklərə səbəb olur; bir tərəfdən bu işlərə (paklığa) riayət etməyə bilmirəm, çünki bu iş əqidəm, dinimlə əlaqədardır. Bu barədə hətta həkimlərə də müraciət etmişəm, lakin heç bir nəticə hasil olmayıb. Başqa işlərdə də -məsələn nəcis şeyin tozu, yaxud uşağın nəcisə bulaşmış əlləri kimi işlərdə də əziyyətə düşürəm- ya paklamaq lazımdır, ya da onu (uşağı) başqa əşyalardan uzaqlaşdırmaq lazımdır. Halbuki, nəcis olan şeyi paklamaq mənim üçün çətindir. Lakin özü-özlüyündə bu paltarların və qabların yuyulması yalnız çirkli olduqda çox asandır. Buna görə də ümidvaram ki, mənə yol göstərməklə məişət işlərimi mənə asanlaşdırasınız.
Cavab:: Təharət və nəcasət babında müqəddəs şəriət nöqteyi-nəzərindən əsl (olan şey) təharətdir (pak olmasıdır). Yəni hər hansı bir yerdə nəcasətin olub-olmamasında azacıq da olsa şəkk hasil olsa, vacib olan budur ki, nəcasətin olmamasına hökm edəsən. 2- Nəcasət işlərində şiddətli nəfsani həssasiyyətləri olan şəxslər (bunlara İslamın fiqh terminində “vəsvas adamlar” deyirlər) hətta bəzi hallarda şeylərin nəcis olmasını yəqin etsələr də, onun nəcis olmamasını hökm etmələri vacibdir (nəcis olmağın hasil olmasını öz gözləri ilə görən hallar istisna olmaqla). Belə ki, əgər başqa bir şəxs onu görsə, nəcasətin keçməsinə yəqinlik tapar. Yalnız belə olan hallarda nəcis olmasını hökm etmək vacibdir. Bu hökm o şəxslər üçün bu həssaslıq tamamilə aradan qalxana kimi davam etməlidir. 3- Hər bir şey, yaxud bir üzv nəcis olsa, onu paklamaq üçün nəcasətin eyni yox olduqdan sonra krant suyunda yalnız bir dəfə yumaq kifayətdir; təkrarən yumaq, yaxud suyun altında qoymaq vacib deyildir. Əgər bu nəcis olmuş şey parça və bu kimi şeylərdən olsa, camaat arasında olan qayda üzrə sıxmaq (ondan su çıxana kimi) lazımdır. 4- Sən nəcasət məsələləri barədə şiddətli həssaslığa düçar olduğun üçün bilməlisən ki, nəcis (şeydən qalxan) tozlar sənə qarşı heç bir halda nəcis deyildir. Uşaqların pak, yaxud nəcis əlləri barədə muğayat olmağın lazım deyildir. Həmçinin qanın da bədəndən gedib-getməməsində dəqiqlik lazım deyildir. Bu hökm sənin barəndə bu həssasiyyət aradan qalxana kimi qalmalıdır. 5- İslam dinində asan və gözəl qanunlar vardır, bu qanun və hökmlər bəşər fitrəti ilə uyğundur. Onları uzatmaq və ləngitməklə özünü çətinliyə salma, öz cisminə, ruhuna zərər, əziyyət yetirmə. Bu hallarda baş verən iztirab və narahatçılıqlar ailə həyatına acılıq gətirir. Allah-Təala isə sənin və səninlə rabitədə olan adamların əzaba düşməyinə razı deyildir. Asan dinin nemətlərinə şükr et; bu nemətlərə şükr etmək Onun təlimlərinə müvafiq olaraq əməl etməkdən ibarətdir. 6- Bu halət tezkeçən və əlac olunası bir halətdir, çoxları da bu bəlaya düçar olandan sonra qeyd etdiyimiz qaydalara adət edərək rahatlanırlar. Siz də Allaha təvəkkül edib, özünüzü iradə və səylə rahatlayın.

KAFİRLƏRİN NƏCİSLİYİ
KİTAB ƏHLİNİN (XRİSTİAN VƏ YƏHUDİLƏRİN) PAKLIĞI VƏ SAİR KAFİRLƏRİN HÖKMÜ

Sual: 315. Kitab əhli nəcisdir, yoxsa pak?
Cavab:: Zatında pakdırlar.
Sual: 316. Bəzi fəqihlər kitab əhlini nəcis, bəziləri isə pak hesab edirlər. Bu barədə Sizin rəyiniz nədir?
Cavab:: Kitab əhlinin zati nəcasətliyi qeyri-məlumdur. Biz isə onların zatən pak olmalarına hökm edirik.
Sual: 317. Xatəmün-nəbinin (s) peyğəmbərçiliyinə əqidə cəhətindən iman gətirən, lakin öz əcdadlarının adətləri əsasında rəftar edən kitab əhli təharət məsələlərində kafir hökmünə məhkum edilirlərmi?
Cavab:: Sırf şəkildə Xatəmün-nəbi(s)nin peyğəmbərçiliyinə etiqad bəsləmək İslamı qəbul etməyə dair hökm etmək üçün kifayət deyildir. Lakin onlar kitab əhlindən sayılsa, bu halda pak hökmündədirlər.
Sual: 318. Mən və dostlarımdan bir qrupu bir evdə kirayə otururuq və bilirik ki, onlardan biri namaz qılmır. Ondan izahat istədikdə
Cavab: verdi ki, qəlbdə Allah-Təalaya imanı var, amma namaz qılmır. Biz onunla birlikdə çörək yeyib-içirik. Bizimlə onun arasında geniş miqyasda rabitə var. Bunları nəzərə almaqla, buyurun görək, o nəcisdir, yoxsa pak?
Cavab:: Sırf şəkildə oruc, namaz, yaxud sair şəri vacibatları tərk etmək müsəlman şəxsin mürtəd olmasına, nəcis olmasına səbəb olmaz. Nə qədər ki, bir müsəlmanın mürtəd olması aşkar olmayıb, sair müsəlmanlar hökmündədir.
Sual: 319. “Əhli-kitab” dedikdə hansı dinlərin tabeçiləri nəzərdə tutulur? Onlarla əlaqələrin həddi-hüdudunu təyin edən meyar nədir?
Cavab:: Kitab əhli dedikdə özünü hər hansı bir ilahi dinin ardıcılı hesab edən, özünü Allah peyğəmbərlərindən birinin ümmətindən hesab edən və peyğəmbərlərə nazil olan bir səmavi kitabları olan (yəhudi, xaçpərəst, zərdüşt) şəxslər nəzərdə tutulur. (Bizim apardığımız təhqiqatlara əsasən, sabiunlar (ulduzpərəstlər) da əhli-kitabdandır.) Bu kimi şəxslərlə İslam qayda-qanunlarına, əxlaqına riayət etməklə rəftar etməyin heç bir eybi yoxdur.
Sual: 320. Bir firqə vardır ki, özlərinə “Əliallahı” adı vermişlər. Onlar belə hesab edirlər ki, Əmirəl-möminin Əliyyibni Əbu Talib (ə) Allahdır. Bu şəxslər oruc-namaz yerinə raz-niyaza, duaya iman gətirirlər. Bu halda onlar nəcisdirlərmi?
Cavab:: Əgər o firqə Əmirəl-möminin Əliyyibni Əbu Talib (ə) Allah olmasına etiqad bəsləyirlərsə (Allah belə şeylərdən çox-çox uzaqdır), onların hökmü əhli-kitabdan qeyriləri olan qeyri-müsəlmanların hökmüdür.
Sual: 321. Bir firqə var ki, özlərini Əliallahı adlandırırlar və deyirlər ki, Əli Allah deyil, lakin heç Ondan da geri qalmır. Bunların hökmü nədir?
Cavab:: Əgər onlar Vahid, Mənnan və Mütəal Allah üçün şərik qoşmasalar, onların hökmü müşrik hökmü deyil. (Müşriklər nəcisdir).
Sual: 322. 12 imamçı şiələr tərəfindən imam Hüseyn (ə), yaxud Ali-əba (s) üçün nəzir olunan şeyləri Əliallahı firqəsindən olan şəxslərin yığışdığı mərkəzlərə, yaxud müəyyən yollarla o mərkəzlərin dirçəldilməsinə səbəb olan mərkəzlərə təqdim etmək olarmı?
Cavab:: Təkallahlıların ağası Əmirəl-mömininin (ə) Allah olmasına etiqad bəsləmək batil bir əqidədir. Onun Allah olmasına etiqad bəsləmək İslamdan çıxmağa səbəb olar. Bu batil əqidəni yaymaq üçün göstərilən kömək haramdır. Bundan əlavə, nəzir olunan şeyləri onun nəzir olunduğu yerdən başqasına istifadə etmək caiz deyildir.
Sual: 323. Bizim məntəqənin ətraf nahiyələrində, həmçinin başqa nahiyələrdə “İsmailiyyə” adlı bir firqə vardır. Onlar məsum imamlardan (ə) altısının imamətinə etiqad bəsləyirlər. Lakin heç bir dini vacibatlara imanları yoxdur, həmçinin vilayəti-fəqihə də inanmırlar. Buna görə də rica edirəm ki, buyurun görək, bu firqənin ardıcılları nəcisdir, ya pak?
Cavab:: Sırf şəkildə yerdə qalan 6 imama, yaxud hər hansı bir şəriət hökmünə etiqad bəsləməmək nə qədər ki, bu şəriətin əslinin inkarına gətirib çıxarmır, həmçinin Xatəmün-nəbinin (s) nübüvvətinin inkar olunmasına gətirib çıxarmır, küfrə və nəcasətə səbəb olmur. Amma əgər onlardan hər hansı bir imama qarşı söyüş, yaxud əhanət baş versə, nəcis sayılırlar.
Sual: 324. Biz yaşadığımız yerdə camaatın əksəriyyəti kafirdir. Universitet tələbəsi bir ev icarə edəndə bu evin pak, yaxud nəcis olması hökmü nədir? Bu evi yumaq zəruridirmi? Həm də evlərin çoxu taxtadan hazırlanıb, yuyulması da mümkün deyil. Həmçinin, mehmanxanalar, onlarda olan avadanlıqlar və s. qarşısındakı hökm nədir?
Cavab:: Nə qədər ki kitab əhlindən olmayan kafirlərin bədənindəki keçici rütubətin dəyməsi aşkar olmayıb, nəcis hökmündə deyil; və (o evin) nəcis olmasına yəqinlik olan halda o mənzilin, yaxud mehmanxananın divarlarını, qapılarını, həmçinin o evdə olan ev əşyalarını paklamaq vacib deyil. Amma əgər yemək-içmək və namazda işlədilən şeylər nəcis olsa, yalnız bunları paklamaq lazımdır.
Sual: 325. Xuzistanda yaşayanların bir qismi özlərini “sabiə” adlandırırlar, deyirlər ki, “biz Yəhya peyğəmbərin (ə) tabeçiləriyik və onun kitabı bizim əlimizdədir”. Lakin din alimləri üçün sübut olunmuşdur ki, onlar adları Qurani-Kərimdə qeyd olunan sabiunlardır. Rica edirik buyurun görək onlar kitab əhlidirlərmi?
Cavab:: Qeyd olunan tayfa kitab əhli hökmündədir.
Sual: 326. Deyirlər ki, kafirin əli ilə tikilən evlər nəcis olur və onda namaz qılmaq məkruhdur. Bu söz düzdürmü?
Cavab:: Qeyd olunan evdə namaz qılmaq məkruh deyildir.
Sual: 327. Yəhudilər və sair kafir firqələr üçün işləyib muzd almağın hökmü nədir?
Cavab:: Nə qədər ki, bu iş haram işlərdən, həmçinin müsəlmanların, İslamın ümumi mənafeyinin ziddinə deyil, öz-özlüyündə bu işin heç bir eybi yoxdur.
Sual: 328. Əsgərlik xidmətini yerinə yetirdiyimiz məntəqədə özlərinin “Əl-həqq” məzhəbində olduqlarını deyən bəzi köçərilər vardır. Onların əllərində mövcud olan südü, yağı, pendiri istifadə etmək olarmı?
Cavab:: Əgər İslam üsullarına etiqad bəsləsələr, təharət-nəcasət məsələlərində sair müsəlmanlar kimidirlər.
Sual: 329. Dərs dediyimiz kəndin əhalisi namaz qılmırlar, çünki onlar “Əl-həqq” firqəsindəndirlər. Biz də çarəsizlik üzündən onların çörəklərindən, yeyinti məhsullarından yeyirik. Gecə-gündüz o kənddə qaldığımız üçün oradakı namazlarımızın işkalı varmı?
Cavab:: Əgər tövhidi, nübüvvəti, həmçinin dinin zərurətindən olan bir şeyi inkar etməzlərsə və həmçinin İslam Peyğəmbərinin (s) risalətini naqis hesab etmirlərsə, onların küfr, nəcis olmaları hökm olunmaz. Bundan qeyri hallarda onlarla görüşəndə, onların yeyinti məhsullarını yeyəndə təharət-nəcasət məsələlərini nəzərə almaq lazımdır.
Sual: 330. Qohumlarımızdan biri kommunist olmuşdur. Uşaqlıq vaxtında isə bizə çoxlu mal-dövlət, avadanlıq vermişdir. O mal-dövlət və avadanlıqlar hal-hazırda mövcud olsa, hökmü nədir?
Cavab:: O qohumun küfrü, mürtəd olması sübut edilsə və küfrü də həddi-büluğ çağında, İslamı qəbul etməzdən əvvəl seçmişdirsə, onda onun mal-dövlətinin hökmü sair kafirlərin hökmü kimidir.
Sual: 331. Rica edirik, aşağıdakı suallara
Cavab: verəsiniz: 1. Müsəlman şagirdlərlə azğın bəhai firqəsinin şagirdləri (istər oğlan olsun, istərsə də qız; istər mükəlləf olsun, istərsə də qeyri-mükəlləf; istər məktəbin daxilində olsun, istərsə də xaricində) arasında (ibtidai, orta və müqəddimati illərdə) bir yerdə oturmaq, gediş-gəliş, (əllə) görüşmək kimi işlərin hökmü nədir? 2. Müəllimlər, tərbiyəçilər öz bəhai olmalarını aşkar edən, yaxud bəhai olmaları barədə yəqinlik hasil olan şagirdlərlə necə rəftar etməlidirlər? 3. Şəriət nöqteyi-nəzərindən bütün şagirdlərin istifadə etdikləri avadanlıqların -su və tualet krantları, su lülələri, sabunlar və s. kimi- hökmü nədir? Halbuki, onların bədən və əllərinin rütubətli olmasına yəqinliyimiz var.
Cavab:: Azğın bəhai firqəsindən olan şəxslərin hamısı nəcisdir. Onlar bir şeyə toxunduqda təharət məsələlərinə riayət etmək (təharətlə şərtlənən işlərdə) vacibdir. Lakin müəllimlərin, müdirlərin, tərbiyəçilərin bəhai şagirdlərlə rəftarları hökmən İslam əxlaqına, qoyulan qanunlara müvafiq olmalıdır.
Sual: 332. Mömin və möminələrin zəlalətdə olan bəhai firqəsi ilə qarşılaşanda vəzifələri, İslam təşkilatlarının içində olan bu firqə ilə dostluq təzahür etməyə bağlı olan vəzifələri nədir?
Cavab:: Bütün möminlərə vacibdir ki, zəlalətdə olan bəhai firqəsinin fəsad törətməsini, hiyləgərliklərini camaata çatdırsınlar, başqa şəxslərin bu azğın firqəyə doğru yönəlmələrinin, inhirafa düşmələrinin qarşısını alsınlar.
Sual: 333. Bəzi vaxtlar zəlalətdə olan bəhai firqəsinin ardıcılları bizə yeyinti məhsulları və başqa şeylər gətirirlər. Bu kimi şeylərdən bəhrələnmək bizim üçün caizdirmi?
Cavab:: Onların hədiyyələrini geri qaytarmaq, onları qəbul etməkdən imtina etmək vacib deyil. Əgər onların bədənlərinin o hədiyyələrə toxunmasında (rütubətli olan halda) şəkk edirsinizsə, (o şeylərin) pak olduğunu qəbul etməlisiniz. Lakin sizin vəzifəniz budur ki, onları İslama təmayüllü edib yol göstərəsiniz.
Sual: 334. Bizim qonşuluğumuzda çoxlu bəhai yaşayır və bizim evimizə get-gəl edirlər. Bəzi şəxslər deyirlər ki, bəhailər nəcisdirlər, bəziləri isə deyirlər ki, pakdırlar. Bəhailərin əxlaqları çox da pis deyil. Onlar nəcisdirlərmi?
Cavab:: Onlar nəcisdirlər, sənin din və iman düşmənindir. Ey əziz oğlum, onlardan ciddi şəkildə uzaq ol!
Sual: 335. Müsəlmanların və kafirlərin istifadə etdikləri qatar və maşın oturacaqlarının hökmü -bəzi məntəqələrdə kafirlərin müsəlmanlardan çox olmasını bilərək- nədir? Bu oturacaqlar pak sayıla bilərmi, halbuki, havanın istiliyi bədənlərin tərləməsinə və bu rütubətin oturacaqlara keçməsinə səbəb olur!
Cavab:: Bu oturacaqların nəcisliyinə dair elm olmadıqda pak hökmündədir.
Sual: 336. Xarici ölkələrdə təhsil almaq kafirlərlə əlaqə saxlamağı tələb edir. Belə olan hallarda o kafirlərin əlləri ilə hazırlanan yeyinti məhsullarının (təzkiyə olunmamış ət və s. kimi haram qarışıqların olmaması şərtilə), bu məhsulların kafirin əlinə rütubətli olan halda toxunması ehtimalı ilə hökmü nədir?
Cavab:: Kafirin rütubətli əllərinin o məhsullara toxunmasını sırf olaraq ehtimal vermək ondan çəkinməyin vacibliyinə səbəb olmaz; nə qədər ki, əllərin toxunmasına dair yəqin hasil olmayıbdır, pak hökmündədir. Kafir də kitab əhlindən olsa, nəcis olması zati deyildir və onun rütubətli əllərinin toxunması nəcisliyə səbəb olmaz.
Sual: 337. İslam hökuməti sayəsində yaşayan müsəlman bir şəxsin bütün məxarici və məsrəfləri təmin olunsa və həmçinin qeyri-müsəlman bir şəxsin qulluğunda olsa və o şəxslə yaxın əlaqəsi olsa, bu halda onunla möhkəm ailəvi əlaqələr bərqərar etmək, bəzi vaxtlar onun yeməyindən yemək caizdirmi?
Cavab:: Müsəlmanların qeyd olunan müsəlmanla əlaqə yaratmasında heç bir işkal yoxdur. Lakin qeyd olunan müsəlman şəxsdə xidmət etdiyi qeyri-müsəlman şəxs tərəfindən öz əqidəsindən inhirafa yuvarlanması və sair qorxulu olsa, bu halda bu əməldən uzaq olması vacibdir. Fərz olunan halda başqalarına da vacibdir ki, o müsəlmanı pis işlərdən çəkindirsinlər.
Sual: 338. Arvadımın qardaşı müxtəlif səbəblərə görə fəsada çəkilmiş, tamamilə dindən çıxmışdır. Hətta iş o yerə çatıb ki, bəzi dini müqəddəslərə təhqirlə yanaşır, bunu ört-basdır etmək istəyir. Hal-hazırda, İslamdan çıxıb mürtəd olmasından bir neçə il keçəndən sonra, göndərdiyi bir məktubda bildirmişdir ki, o, İslama iman gətirib, lakin qəti olaraq namaz qılıb oruc tutmur. Bu halda atasının, anasının və başqa ailə üzvlərinin ona qarşı məhəbbəti necə olacaq? Kafirin hökmü ona aiddirmi və onu nəcis hesab etmək vacibdirmi?
Cavab:: Onun keçmişdə dindən çıxmasının sübut edildiyi halda, əgər bundan sonra tövbə etsə, pak hökmündə olar; onun valideyninin, sair ailə üzvlərinin onunla əlaqə saxlamalarının heç bir eybi yoxdur.
Sual: 339. Dinin bəzi zəruri işlərini, oruc və s. kimi, inkar edən şəxsə kafirin hökmü aid edilirmi?
Cavab:: Əgər onun dinin zəruri işlərindən birini inkar etməsi risalətin inkarına, yaxud İslam Peyğəmbərinin (s) təkzib olunmasına, yaxud da şəriətə nöqsan gətirilməsinə səbəb olarsa, bu küfr və dindən çıxmaq olur.
Sual: 340. Mürtəd və hərbi kafirlər üçün nəzərdə tutulan cəza tədbirləri siyasi işlər sırasındadırmı, rəhbəriyyət məsuliyyətindəndirmi, yoxsa bu cəzalar qiyamət gününə kimi sabit olaraq qalır?
Cavab:: Bu cəza tədbirləri ilahi-şəri hökmdür.

NAMAZ
NAMAZIN ƏHƏMİYYƏTİ VƏ ŞƏRTLƏRİ

Sual: 341. Namazı qəsdən tərk edən, yaxud onu yüngül sayan şəxsin hökmü nədir?
Cavab:: İslam şəriətində beşlik təşkil edən gündəlik vacib namazlar çox mühüm vacibatlardandır; namaz dinin rüknüdür; onu tərk etmək, yaxud yüngül saymaq şəriət nöqteyi-nəzərindən haramdır, əzaba düçarolma səbəbidir.
Sual: 342. Təharət üçün su və ya torpağı olmayan şəxsə namaz vacibdirmi?
Cavab:: Əda vaxtında qılmaq vacib deyildir, hərçənd müstəhəb ehtiyat budur. Və vacib ehtiyat qəzasını qılmaqdır.
Sual: 343. Sizin rəyinizə görə, vacibi namazda hansı hallarda üdul etmək (niyyətdən dönmək) olar?
Cavab:: Aşağıdakı hallarda namaz qılana üdul etmək vacibdir: -Əsr namazı əsnasında başa düşsə ki, zöhr namazını qılmayıb, bu halda əsr niyyətindən zöhr niyyətinə keçməlidir. -İşa namazı əsnasında və üduletmə məhəllinə (4-cü rəkətin rükusuna) çatmazdan əvvəl başa düşsə ki, məğrib namazını qılmayıb, bu halda niyyəti məğrib namazına döndərməlidir. -İnsanın boynunda tərtiblə olan iki namazın qəzası olsa və o da unudaraq sonrakı namazı başlamış olsa, bu halda əvvəlki namazın niyyətinə keçməlidir. Aşağıdakı hallarda niyyəti dəyişmək müstəhəbdir: -Ədadan vacibi qəzaya dəyişmək, əgər bununla ədanın fəzilət vaxtı əldən çıxmazsa. -Camaat namazına çatmaq üçün vacibi namazın niyyətini müstəhəbbi namaza döndərmək. -Cümə gününün zöhründə “Cümə” surəsini yaddan çıxarıb başqa bir surə oxuyan, bu surənin yarısına çatan, yaxud yarıdan keçən şəxs üçün müstəhəbdir ki, vacibi namazını müstəhəbbi namaza döndərsin, təki vacibi namazı “Cümə” surəsilə birlikdə qılsın.
Sual: 344. Cümə günü günorta çağı cümə və zöhr namazının hər ikisini qılmaq istəyən şəxs hər birində yalnız qürbət qəsdi (vacibliyi qəsd etmədən) niyyət edir, yoxsa həm qürbət və həm də vacib niyyəti edir?
Cavab:: Hər birində qürbət qəsdi etmək kifayətdir; heç birində vacib olma qəsdi etmək lazım deyildir.
Sual: 345. Əgər vacib namazın əvvəl vaxtından axır vaxtına qədər ağızdan, yaxud burundan dayanmadan qan axırsa, bu halda namazın hökmü nədir?
Cavab:: Bədəni pak etmək mümkün olmazsa və vacib namazın vaxtının keçməsi gözlənilirsə, elə bu halda namaz qılmalıdır.
Sual: 346. Namazda müstəhəbb zikrləri deyəndə bədənin tamamilə aram olması vacibdirmi?
Cavab:: Namazın zikrlərini deyəndə bədənin aram, sakit olmasının vacibliyində vacib və müstəhəbb zikrlər arasında heç bir fərq yoxdur.
Sual: 347. Xəstəxanlarda bəzi xəstələrin bövl etməsi üçün şlanq qoyulur və bu halda bövl xəstədən ixtiyarsız olaraq çıxır (ayıqlıqda, yuxuda, namaz vaxtı). Rica edirik, aşağıdakı suala
Cavab: verin: -Namazını yenidən qılması vacibdirmi, yoxsa elə bu halda qıldığı namaz kifayətdir?
Cavab:: Bu halda qıldığı namaz hal-hazırdakı şəri vəzifəsinə müvafiq olsa, düzdür və qəzası, yaxud yenidən qılınması vacib deyil.
Sual: 348. Müstəhəbb qüsl ilə, dəstəmaz almadan qıldığım namazlar düzdürmü?
Cavab:: Əgər namazları şəri cəhətdən təqlidinə vəzifəli oluduğun, etiqad bəslədiyin mərcenin fitvasına müvafiq olaraq qılmısansa, bu halda düz hökmündədir.

NAMAZIN VAXTLARI

Sual: 349. Gündəlik vacib namazların vaxtları barədə şiə məzhəbinin arxalandığı dəlil nədir? Bildiyiniz kimi sünnilər işa namazının vaxtının daxil olmasını məğrib namazının qəzaya getməsi üçün şərt bilirlər. Həmçinin, zöhr və əsr namazlarında da elə bu cür deyirlər. Elə buna görə də elə ki, işa namazına başlandı, daha məmumlar onunla birlikdə (məğrib və işa namazlarını bir yerdə qılsınlar deyə) məğrib namazını qıla bilməzlər.
Cavab:: Bu kimi dəlillərimiz bu barədə olan rəvayətlərdən, xüsusilə iki namazı bir yerdə qılmağın caiz olduğuna dəlalət edən rəvayətlərdən əlavə, şərif Peyğəmbər (s) sünnəsi və Quran ayələridir. Halbuki, məlum olduğu kimi sünnilərdə də iki namazı bir yerdə qılmağın (onlardan birinin vaxtında) caiz olmasına dəlalət edən rəvayətlər vardır.
Sual: 350. Əsr namazının axır vaxtının məğrib olmasını, zöhr namazının axır vaxtının məğribdən bir az əvvəl -əsr namazına lazım olan vaxta qədər olduğunu nəzərə alaraq soruşmaq istəyirəm ki, məğrib dedikdə, nə nəzərdə tutulur? Məğrib Günəşin batmasıdır, yoxsa məğrib azanı deyilən vaxtdır? (Yerli vaxtlara əsasən)
Cavab:: (Məğrib dedikdə) Günəşin batması nəzərdə tutulmur; məqsəd məğrib azanının vaxtı, yəni məşriqdəki qızartının yox olması vaxtıdır ki, bu da əsr namazının axırıncı vaxtı, məğrib namazının əvvəl vaxtına birləşmiş olur.
Sual: 351. Günəşin batması ilə məğrib azanının arasında nə qədər zaman fasiləsi var?
Cavab:: İlin fəsilləri dəyişdikcə bu fasilə də dəyişir.
Sual: 352. Mən iş yerindən təxirlə gəlirəm. Belə ki, gecə saat 11-də evə qayıdıram, işdə də müraciət edənlərin çoxluğuna görə, məğrib və işa namazlarını qılmağa macal olmur. Bu halda məğrib və işa namazlarını gecə saat 11-dən sonra qılsam düzdürmü?
Cavab:: Nə qədər ki, namazların təxirə salınması gecə yarısından o tərəfə keçməsinə gətirib çıxarmır, eybi yoxdur. Lakin çalış ki, namazın gecə saat 11-dən gec olmasın, üstəlik çalış ki, namazı əvvəl vaxtda qılasan.
Sual: 353. Hansı vaxta qədər namazın əda niyyəti ilə qılınması düz olar və bu miqdar namazın namaz vaxtı daxilində olub-olmamasında şəkk olunsa, bu halda hökm nədir?
Cavab:: Namazda bir rəkət miqdarında vaxtın axırında qılınması onun əda sayılması üçün kifayətdir və əgər bu vaxtın aşağısı bir rəkət üçün kifayət edib-etməməsində şəkk etsək, gərək boynunda olan namaz qəsdi ilə namaz qılasan, əda, yaxud qəza niyyəti də etməyəsən.
Sual: 354. İİR-nın qeyri-islami ölkələrdə səfirliklər və konsulluqlarda böyük şəhər və mərkəzlərdə şəri vaxtları təyin etmək üçün bir cədvəl tərtib edilmişdir. Bu cədvələ nə dərəcədə etimad etmək olar? İkinci sual da budur ki, bu ölkələrin sair şəhərlərində nə etmək lazımdır?
Cavab:: Əsas meyar mükəlləf şəxs üçün arxayınçılığın hasil olmasıdır. Amma əgər onun üçün bu cədvəllərin həqiqətə uyğun olması barədə etimad hasil olmazsa, vacibdir ki, ehtiyat etsin, şəri vaxtın daxil olmasına dair yəqinlik hasil olsun.
Sual: 355. Sadiq və kazib fəcrlər barədə Sizin rəyiniz nədir? Bu barədə mükəlləf şəxsin vəzifəsi nədir?
Cavab:: Namazın, orucun vaxtlarında şəri meyar sadiq fəcrdir, onun aşkar olması da mükəlləf şəxsin ayırd etməsi ilədir.
Sual: 356. Məktəblərin birində məktəbin məsuliyyətli şəxsləri zöhr və əsr namazlarını camaatla, zöhrdən sonra saat ikidə, həm də ikinci növbə dərslərinin başlanmasından azacıq əvvəl qılırlar. Namazın təxirə düşməsinin səbəbi budur ki, sübh növbəsində olan dərslər şəri zöhrdən qabaq qurtarır, şagirdləri də şəri zöhrə qədər saxlamaq çətin məsələdir. Namazın əvvəl vaxtda qılınmasının əhəmiyyətini nəzərə alaraq, bu barədə Sizin rəyiniz nədir?
Cavab:: Namaz qılanların məktəbdə əvvəl vaxtda bir yerə yığışmalarının mümkün olmamasını nəzərə alaraq, camaat namazının təxirə düşməsinin (namaz qılanlar bir yerə yığışsın deyə) eybi yoxdur.
Sual: 357. Zöhr namazını zöhr azanından sonra, əsr namazını onun vaxtı daxil olandan sonra (həmçinin məğrib, işa namazlarını da həmin qayda ilə) qılmaq vacibdirmi?
Cavab:: Vaxt daxil olandan sonra mükəlləf şəxs onları bir yerdə, yaxud ayrı-ayrı qılmaqda ixtiyar sahibidir.
Sual: 358. Aylı gecələrdə sübh namazını qılmaq üçün azandan sonra 15-20 dəqiqə gözləmək vacibdirmi? Halbuki, vaxt çoxdur və fəcrin açılmasına dair yəqinliyin hasil olması mümkündür.
Cavab:: Aylı gecələrlə sair gecələr arasında fəcrin açılmasının, sübh namazının vaxtının, oruc tutmağın vacib olma vaxtının heç bir fərqi yoxdur. Hərçənd, belə vaxtlarda ehtiyat etmək yaxşıdır.
Sual: 359. Əyalətlərin şəri vaxtlarında üfüqlərin dəyişməsi səbəbilə olan fərqlərin miqdarı gündəlik vacibi namazlarda (zöhr, əsr, məğrib) eynidirmi? Məsələn, zöhr vaxtında iki əyalət arasındakı fərq 25 dəqiqədir. Başqa vaxtlarda da belə olmalıdırmı, yoxsa bu fərq sübh və işa vaxtlarında dəyişir?
Cavab:: Onların arasında olan sırf şəkildə fərqin miqdarının eyni olması (fəcr açılanda, günorta çağı, gün batanda) başqa vaxtlarda da bir olmasına gətirib çıxarmır. Müxtəlif məntəqələr arasındakı fərqin miqdarı əksər vaxtlar hər 3 vaxtda dəyişir.
Sual: 360. Sünnilər məğrib namazını şəri qürubdan əvvəl qılırlar. Həcc mövsümündə və sair vaxtlarda bizə caizdirmi ki, onlara iqtida edərək namaz qılaq və elə bu namazla da kifayətlənək?
Cavab:: Onların namazının vaxt daxil olmamışdan qılınması məlum deyil. Onların camaat namazında iştirak etməyin və onlara iqtida etməyin heç bir eybi yoxdur, belə qılınan namaz kifayətdir. Lakin namazın vaxtının daxil olmasını bilmək labüd olan məsələlərdəndir. Amma təqiyyə məsələsində eybi yoxdur.
Sual: 361. Norveçdə və Danimarkada günəş sübh saat 7-də çıxır və günortadan sonra gecə saat 12-yə qədər parlayır, halbuki, başqa yaxın ölkələrdə saat 12-də artıq gecədir. Bu halda mənim namaz-oruca dair olan vəzifəm nədir?
Cavab:: O yerin şəri vaxtlarına (gündəlik namazların vaxtları qarşısında) riayət etmək vacibdir. Əgər oruc tutmaq gündüzün uzun olması səbəbilə əziyyət yetirsə, əda vaxtında boynundan düşür, qəzası vacib olur.
Sual: 362. Günəş şüaları təqribən 7 dəqiqə müddətində yerə gəlib çatır. Sübh namazının axır vaxtında günəşin çıxması əsas götürülür, yoxsa şüanın yerə çatması?
Cavab:: Əsas günəşin çıxması, namaz qılanın olduğu yerdə görünməsidir.
Sual: 363. İnformasiya vasitələri hər günün şəri vaxtlarını bir gün əvvəldən elan edirlər. Bunlara etimad etmək, azanın radio və televiziyadan efirə buraxılmasından sonra vaxtın daxil olduğunu qəbul etmək caizdirmi?
Cavab:: Əsas mükəlləf üçün vaxtın daxil olmasına dair arxayınçılığın hasil olmasıdır.
Sual: 364. Namazın vaxtı azanın başlanması ilə başlayırmı? Yoxsa azanın qurtarmasını gözləmək, sonra namaza başlamaq lazımdır? Həmçinin oruc tutan şəxsin azanın başlaması ilə eyni zamanda iftarını açması caizdirmi, yoxsa azanın qurtarmasını gözləməlidir?
Cavab:: Əgər məlum olsa ki, azan vaxtın daxil olması ilə eyni zamanda verilir, bu halda qurtarmasını gözləmək lazım deyildir.
Sual: 365. İkinci namazı birincidən əvvəl (məsələn, işa namazını məğribdən əvvəl) qılan şəxsin namazı düzdürmü?
Cavab:: Səhvən, yaxud qəflət üzündən ikincini qabağa salsa və qurtarsa, düz olmasında heç bir işkal yoxdur; amma bilərəkdən qabağa salsa, batildir.

QİBLƏNİN HÖKMLƏRİ

Sual: 366. Rica edirəm, aşağıdakı suallara
Cavab: verin: 1-Bəzi fiqh kitablarına istinad edərək qeyd olunub ki, günəş xordadın 4-ündə (mayın 25-də) və tirin 26-sında (17 iyulda) Kəbənin üzərində tam şaquli vəziyyətdə olur. Belə olan hallarda qiblənin istiqamətini şaquli basdırılan ağac vasitəsi ilə Məkkə azanı deyilən vaxtda təyin etmək olarmı? Və məscidlərin mehrablarında qiblənin cəhəti şaxisin kölgəsinin cəhəti ilə fərqlənsə, hansı daha düzdür? 2- Qiblənaməyə etimad etmək olarmı?
Cavab:: Qiblənaməyə, şaxisə etimad etməklə mükəlləf üçün qiblənin cəhəti barədə yəqinlik hasil olsa - düzdür və ona uyğun olaraq əməl etmək vacibdir. Amma deyilənlərə yəqinlik hasil olmasa, bu halda qiblənin cəhətini təyin etmək üçün məscidlərin mehrablarına, yaxud müsəlmanların qəbirlərinə etimad etməyin heç bir eybi yoxdur.
Sual: 367. Hərbi əməliyyatlarda döyüşün şiddəti qiblənin cəhətini təyin etməyə maneçilik törətsə, hər hansı bir istiqamətə qılınan namaz düzdürmü?
Cavab:: Əgər vaxt olsa, dörd tərəfə namaz qılmaq lazımdır. Amma əgər vaxt olmasa, bu halda vaxtın imkan verdiyi qədər (qiblə üçün) ehtimal verilən cəhətlərə təkrarən namaz qılmaq lazımdır.
Sual: 368. Kəbənin qarşısında olan bir nöqtənin yer kürəsinin başqa bir cəhətində olduğu məlum olsa, belə ki, əgər Kəbənin olduğu yer onu kəsən halda düz bir xətt keçirilsə, yerin mərkəzindən keçib, bu nöqtədə olan başqa bir nahiyədən çıxacaq. O nöqtədə qiblə ilə necə üzbəüz durmaq lazımdır?
Cavab:: Üzü qibləyə durmaqda əsas vacib olan yer səthində Kəbə Evinə doğru durmaqdır. Belə ki, yerin üstündə duran şəxs üzünü Məkkədəki Kəbə Evinə tərəf döndərsin. Bu halda əgər yer üzərində hər hansı bir nöqtədə dursa və yerin kürəvi səthinə toxunaraq onun durduğu yerdən keçən xətlər məsafədə bərabər olsa, bu halda həmin şəxs ixtiyar sahibidir, hər hansı istiqamətdən istəsə, üzünü qibləyə döndərsin. Amma əgər məsafə bəzi tərəflərdən az və qısa olsa və bu miqdarla camaat arasında (qibləyə) “üz tutma” fərqlənsə, bu halda ən qısa tərəfi seçməsi vacibdir.
Sual: 369. Bir yerdə olub qiblənin cəhətini bilmədikdə və həmçinin qibləni təyin etmək üçün bir vəsait də olmadıqda nə etməliyik? Qiblənin də hər dörd cəhətdə olması ehtimalı var.
Cavab:: Əgər qiblənin cəhəti ehtimalı hər dörd tərəfdə bərabər olsa, hər dörd tərəfə namaz qılmaq lazımdır ki, nəhayət namazın qibləyə doğru qılınması yəqin olunsun.
Sual: 370. Qiblənin cəhətini necə təyin etmək olar? Şimal və cənub qütblərdə namaz necə qılınır?
Cavab:: Qiblənin qütblərdə təyin olunmasında əsas namaz qılanın olduğu yerdən Kəbəyə qədər ən qısa xətti təyin etmək, sonra bu xətt əsasında qibləyə üz tutmaq lazımdır.

NAMAZ QILANIN MƏKANININ HÖKMLƏRİ

Sual: 371. Zalım dövlətin qəsb etdiyi məkanlarda oturmaq, namaz qılmaq, yaxud onun üstündən keçmək olarmı?
Cavab:: Onların qəsb olunmasını bildikdə hökmləri istifadə etməyin caiz olmamasında və zamin olmamasında qəsb olunmuş şeylərin hökmü kimidir.
Sual: 372. Keçmişdə vəqf olunan və hökumət tərəfindən (onun) mülkünə qatılıb mədrəsə tikilən yerdə namaz qılmağın hökmü nədir?
Cavab:: Əgər bunun dövlət mülkünə qatılmasına dair şəri bir icazə olması barədə etimad olunası bir şəkildə ehtimal verilirsə, onda namaz qılmağın heç bir eybi yoxdur.
Sual: 373. Mən məktəblərin birində camaat namazı qılıram. Bu məktəbin bəzi yerləri onun keçmiş sahiblərindən, onların icazəsi olmadan alınmışdır. Mənim və şagirdlərin belə bir məktəbdə qıldığı namazın hökmü nədir?
Cavab:: Əgər o yerin şəri sahibindən qəsb olunması aşkar olmazsa, onda namaz qılmağın heç bir eybi yoxdur.
Sual: 374. Bir şəxs uzun müddət xums düşən bir səccadənin üzərində, yaxud belə bir paltarda namaz qılsa, o namazın hökmü nədir?
Cavab:: O şəxs xumsun belə şeylərə düşməsini bilməsə, yaxud o şeylərə malik olmaq hökmünü bilməsə, o paltarda (yaxud səccadədə) qıldığı keçmiş namazlar düz hökmündədir.
Sual: 375. Deyirlər ki, namazda kişilərin qadınların qabağında olmaları vacibdir. Bu düzdürmü?
Cavab:: Vacib deyildir. Hərçənd (bu məsələdə) ehtiyata riayət etmək daha yaxşıdır.
Sual: 376. Bir nəfər hökumət evində yaşayır və onun bu evdə yaşama müddəti qurtarmış, evi boşaltmağın vacibliyi barədə xəbər çatmışdır. Evi boşaltmaq üçün təyin olunmuş vaxtdan sonra o şəxsin orucları, namazlarının hökmü nədir?
Cavab:: Əlaqədar təşkilatların məsuliyyətli şəxsləri tərəfindən o evdən, müəyyən olunmuş vaxt qurtarandan sonra istifadə etmək üçün icazə verilməzsə, o evdən istifadə etmək qəsb hökmündədir.
Sual: 377. Üzərində şəkil olan səccadənin, yaxud üstündə naxışlar olan türbətin üstündə namaz qılmaq məkruhdurmu?
Cavab:: Bunun öz-özlüyündə eybi yoxdur, lakin əgər bu iş şiələrə ittiham, töhmət vuran şəxslərin əlinə bir bəhanə verirsə, bu halda onları hazırlamaqdan, üzərində namaz qılmaqdan çəkinmək vacibdir.
Sual: 378. Namaz qıldığımız yer pak olmasa, yalnız səcdə yeri pak olsa, bu halda namazımız düzdürmü?
Cavab:: Əgər o yerin nəcasəti paltara, yaxud bədənə keçən olmasa və səcdə yeri pak olsa, orada namaz qılmağın heç bir eybi yoxdur.
Sual: 379. Bizim iş yerinin idarəsinin yeri əvvəldə qəbiristanlıq olub və 40 il bundan əvvəl bu qəbiristanlıq unudulmuş, 30 il bundan qabaq onun üzərində bu bina tikilmişdir. Hal-hazırda bu bina ilə əhatələnən yerlərin hamısında tikinti işləri sona çatmış, qəbiristandan heç bir əsər-əlamət qalmamışdır. Qeyd olunanları nəzərə alaraq, buyurun görək bu kimi idarədə namaz qılmaq -vəzifəli şəxslər tərəfindən- şəri cəhətdən düzdürmü?
Cavab:: Bu idarədə namaz qılmağın, onda təsərrüf etməyin heç bir eybi yoxdur. Amma əgər şəri yolla sübut olunsa ki, qeyd olunan binanın tikildiyi yer ölülərin dəfni üçün vəqf olunub, bu halda işkal var.
Sual: 380. Mömin cavanlar (əmr be məruf etmək üçün) namazı həftədə bir, yaxud iki gün parkda qılmağı qərara almışlar. Amma bəzi simalar, böyük yaşlılar irad tutub deyirlər ki, park kimi ümumi istirahət yerlərinin mülkiyyət məsələsi məlum deyil. Bəs bu necə namazdır?
Cavab:: Hazırkı istirahət parklarından namaz qılmaq və s. kimi işlərdə istifadə etməyin heç bir eybi yoxdur; və sırf şəkildə qəsb olunmasına ehtimal verməyə məhəl qoyulmur.
Sual: 381. Bizim şəhərdəki hazırlıq məktəblərinin birinin yeri bir nəfərin mülküdür. Şəhərin xəritəsinə uyğun olaraq deyilib ki, bu yeri bağçaya döndərmək lazımdır. Bundan sonra və zəruri ehtiyac səbəbilə mühafizə idarəsinin razılığı əsasında məktəb tikilməsi qərara alındı. Bu yerin sahibi də yerinin hökumət mülkünə keçirilməsinə razı deyildi, buna görə də namaz və s. kimi əməllərin icrasına razı olmadığını bildirdi. Rica edirik, buyurasınız, bu məkanda namaz qılmaq barədə Sizin mübarək rəyiniz nədir?
Cavab:: Əgər o yerin, şəri sahibindən alınması İslam parlamenti tərəfindən təsbit olunmuş (İslam parlamentinin təsbit etdiyi və qanun mühafizə şurasının təsdiq etdiyi) qanunlara uyğun şəkildə alınmış olsa, bu halda o yerdən istifadə etməyin, orada namaz qılmağın heç bir eybi yoxdur.
Sual: 382. Bizim yerdə iki qonşu məscid var idi. Onlar bir-birindən aralarındakı divarla ayrılırdılar. Bir neçə vaxt bundan əvvəl möminlərdən bir neçəsi bu divarı uçurmağa başladılar. (Məscidləri bir-birinə birləşdirmək məqsədi ilə) Bu iş də bəzilərində bu iki məsciddə namaz qılmağa dair şübhə yaranmasına səbəb oldu və bu işdə də əvvəlki kimi yenə də şübhədədirlər. Bu məsələdə bizə bir yol göstərin.
Cavab:: İki məscidin arasındakı divarın sökülməsi onlarda namaz qılmağın işkallı olmasına səbəb olmaz.
Sual: 383. Ümumi yollarda yeməkxanalar, onların yanlarında isə namaz qılmaq üçün yer vardır. Əgər bir şəxs o yeməkxanalarda yemək yeməsə, orada namaz qılması caizdirmi, yoxsa icazə almaq lazımdır?
Cavab:: Əgər ehtimal verilsə ki, namazxana yeməkxana sahibinin mülküdür və onda namaz qılmaq həmin yeməkxanada yeyənlər üçün nəzərdə tutulubdur, bu halda (namaz qılmaq üçün) icazə almaq vacibdir.
Sual: 384. Qəsb olunmuş yerdə namaz qılan, namazı da səccadənin, yaxud taxtın üzərində olan şəxsin namazı batildirmi, yoxsa düzdür?
Cavab:: Qəsb olunmuş yerdə (qılınan) namaz batildir, hərçənd səccadənin, taxtın üstündə olsa da belə.
Sual: 385. Hazırkı vaxtda hökumətin ixtiyarında olan bəzi müəssisə və şirkətlərdə bəzi şəxslər orada qılınan camaat namazında iştirak etmirlər. Çünki bu yerlər onların öz sahiblərindən şəriət məhkəməsinin hökmü ilə müsadirə olunmuşdur. Bu barədə Sizin mübarək rəyiniz nədir?
Cavab:: Camaat namazında iştirak etmək əsas etibarı ilə icbari deyildir. Hər kəs, hər hansı səbəbə görə onda iştirak etməyə bilər. Amma (namaz qılınan) yer barəsində şəriət hökmünə gəldikdə isə, əgər ehtimal versələr ki, müsadirə hökmünü çıxaran məsuliyyətli şəxsin qanuni səlahiyyəti var və müsadirə hökmünü şəriət meyar və qanunları əsasında çıxarmışdır, onun gördüyü iş şəri nöqteyi-nəzərdən düz hökmündədir. Belə olan halda bu məkanlardan istifadə etmək caizdir, qəsb hökmü ona aid edilmir.
Sual: 386. Əgər hüseyniyyənin qonşuluğunda bir məscid olsa, bu halda hüseyniyyədə camaat namazı qılmaq düzdürmü? Və onların (məscid və hüseyniyyənin) savabları bərabərdirmi?
Cavab:: Şəkk yoxdur ki, məsciddə qılınan namazın savabı ayrı yerdə qılınan namazın savabından çoxdur. Lakin şəri cəhətdən camaat namazını hüseyniyyədə, yaxud başqa yerdə qılmağın heç bir maneəsi yoxdur.
Sual: 387. Haram musiqi verilən yerdə qılınan namaz düzdürmü?
Cavab:: Əgər (orada olmaq) haram musiqiyə qulaq asmağı lazım gətirərsə, belə yerdə dayanmaq caiz deyildir, lakin orada qılınan namaz düz hökmündədir. Və əgər musiqinin səsi diqqətin, fikrin yayılmasına səbəb olarsa, bu halda orada qılınan namaz məkruhdur.
Sual: 388. Qayıqlarda məmuriyyətə göndərilən və bu səbəbə görə də namazlarının vaxtı bir az keçən şəxslərin namazlarının hökmü nədir? Belə ki, əgər bu vaxtda qılmasalar, daha namazı (namazın) vaxtı daxilində qıla bilməyəcəklər.
Cavab:: Fərz olunan halda vacibdir ki, namazı qayığın içində, mümkün olan hər bir yolla qılsınlar.

MƏSCİDİN HÖKMLƏRİ

Sual: 389. Namazı məhəllənin məscidində qılmağın müstəhəb olmasını nəzərə alaraq məhəllə məscidini tərk edib şəhərdəki came məscidinə camaat namazı qılmaq üçün getməyin eybi varmı?
Cavab:: Məhəllə məscidini tərk etmək başqa bir məscidə, xüsusilə came məscidinə gedib orada camaat namazında iştirak etmək xatirinə olsa, bunun heç bir eybi yoxdur.
Sual: 390. Bir məscidin tikilməsində iştirak edən bəzi şəxslər iddia edirlər ki, onlar məscidi öz qəbilələri üçün tikmişlər. Bu məsciddə qılınan namazın hökmü nədir?
Cavab:: Məscid tikiləndən sonra bir qövmə, qohum-qardaşa, qəbiləyə, bəzi şəxslərə aid edilə bilməz. Bütün müsəlmanların ondan istifadə etməsi caizdir.
Sual: 391. Qadınların evdə qıldıqları namaz fəzilətlidir, yoxsa məsciddə qıldıqları namaz?
Cavab:: Məsciddə qılınan namazın fəzilətli olması təkcə kişilərə məxsus deyil.
Sual: 392. Hazırkı vaxtda Məscidül-Həramla (Səfa və Mərva arasındakı) səy yerinin arasında eni bir metr, hündürlüyü isə yarım metr olan bir divar çəkilir, bu da Məscidül-Həram və Məsa arasında müştərəkdir. Qadınlar adət günlərində, Məscidül-Hərama daxil olmaq caiz olmayan vaxtlarda o divarın üstündə otura bilərlərmi?
Cavab:: Bunun heç bir eybi yoxdur, amma bu divarın məscidin bir hissəsi olmasına yəqinlik hasil olsa, caiz deyildir.
Sual: 393. Məhəllə məscidində riyazət məşqləri etmək, yaxud yatmaq caizdirmi? Bu işlərin başqa məscidlərdəki hökmü nədir?
Cavab:: Məscid riyazət yeri deyildir, orada yatmaq da məkruhdur.
Sual: 394. Məscidin həyətindən cavanların fikir mübadiləsi, mədəni, əqidə məsələləri, hərbi (hərbi dərslər keçməklə) və s. kimi məqsədlər üçün istifadə etmək olarmı? Həmçinin, bu kimi işləri görməkdə məscidin istifadəsiz qalan eyvanından istifadə etməyin şəri cəhətdən hökmü nədir? (Bu kimi işlər üçün olan yerlərin azlığını nəzərə almaqla)
Cavab:: Bu məsələlər məscidin həyətinin, eyvanının vəqf olunma keyfiyyətindən asılıdır. Siz gərək məscidin imamından, məscidin işlərinə öhdədar olan heyətdən tələb edəsiniz ki, bu barədə öz rəylərini bildirsinlər. Həmçinin, qeyd etmək lazımdır ki, məscidlərdə cavanlar arasında dostluq yaradılması, dini dərslərin bərqərar olunması məscidin imam-camaatının, məscidin heyətinin razılaşması ilə olması yaxşı və bəyənilən bir işdir.
Sual: 395. Bəzi məntəqələrdə (xüsusilə kənd yerlərində) toy mərasimlərini məscidlərdə keçirirlər. Yəni toy şənliklərini evdə keçirir, sübh, yaxud axşam yeməyini məsciddə yeyirlər. Şəri nöqteyi-nəzərdən bu caizdirmi?
Cavab:: (Toya) çağırılanlara məsciddə yemək verməyin öz-özlüyündə heç bir eybi yoxdur. Lakin toy məclislərini məsciddə keçirmək məscidin şərəfi, mənziləti ilə müxalifdir və caiz deyildir. Şəri haramlara düşmək isə (ğinaya, ehtirasları qaldıran musiqiyə qulaq asmaq kimi) ümumiyyətlə haramdır.
Sual: 396. Milli-kooperativ şirkətlər yaşayış binaları tikirlər. İlk əvvəldə qərara alınır ki, bu camaat üçün ümumi məkanlar (məscid kimi) olsun. İndi isə yaşayış binaları şirkətdə üzv olanlara təhvil verilir. Bu halda onların bəziləri keçmiş qərar barədə fikirlərindən dönüb deyə bilərlərmi ki, biz məscid tikilməsinə razı deyilik?
Cavab:: Bu şirkət öz üzvlərinin hamısından razılıq alaraq məscid tikməyə iqdam etsə, bu tikinti işi qurtarsa və məscid vəqf olunsa, bu halda onların bəzilərinin öz fikirindən dönməsinin heç bir təsiri yoxdur. Amma, əgər məscidin vəqfolunma işi hasil olmamışdan əvvəl öz fikirlərindən dönsələr, bu halda şirkət üzvlərinin hamısının pulu ilə, hamısına aid olan yerdə, lakin onların razılıqları olmadan məscid tikmək caiz deyildir. Amma əgər qərar bağlanarkən şirkətin bütün üzvlərinə, şirkətin ixtiyarında olan yerdən bir hissəni məscidə məxsus etmələri şərt olunsa və şirkətin üzvləri də bu şərti qəbul etsələr, bu halda öz fikirlərindən dönmək haqları yoxdur, dönsələr də faydası yoxdur.
Sual: 397. (İranda) İslami Mədəniyyət Nazirliyi tərəfindən məscidlərdə Quran məclislərinə gələnlər üçün qoyulan filmlərin şəri cəhətdən eybi varmı?
Cavab:: Məscidi film göstərilən yerə döndərmək caiz deyildir, lakin məscidin imamının rəyi əsasında ehtiyac duyulan qədər filmlərin göstərilməsinin heç bir eybi yoxdur.
Sual: 398. Məsum imamların (ə) miladları münasibəti ilə olan bayramlarda məscidlərdə şadlıq musiqilərinin yayılmasının şəri cəhətdən işkalı varmı?
Cavab:: Aydındır ki, məscidin özünə məxsus şəri bir məqamı, mənziləti vardır; və əgər musiqi yayılması məscidin mənziləti ilə münasib olmazsa, bu halda o, haramdır; hətta o musiqi ehtirası qaldırmayan olsa da belə.
Sual: 399. Məscidlərdə olan mikrofonlardan, səsi çölə yayılan aparatlardan istifadə etmək nə vaxt caizdir? Azandan qabaq yayılan Quran səsinin, inqilabi nəğmələrin hökmü nədir?
Cavab:: Qonşuların, məhəllə camaatının əziyyətə düşməsinə, narahat olmasına səbəb olmayan vaxtlarda azandan bir neçə dəqiqə əvvəl Qurani-Kərim səsinin qoyulmasının heç bir eybi yoxdur.
Sual: 400. Came məscidi nə deməkdir?
Cavab:: (Came məscidi) bir şəhərdə, oranın əhalisinin böyük hissəsinin yığışması üçün tikilən, bir qəbiləyə, yaxud bazar əhlinə məxsus olmayan məscidə deyilir.
Sual: 401. Məscidlərin birinin üstü örtülmüş hissəsi 30 il bundan qabaq tərk olunmuşdur və orada namaz qılınmır. Artıq bir xarabaya çevrilmişdir, onun bir hissəsi anbar kimi istifadə olunur. Son zamanlar bəzi bərpa işləri (15 il bundan qabaq tavanı olan qismətdə qərarlaşan silahlı qüvvələr tərəfindən) görülmüş, bu bərpa işlərinin səbəbi o binanın qeyri-münasib bir vəziyyətdə olması idi. Xüsusilə də onun tavanı uçmaq ərəfəsində idi. Silahlı qüvvələrdə olan qardaşlar məscidin şəri hökmlərini bilmədikləri üçün (bilənlər də yol göstərmirdilər) məscidin (bu xarab) yerində bir neçə kiçik otaq tikməyə başladılar. Bu bərpa işlərinə də çoxlu məbləğ pul sərf olundu. Hal-hazırda binadakı bərpa işləri sona çatmışdır. Aşağıdakı məsələlər barəsindəki şəri hökmü bəyan edin: 1- Bu işin öhdədarı olan şəxslərin, məsullar heyətinin üzvlərinin məsələnin hökmünü bilmədiklərini fərz etsək, bu halda onlar beytül-maldan sərf olunan pullar barədə şəri cəhətdən məsuliyyət daşıyırlarmı və onlar günahkardırlarmı? 2- Pulların beytül-maldan sərf olunmasını nəzərə alaraq (nə qədər ki, məscidin bu hissələrə ehtiyacı yoxdur və orada namaz qılınmır) Siz icazə verirsinizmi ki, bu otaqcıqlardan (məscid üçün qoyulan şəri qayda-qanunlara tam şəkildə riayət etməklə) təlim işlərinə: Qurani-Kərimin, şəriət hökmlərinin öyrənilməsinə iqdam etmək üçün istifadə edək? Həmçinin, o otaqlardan məscidin işləri üçün istifadə etmək olarmı? Yoxsa, bu otaqları sökmək üçün tələsmək vacibdir?
Cavab:: Məscidin tavanlı hissəsindəki otaqları sökməklə əvvəlki vəziyyətinə qaytarmalısınız. Bu otaqlara xərclənən pullar da əgər (xərclənmədə) ifratçılıq, həddi-aşmaq olmayıbsa, həmçinin qəsdən və təqsir üzündən olmayıbsa, bir kəsin zaminliyində olması məlum deyil. Məscidin tavanlı hissəsindən Quran qiraəti və əhkam təlimi, İslam maarifini öyrənmək üçün, həmçinin sair məzhəbi-dini mərasimlər keçirmək üçün (namaz qılanlara maneçilik törətməmək və məscidin imam camaatının nəzarəti altında olması şərtilə) heç bir eybi yoxdur. İmam camaat və sair məsuliyyətli şəxslərin məsciddə bir-biri ilə həmkarlıq etməsi -məsciddəki silahlı qüvvələrin əlaqə və hüzurları hifz olunsun deyə, həmçinin məscidin ibadi vəzifələrinin (namaz və s. kimi) əda olunmasına xələl yetişməsin deyə vacibdir.
Sual: 402. Küçələrdən birinin genişləndirilməsi işində plana düşüb sökülməli olan bir neçə məscid var ki, lahiyənin şamil olduğu sahədə yerləşirlər. Belə ki, nəqliyyat vasitələrini və s. hərəkətini asanlaşdırmaq üçün onların bəzilərini tamamilə sökmək, bəzilərinin isə bir qismini sökmək lazım gəlir. Bu barədə Sizin mübarək rəyiniz nədir?
Cavab:: Məscidi, yaxud onun bir hissəsini sökmək caiz deyil. Lakin nəzərdən qaçırılması, əhəmiyyət verilməməsi mümkün olmayan bir məsləhət qarşıya çıxdıqda, eybi yoxdur.
Sual: 403. Məscidlərdə camaatın dəstəmaz alması üçün məxsus olan sudan azacıq miqdarda şəxsi istifadə etmək mümkündürmü? Məsələn, mağaza sahibləri sərin su içmək, çay qoymaq, maşına tökmək məqsədi ilə o sudan götürə bilərmi, halbuki, məscidin bir vəqf edəni yoxdur ki, bu işə mane olsun?
Cavab:: Əgər, vəqfiyyə suyun yalnız namaz qılanların dəstəmazı üçün olması məlum olmasa, camaat da o məhəllə məscidində alicənablıq edib, məscidin qonşularının və suyun yanından keçənlərin sudan istifadə etmələrinə icazə versələr, bu halda heç bir eybi yoxdur. Hərçənd bu barədə ehtiyat etmək daha yaxşıdır.
Sual: 404. Qəbiristanlığın yanında bir məscid var. Möminlərdən bəziləri qəbirləri ziyarət etməyə gələndə məscidin suyundan, qohumlarından birinin qəbirinə səpmək üçün götürürlər. Biz bu suyun məscidə vəqf olunub-olunmamasını bilmirik. Suyun məscidə vəqf olunmamasını, lakin yalnız dəstəmaz və tualet işinə məxsus olduğunu bildiyimizi fərz etsək, onda qeyd olunan tərzdə istifadə etmək caizdirmi?
Cavab:: Əgər, suyun məsciddən götürülməsi, məsciddən kənarda qəbirə səpmək üçün olması camaat arasında şərafətli bir iş olsa və münkər (pis) iş sayılmazsa, həmçinin o suyun yalnız təharət, dəstəmaz üçün vəqf olunmasına dair bir dəlil də olmasa, bu halda onun heç bir eybi yoxdur.
Sual: 405. Əgər, bir məscidin təmirə ehtiyacı olsa, bu halda şəriət hakimindən, yaxud onun vəkilindən icazə almaq vacibdirmi?
Cavab:: Məscidin ehsan naminə öz malından, yaxud xeyirxah, ehsan verən şəxslərin malından təmir edilməsində şəriət hakiminin icazəsinə ehtiyac yoxdur.
Sual: 406. Ölümümdən sonra, məhəllə məscidində dəfn olunmağımı vəsiyyət etməyim caizdirmi? Çünki mən orada dəfn olunmağımı arzu edirəm (istər içəridə olsun, istərsə də eyvanda).
Cavab:: Məscidin vəqf siğəsi oxunanda (orada) meyyitin dəfn olunması istisna olunmayıbsa, orada dəfn olunmağın caiz deyildir. Belə olan halda vəsiyyət etibarsız sayılır.
Sual: 407. Bir məscid iyirmi il bundan əvvəl tikilib, İmam Zamanın (ə) mübarək adına zinətlənibdir. Bu mübarək adın məscidin vəqf siqəsində qeyd olunması məlum deyil. Bu halda məscidin adı verilməklə dəyişib “Came məscidi” qoymağının hökmü nədir?
Cavab:: Yalnız adın dəyişdirilməsinini heç bir maneəsi yoxdur.
Sual: 408. Bizim məhəllə məscidlərində qədimdən belə bir adət var ki, məscidə nəzir verirlər ki, məhərrəmlik günlərində, səfər ayında, ramazan ayında və s. məzhəbi günlərdə sərf olunsun. Son zamanlar məscidlərə kəhrəba, qızdırıcı sobalar vermişlər. Bir şəxs vəfat edəndə həmin kəhrəbadan, sobalardan da istifadə edilir. Məclisdə iştirak edənlər məsrəf olunan pulu qaytarmırlar. Şəri nöqteyi-nəzərdən bu caizdirmi?
Cavab:: Məscidin imkanatlarından xas bir matəm məclislərində və s. istifadə etməyin caiz olması o avadanlıqların, imkanatların məscidə vəqf olunma, yaxud nəzir olunma keyfiyyətindən asılıdır.
Sual: 409. Kənddə təzə tikilən bir məscid var (və köhnə məscidin yerində tikilib). Bu məscidin bir guşəsində (yeri isə keçmiş məscidindir) və məsələni bilməməzlik üzündən orada çay dəmləmək və s. üçün bir otaq tikilib. Həmçinin məscidin daxilində olan eyvanın üzərində kitabxana inşa olunub. Bu barədə Sizin rəyinizi bilmək istərdik. Həmçinin daxili otaqların yarısından istifadə edib tamamlanmasının məsələsini bilmək istərdik.
Cavab:: Keçmiş məscidin yerində çayxana tikmək düz deyildir. Bu məkanı məscid halına qaytarmaq vacibdir. Məscidin üstü elə məscid hökmündədir, ondan məscid üçün olan bütün şəri əhkamlar təsirlidir. Lakin kitab qiraət və mütaliəsi məqsədi ilə kitab rəfləri qoyulmasının bu məkanda olması namaz qılanlara maneçilik törətməsə heç bir eybi yoxdur.
Sual: 410. Bu barədə Sizin rəyiniz nədir: Kəndlərin birində xarab olma ərəfəsində olan bir məscid var. Onun sökülməsi üçün hökm verə biləcək bir şəxs də yoxdur, çünki onun yol çəkmək üçün maneçiliyi yoxdur. Bu məscidi tamamilə sökmək olarmı? Həmçinin, bu məscidin bir az əşyası, malı vardır. Bunları kimə verək?
Cavab:: Məscidi sökmək, xarab etmək caiz deyildir. Ümumiyyətlə, məscidin xarab edilməsi onu məscid olmaqdan çıxarmır. Məscidə aid olan əşyaların və gəlirlərin həmin məsciddə istifadəsinə ehtiyac duyulmadıqda başqa məscidlərə (orada istifadə etmək üçün) aparılmasının heç bir eybi yoxdur.
Sual: 411. Şəri nöqteyi-nəzərdən məscidin həyətindəki guşədə məscidin binasına təsərrüf və dəxalət etmədən muzey tikmək (hal-hazırdakı kimi məscidin bir hissəsini təşkil edən və orada tikilən kitabxana kimi) caizdirmi?
Cavab:: Məscidin həyətindəki bir guşədə kitabxana, yaxud muzey icad etmək məscidin sahəsinin vəqfinin keyfiyyəti ilə müxalif olarsa, yaxud məscidin tikilişinin dəyişdirilməsinə səbəb olarsa, bu halda caiz deyildir. Yaxşı olardı ki, məscidin qonşuluğunda qeyd olunan məqsədlər üçün bir yer düzəldəsiniz.
Sual: 412. Vəqf olunmuş bir yerdə məscid, hövzə mədrəsəsi və ümumi kitabxana tikilmişdir, hamısı da hazırda istifadə mərhələsindədir. Bu yer indi xəritədə bələdiyyə idarəsi tərəfindən sökülməli yerlər sırasındadır. Bələdiyyə idarəsi ilə necə həmkarlıq edib oranı sökmək və onlardan bu binanı gözəl bir binaya çevirməkdə avadanlıq almaq olar?
Cavab:: Əgər bələdiyyə idarəsi oranı söküb əvəzində yenisini qurmaq istəsə, bu halda heç bir eybi yoxdur. Lakin vəqf olunan mədrəsəni, məscidi sökməyin özü, mühüm bir məsləhət olmadan caiz deyildir.
Sual: 413. Came məscidini genişləndirmək üçün onun həyətindəki bir neçə ağacı çıxarmaq lazımdır. Bu iş caizdirmi? Halbuki, məscidin həyəti böyükdür, orada çoxlu əlavə ağaclar da vardır.
Cavab:: Əgər məscidi genişləndirməyə ehtiyac duyulsa və məscidin (həyətyanı) sahəsinin məscidə daxil edilməsi, ağacların kəsilməsi vəqfdə dəyişiklik edilmək sayılmazsa, heç bir eybi yoxdur.
Sual: 414. Məscidin eyvanının bir hissəsi olan, sonra isə bələdiyyə idarəsi tərəfindən aparılan abadlıq işləri layihəsinə düşərək küçəyə çevrilən yerin hökmü nədir? Halbuki zərurətə görə oranın bir hissəsinin sökülməsi sona yetmişdir.
Cavab:: Əvvəlki məscid vəziyyətinə qaytarılması ehtimalı çox az olarsa, məscid üçün olan şəri hökmlərin ora aid olub-olmaması məlum deyildir.
Sual: 415. Bir müddətdir ki, məscidlərin birində camaat namazı qılıram. Məscidin vəqf olunma keyfiyyətindən də xəbərim yoxdur və məscid məxaric nahiyəsində çoxlu çətinliklərlə rastlaşır. Bunu nəzərə almaqla məscidin sərdabəsini özünə münasib olan bir iş üçün icarəyə vermək olarmı?
Cavab:: Əgər sərdabə məscid sayılmazsa və məscidin ehtiyacı olduğu yerlərin bir hissəsi olmazsa, onda heç bir eybi yoxdur.
Sual: 416. Məscid üçün, onun idarə olunmasına aid olan işlərin qaydaya salınması mümkün olacaq bir mülk yoxdur. Məscidin idarə heyəti də məscidin eyvanının altında sərdabə qazılmasına rəy vermişdir, təki bununla məscidin ümumi xidmətlərinə aid olan bir bina, iş yeri düzəlsin. Bu iş caizdirmi?
Cavab:: (Məsciddə) eyvanın altını idarə və s. kimi yerlərin təsis edilməsi məqsədi ilə qazmaq caiz deyildir.
Sual: 417. Ümumi halda kafirlərin müsəlman məscidlərinə daxil olması - hətta əgər tarixi əsərləri görmək üçün olsa da belə - caizdirmi?
Cavab:: (Kafirlərin) Məscidül-Həram və Peyğəmbər (s) məscidindən savayı sairməscidlərə daxil olmalarının öz-özlüyündə heç bir maneçiliyi yoxdur. Lakin, əgər (daxil olmaları) məscidin nəcis olmasına, yaxud ona qarşı hörmətsizlik olunmasına, yaxud da cünub şəxsin məsciddə dayanmasına səbəb olsa, caiz deyildir.
Sual: 418. Kafirlərin əli ilə tikilən məsciddə namaz qılmaq caizdirmi?
Cavab:: O məscidlərdə namaz qılmağın heç bir eybi yoxdur.
Sual: 419. Kafir bir şəxs məscid tikmək üçün bir şey ehsan etsə, yaxud başqa bir yardım göstərsə, onu qəbul etmək caizdirmi?
Cavab:: Bunun heç bir eybi yoxdur.
Sual: 420. Əgər bir şəxs gecə vaxtı məscidə gəlib orada yatsa və (elə oradaca) cünub olsa, oyanan vaxt da məsciddən çıxa bilməsə onun vəzifəsi nədir?
Cavab:: Məsciddən çıxa bilməsə, yaxud başqa yerə gedə bilməsə, onun məsciddə qalması caiz olsun deyə, dərhal təyəmmüm etməlidir.

SAİR DİNİ MƏKANLARIN HÖKMÜ

Sual: 421. Şəri nöqteyi-nəzərdən hüseyniyyələri müəyyən bir şəxsin adına yazmaq olarmı? Və əgər bu xeyir işdə (bina tikilməsində) iştirak edən şəxslər bu işə razı olmasalar, bu zaman nə etmək lazımdır?
Cavab:: Dini məclislərin keçirilməsi üçün vəqf olunan hüseyniyyəni müəyyən şəxslərin adına yazmağa heç bir ehtiyac yoxdur; hər halda onu bəzi şəxslərin adına yazanda, oranın tikilməsində iştirak edən şəxslərin hamısının icazəsi vacibdir.
Sual: 422. Əməliyyə risalələrində yazılır ki, cünub şəxsin, heyzli qadının imamların (ə) hərəmlərinə daxil olmaları caiz deyildir. Buyurun ki, hərəm dedikdə təkcə günbəzin altı nəzərdə tutulur, yoxsa günbəzə birləşən bütün yerin hamısına şamil olur?
Cavab:: Hərəm dedikdə mübarək günbəzin altı, ürfi cəhətdən hərəm adı ilə adlanan yer, həmçinin, şərif məşhəd (şəhadət yeri) nəzərdə tutulur. Amma ora birləşdirilən bina, kölgə üçün düzəldilən yer hərəm hökmündə deyil və bu yerlərə (məscid kimi olmazsa) cünub şəxsin, heyzli qadının daxil olmasının heç bir eybi yoxdur.
Sual: 423. Qədim bir məscidin yanında bir hüseyniyyə təsis olunub. Hal-hazırda o qədim məscid namaz qılanlara kifayət etmir. Bu halda bu hüseyniyyəni məscidə birləşdirmək və məscid kimi istifadə etmək caizdirmi?
Cavab:: Hüseyniyyədə namaz qılmağın heç bir eybi yoxdur. Lakin əgər hüseyniyyə düzgün yolla, şəri cəhətdən bir hüseyniyyə kimi vəqf olunsa, onu məscidə çevirmək, onu bir məscid kimi qonşu bir məscidə birləşdirmək caiz deyil.
Sual: 424. İmam (ə) övlarlarının (imamzadələrin) birinin qəbirinə nəzir olunan xalçaları, əmtəələri məhəllələrin came məscidində işlətməyin hökmü nədir?
Cavab:: İmam (ə) övladlarının qəbiri üçün edilən nəzirlər onun zəvvarlarının ehtiyacından artıq olsa, came məscidində işlətməyin eybi yoxdur.
Sual: 425. Əbül Fəzlin (ə) və s. adına təsis olunan hüseyniyyələr məscid hökmündədirmi? Rica edirik, bu kimi yerlərin hökmünü buyurasınız.
Cavab:: Hüseyniyyələrin məscid hökmü yoxdur.

NAMAZ QILAN ŞƏXSİN PALTARI

Sual: 426. Paltarımın nəcis olmasında şəkkim olsa, o paltarda qıldığım namazlar batildirmi?
Cavab:: Nəcis olub-olmamasında şəkk olunan paltar pak hökmündədir və onda qılınan namazlar da düzdür.
Sual: 427. Almaniyadan dəri qayış almışam. Onunla namaz qılmağın şəri cəhətdən işkalı varmı? O qayışın təbii, yaxud süni dəridən, həmçinin təzkiyə olunmuş heyvan dərisindən olub-olmamasında şəkk edirəm. O qayışla qıldığım namazın hökmü nədir?
Cavab:: Əgər qayışın təbii, yaxud süni olmasında şəkk edirsənsə, bu halda onunla namaz qılmağın heç bir eybi yoxdur. Amma, əgər təbii dərindən olduğunu yəqin etdikdən sonra şəriət yolu ilə kəsilmiş heyvan dərisindən olub-olmamasında şəkk etsən, meytə hökmündədir, amma keçmişdə onunla qıldığın namazlar düzdür.
Sual: 428. Namaz qılan şəxs elə bilir ki, bədənində, yaxud paltarında heç bir nəcis şey mövcud deyil, bu halda o namaz qılır, sonra məlum olur ki, bədəni, yaxud paltarı nəcis imiş. Bu şəxsin namazı batildirmi? Bədənin, yaxud paltarın nəcis olmasını namaz əsnasında başa düşsə, hökm necədir?
Cavab:: Namaz qılan şəxs ümumiyyətlə paltarın, yaxud bədənin nəcis olmasını bilməsə, namazdan sonra nəcis olduğunu başa düşsə, namazı düzdür, yenidən qılmaq (əgər vaxt varsa), yaxud qəza etmək (əgər vaxt keçibsə) vacib deyildir. Amma bunu namaz əsnasında başa düşsə, bu halda əgər nəcasəti namazı pozmadan təmizləmək mümkün olsa, təmizləyib, namazı qurtarmalıdır. Amma əgər namazı pozmadan nəcasəti təmizləməyə imkanı olmasa və vaxt da geniş olsa, namazı kəsməli, nəcasəti təmizləyəndən sonra yenidən başlamalıdır.
Sual: 429. Bir nəfər təqlid mərcelərindən birinin müqəllidlərindəndir. O, bir müddət təzkiyə olunması şəkli olan heyvan dərisində, namaz düz olmayan paltarda namaz qılıb. Onun mərcesinin rəyinə görə “əti yeyilməyən heyvanın hissələrindən biri üstündə olsa, vacib ehtiyat budur ki, namazı yenidən qılsın.” Təzkiyə olunmasında şəkk olunan şeylərin hökmü əti yeyilməyən heyvanın hökmü kimidirmi?
Cavab:: Təzkiyə olunmasında şəkk olunan şeylər nəcis olmasında, yeyilməsinin haram olmasında və namaz qılınmasının caiz olmamasında meytə hökmündədir.
Sual: 430. Bir nəfər qadın tüklərinin bəzisinin namaz əsnasında açıldığını görür, dərhal örtür. Bu halda namazını yenidən qılması vacibdir?
Cavab:: Nə qədər ki, tükün açılması qəsdən olmayıb, yenidən qılmaq vacib deyildir.
Sual: 431. Bir nəfər bövl məxrəcini naçar olaraq daşla, yaxud odunla, yaxud başqa bir şeylə paklayır, evə qayıdanda isə su ilə paklayır. Bu halda namaz üçün alt paltarını dəyişmək, yaxud paklamaq vacibdirmi?
Cavab:: Əgər paltarı üzvün bövlü ilə nəcis olmayıbsa, bu halda paltarı paklamaq vacib deyildir.
Sual: 432. Ölkəmizə idxal olunan sənaye alətlərinin bəzisinin kapital qoyuluşu əcnəbilərin köməyi ilə başa gəlir. Onlar da İslam fiqhinə əsasən, kafir və nəcisdirlər. Halbuki alətlərin işləməsində zeytun yağının tökülməsi və sair kimi işlər əllərlə görülərək başa gəlir. Buna görə alət və avadanlıqların pak olması mümkün deyil. Nəzərə alsaq ki, o işçilərin paltarı, bədəni iş əsnasında bu alətlərə toxunur və iş vaxtında paltarlarımızı və əllərimizi tam şəkildə paklamaq üçün vaxt yoxdur, bu halda namaz qılmaq üçün nə etməliyik?
Cavab:: Əgər o maşın və alətlərlə işləyən kafirin paklıqlarına hökm olunan kitab əhlindən olması ehtimal verilsə və işləyəndə əlcək geysələr, sırf şəkildə kafirin bu alət və məkanda işləməsi ilə oranın nəcis olmasına yəqinlik hasil olmaz; və iş əsnasında alətlərin, bədən və paltarın nəcis olmasına dair yəqinlik hasil olması fərz olunsa, namaz üçün bədənin paklanması, paltarın isə paklanması, yaxud dəyişdirilməsi vacibdir.
Sual: 433. Əgər namaz qılanın üstündə qana batmış dəsmal olsa, yaxud onu cibinə qoysa, namazı batildirmi?
Cavab:: Əgər dəsmal çox kiçik (onunla övrəti örtmək mümkün olmayacaq qədərində) olsa, heç bir eybi yoxdur.
Sual: 434. İçərisində spirt olan sıxılmış ətirlə ətirlənən paltarda namaz qılmaq düzdürmü?
Cavab:: Nə qədər ki, o ətirin nəcis olması məlum deyil, namaz qılmağın eybi yoxdur.
Sual: 435. Qadının namaz əsnasında haralarını örtməsi vacibdir? Əgər qadın bir az qısa paltar geysə, yaxud corab geyməsə işkal irəli gələrmi?
Cavab:: Meyar budur ki, qadının paltarı üzü, əli və ayaqlarından başqa bütün bədənini örtsün; üzünü dəstəmazda yuyulması vacib olan qədər, əllərini biləyə qədər, ayaqlarını isə topuğa qədər - hərçənd, örtük çadra kimi də olsa.
Sual: 436. Qadınlar üçün namaz əsnasında ayaqlarını örtmək vacibdirmi?
Cavab:: Ayaqları topuğa qədər örtmək vacib deyil.
Sual: 437. Çənəni hicab geyəndə və namazda tam şəkildə örtmək vacibdirmi, yoxsa təkcə onun aşağı hissəsini örtmək kifayətdir? Yaxud çənəni örtmək üzün şəri cəhətdən vacib olan hissəsini örtmək də müqəddimə olduğu üçün vacibdir?
Cavab:: Çənənin özünü yox, aşağısını örtmək vacibdir, çünki o üzün bir hissəsidir.
Sual: 438. Namazın caiz olması hökmü - nəcis olan paltar onunla namaz qılınması düz olmayan paltarlardan olsa, mövzuya olan şübhəyə məxsusdur, yoxsa hökmə olan şübhəyə? Yaxud ümumiyyətlə hər ikisinə?
Cavab:: Bu növ nəcis olan paltarda namaz qılmaq caizdir. İstər bilməməzlik, istərsə də unutmaq üzündən olsun, hətta bilərəkdən olsa da belə.
Sual: 439. Namaz qılanın paltarında pişiyin tükü, yaxud ağzının suyu olsa, namaz batil olarmı?
Cavab:: Bəli, bu, namazın batil olmasına səbəb olar.

QIZIL-GÜMÜŞDƏN İSTİFADƏ EDİLMƏSİ, GEYİLMƏSİ

Sual: 440. Kişinin qızıl üzük taxmasının hökmü (xüsusilə də namazda) nədir?
Cavab:: Kişinin qızıl üzük taxması caiz deyil, onunla qıldığı namaz da batildir.
Sual: 441. Kişilərin ağ qızıldan olan üzük taxmasının hökmü nədir?
Cavab:: Ağ qızıl sarı qızıldan qeyri bir maddə ilə qarışıq olsa, ondan olan üzüyü taxmaq haram deyildir.
Sual: 442. Əgər qızıldan olan geyimlər zinət və başqalarına göstərmək üçün olmazsa, şəri nöqteyi-nəzərdən bunun işkalı varmı?
Cavab:: Kişi üçün qızıl geyim mütləq şəkildə haramdır, hərçənd zinət məqsədilə olmasa və başqalarının nəzərlərindən gizli olsa da belə.
Sual: 443. Kişi üçün qızıl geyməyin hökmü nədir? Çünki bəzi şəxslər iddia edirlər ki, qızıl köynəyi qısa müddətdə (əqd oxunan vaxt kimi) geyməyin eybi yoxdur.
Cavab:: Kişi üçün qızıl geymək haramdır. Bu barədə vaxtın uzun, yaxud qısa olmasının heç bir fərqi yoxdur.
Sual: 444. Namaz qılan şəxsin geyiminin hökmlərini, həmçinin kişinin qızıl geyməsinin haram olduğunu nəzərə alaraq aşağıdakı suallara
Cavab: verin: 1- Qızılla zinət vermək dedikdə, kişi üçün mütləq şəkildə qızıl işlətməkdir, hətta sümük yarası üçün, diş düzəltdirmək üçün də olsa? 2- Bizim ölkənin adətlərindən biri də budur ki, təzə evlənən cavanlar qızıldan olan nişan üzüyü taxırlar. Bu iş də ümumxalqın nəzərində kişi üçün bir növ zinət sayırlar. Üstəlik, bu bir şəxsin ailə həyatının başlanması əlamətidir. Bu iş barəsində Sizin rəyiniz nədir?
Cavab:: 1- Kişilərin qızıl geymələrinin haram olmasını əsaslandıran şey zinət sayılması deyildir. (Kişi üçün) Qızıl hər hansı yolla, hər hansı məqsədlə olmuş olsa, yenə də haramdır, hətta üzük, boyunbağı və s. olsa da belə. Lakin kişi üçün qızıldan cərrahiyyə və diş düzəltmə əməliyyatlarında istifadə etməyin heç bir eybi yoxdur. 2- Kişi üçün sarı qızıldan nişan üzüyü taxmaq hər bir halda haramdır.
Sual: 445. Qadınların geymədiyi, kişilərə məxsus olan qızıl məmulatlarının düzəldilməsinin, al-verinin hökmü nədir?
Cavab:: Əgər qızıl məmulatlarının düzəldilməsi kişilərin istifadəsi üçün olsa, haramdır. Həmçinin, o məmulatların al-veri də elə buna görə haramdır.
Sual: 446. Bəzi ziyafət məclislərində şirnidən əvvəl gümüş sinidə halva verirlər. Yemək yeməkdəki bu iş gümüş qabdan sayılırmı və bunun hökmü nədir?
Cavab:: Yeməyi və bu kimi şeyləri gümüş qabdan götürmək -yemək niyyəti ilə olsa- haramdır.
Sual: 447. Kişi üçün dişləri qızılla örtmək, yaxud qızıl diş saldırmaq caizdirmi?
Cavab:: Bunun heç bir eybi yoxdur. Amma əgər qabaq dişlərində və zinət məqsədilə olsa, işkalı var.
Sual: 448. Dişin qızıl ilə örtülməsinin işkalı varmı? Dişlərin platinlə örtülməsinin hökmü nədir?
Cavab:: Dişlərin qızıl, yaxud platinlə örtülməsinin heç bir eybi yoxdur. Amma əgər dişlərin, xüsusilə də qabaq dişlərin qızılla örtülməsi zinət məqsədilə olsa, bu halda işkallıdır.

AZAN VƏ İQAMƏ

Sual: 449. Kəndimizin müəzzini mübarək ramazan ayında həmişə sübh azanını vaxt daxil olandan bir neçə dəqiqə əvvəl verir, təki adamlar azanın ortasına, yaxud axırına qədər yeyib-içə bilsinlər. Bu iş düzdürmü?
Cavab:: Azanın deyilməsi camaatın vəhmə (səhvə) düşməsinə səbəb olmazsa, həmçinin fəcrin açılmasını elan etmək kimi nəzərə çarpmazsa, heç bir eybi yoxdur.
Sual: 450. Bəzi şəxslər əmr be məruf, nəhy əz münkər işini yerinə yetirmək üçün azanı ümumi yollarda, dəstə şəklində verirlər. Allaha şükr olsun ki, bu iş məntəqə mühitində aşkar fəsadın qarşısının alınmasında, adamların, xüsusilə də cavanların namazı əvvəl vaxtda qılmağa üz gətirmələrində çox böyük təsir buraxmışdır. Lakin onlardan biri deyir ki, bu əməl İslam şəriətində yoxdur və bidətdir. O şəxsin sözü şübhə yaratmışdır. Bu barədə Sizin mübarək rəyiniz nədir?
Cavab:: Azanın gündəlik namazların əvvəl vaxtlarında namaz üçün bir elan kimi verilməsi, eşidənlər tərəfindən təkrar edilməsi, onun deyilməsində səsin ucaldılması təkidli şəri müstəhəblərdəndir. Azanın yolların ətraflarında cəmlikdə deyilməsinin heç bir maneəsi yoxdur (əgər hörmətsizliyə, yolun bağlanmasına, başqalarının əziyyətə düşməsinə səbəb olmazsa).
Sual: 451. Azanın ucadan deyilməsinin ibadi-siyasi bir əməl olduğu, onda böyük savab olduğu üçün möminlər qərara almışlar ki, namaz vaxtları, xüsusilə sübh namazı vaxtı daxil olanda evlərinin üstündə azan səsini (mikrofon olmadan) ucaltsınlar. Bəzi qonşular bu işə etiraz etməsələr, bu işin hökmü nədir?
Cavab:: Azanın damın üstündə, normal səslə deyilməsinin heç bir eybi yoxdur; bu şərtlə ki, başqalarının əziyyətə düşməsinə, qonşuların evlərinə baxmağa səbəb olmasın.
Sual: 452. Mübarək ramazan ayının səhərlərindəki məxsus proqramları (sübh azanından başqa) hamı eşitsin deyə, məscidin mikrofonu ilə çölə buraxılmasının hökmü nədir?
Cavab:: Mübarək ramazan ayının gecələrində Qurani-Kərim oxumaq, dua tilavət etmək, dini mərasimlərdə iştirak etmək və bu kimi işlər üçün camaatın çoxu oyaq olan yerlərdə bu işin heç bir eybi yoxdur. Lakin əgər məscidin qonşularının əziyyətə düşməsinə səbəb olsa, bu halda caiz deyildir.
Sual: 453. Məscidlərdə, mərkəzi yerlərdə sübh azanından əvvəl Quran tilavətini, azandan sonra isə duanı uca səslə buraxmaq (belə ki, bir neçə kilometr məsafəyə gedib çatsa) caizdirmi? Halbuki bu, bəzi vaxtlar yarım saatdan çox çəkir.
Cavab:: Sübh namazının vaxtının daxil olmasını mikrofonla elan etmək üçün adi normal qaydada azan verməyin heç bir eybi yoxdur, lakin Quran ayələrinin, duanın və s. hər hansı bir vaxtda məsciddən mikrofonla çölə buraxılması qonşuların əziyyətə düşməsinə səbəb olarsa, şəri cəhətdən yaxşı deyil, hətta onda işkal da vardır. Əsasəndə, Quran və dua sədalarını səsləndirmək ilə başqaları üçün əziyyət etmək düzgün bir iş deyildir.
Sual: 454. Kişi öz namazında qadının verdiyi azanla kifayətlənə bilərmi?
Cavab:: Əgər kişi qadının dediyi azanın bütün fəsillərin eşitsə, onunla kifayətlənə bilər.
Sual: 455. Namazların azan və iqaməsində Seyidül-ovsiya həzrət Əlinin (ə) vilayətinə (hakimiyyət və rəhbərliyinə) dair üçüncü şəhadət (yəni “Əşhədu ənnə Əmirəl-mömininə Əliyyən vəliyyullah” demək) barəsində Sizin mübarək rəyiniz nədir?
Cavab:: Şəri nöqteyi-nəzərdən bu şəhadət vermək azan və iqamənin hissəsindən deyildir; lakin əgər azan, iqamə hissəsi niyyəti ilə deyilməzsə, eybi yoxdur. Üstəlik əgər o həzrətin, Rəsuləllahın (s) xəlifəsi (canişini) olmasına dair öz etiqadı barəsindəki etirafını, yəqinini izhar etsə, bu halda savabı çoxdur.

QİRAƏT VƏ ONUN HÖKMLƏRİ

Sual: 456. Namazda qiraətimiz aşkar səslə olmasa, onun hökmü nədir?
Cavab:: Kişilər üçün sübh, məğrib və işa namazlarında həmd-surəni ucadan oxumaq vacibdir.
Sual: 457. Sübh namazının qəzasını qılmaq istədikdə uca səslə oxunmalıdır, yoxsa alçaq səslə?
Cavab:: Sübh, məğrib və işa namazlarının həm ədasında, həm də qəzasında həmd-surəsi uca səslə oxumaq hər halda; hətta, qəzaları gündüz də olsa belə vacibdir.
Sual: 458. Biz bilirik ki, namazın bir rəkəti niyyət, təkbirətül-ehram, həmd, surə və səcdədən təşkil olunub. Digər tərəfdən, zöhr və əsr namazlarını, məğrib namazının üçüncü rəkətini, işa namazının axırıncı iki rəkətini alçaq səslə qılmaq vacibdir. Lakin radio-televiziyada üçüncü rəkətin rüku və səcdəsini uca səslə qılırlar. Halbuki, rüku və səcdə alçaq səslə qılınmalı olan rəkətin hissəsidir. Bu məsələdə hökm nədir?
Cavab:: Məğrib, işa və sübh namazlarını uca səslə qılmağın vacib olması, zöhr və əsr namazlarını isə alçaq səslə qılmağın vacib olması yalnız həmd və surənin oxunuşundadır. Necə ki, məğrib və işa namazlarının birinci və ikinci rəkətlərindən savayı, yerdə qalan rəkətlərin alçaq səslə qılınması da həmd, yaxud təsbihati-ərbəə xüsusundadır. Amma rüku və səcdənin zikrlərində, həmçinin təşəhhüd və salamda və beşlik təşkil edən vacibi namazların sair zikrlərində mükəlləf şəxs bunları alçaqdan, yaxud ucadan deməkdə ixtiyar sahibidir.
Sual: 459. Bir nəfər 17 rəkət gündəlik vacibi namazlardan əlavə, ehtiyat olaraq 17 rəkət qəza namazı qılmaq istəsə, onda sübh, məğrib və işa namazlarında (əvvəldəki iki rəkətlərdə) qiraəti aşkar demək vacibdir, yoxsa alçaq səslə?
Cavab:: Gündəlik namazlarda alçaq səslə, yaxud uca səslə qılınmağın vacib olmasında qəza namazı, yaxud əda namazı arasında heç bir fərq yoxdur. hətta, ehtiyat üzündən də olsa.
Sual: 460. Bilirik ki, “səlat” kəlməsi mərbutə ta (ərəbcə ta) ilə qurtarır. Lakin azanda “həyyə ələs-səlah” (ərəbcə “ta”-nın yerinə ərəbcə “ha”) deyirlər. Bu düzgündürmü?
Cavab:: Salat sözünü vəqf edəndə “ha” ilə qurtarmağın heç bir eybi yoxdur, əksinə (vəqfdə) elə “ha” ilə qurtarmaq lazımdır.
Sual: 461. Həzrəti İmam Xomeyninin (r.ə) mübarək “Həmd” surəsinin təfsirində “məlik” kəlməsinin “malik” kəlməsindən üstünlüyünə dair rəyini nəzərə almaqla bu mübarək surəni vacibi, yaxud qeyri-vacibi namazlarda oxuyanda hər iki tərzdə (malik və məlik kimi) oxumaq düzgündürmü?
Cavab:: Bu barədə ehtiyat etməyin heç bir eybi yoxdur.
Sual: 462. Namaz qılan şəxs “ğayril-məğzubi əleyhim”-i deyib dayansa, sonra isə “vələzzallin “-i desə, düzgün olarmı? Həmçinin təşəhhüdü deyəndə salavatın “Allahummə səlli əla Muhəmməd” hissəsini deyib vəqf etmək, sonra isə “və ali Muhəmməd” i demək düzgündürmü?
Cavab:: Nə qədər ki, bu, cümlənin vəhdətinə (tamlığına) xələl gətirməyib, heç bir eybi yoxdur.
Sual: 463. İmam Xomeyniyə (r.ə) belə bir sual verilmişdi: “Təcviddə “zad” hərfinin tələffüzündəki rəylərin çoxluğunu nəzərə alsaq, Siz hansı yola əməl edirsiniz”? İmam (r.ə) belə bir
Cavab: yazmışdı: “Hərflərin məxrəclərini (ağızdan çıxdıqları yeri) təcvid alimlərinin sözlərinə əsasən öyrənmək vacib deyildir. Hər hansı bir hərfi tələffüz etdikdə, ərəblər arasında “Filan hərfi tələffüz etdi” desələr, elə bu qaydada tələffüz etmək vacibdir”. İndi ərəblər arasında “bu hərfi tələffüz etdi” ibarəsi necə izah olunur? İkincisi, məgər təcvid elmi (qrammatika və sintaktika kimi) ərəb camaatından, onların lüğətindən əldə edilməyibmi? Bu halda necə ola bilər ki, bəziləri bəzilərindən ayrı salınsın? Üçüncüsü, mötəbər yolla bir şəxs bilsə ki, hərfləri qiraət əsnasında düzgün məxrəclərindən tələffüz etmir, yaxud ümumi şəkildə hərfləri və kəlmələri düzgün şəkildə tələffüz etmir, onları da hərtərəfli şəkildə öyrənmək üçün münasib bir şərait var (məsələn, öyrənmə qabiliyyəti çox yaxşıdır, yaxud elmi öyrənmək üçün münasib bir fürsət var), bu halda o şəxsə vacibdirmi ki, qabiliyyəti dairəsində düzgün, yaxud ortabab qiraəti öyrənmək üçün səy etsin?
Cavab:: Qiraətin düzgünlüyündə əsas meyar lüğətçilərin yanında olan qiraətin keyfiyyəti ilə müvafiq olmaqdır. (Təcvid qayda-qanunlarının çıxarılması, iktibas olunması işi lüğət əhli ilədir.) Buna əsasən, əgər təcvid alimlərinin özləri arasında, hər hansı bir hərfin tələffüzünün keyfiyyətinin lüğət alimləri yanında necə başa düşülməsində rəy ixtilafları əmələ gəlsə, bu halda əsl və müraciət yeri lüğətçilərdir. Amma əgər onların ixtilafları lüğət əhlinin özlərinin, tələffüzün keyfiyyətindəki fikir ayrılığından irəli gəlsə, bu halda mükəlləf bunlardan hər birini seçməkdə ixtiyar sahibidir.
Sual: 464. Bir şəxsin əvvəldən niyyəti, yaxud adəti “Fatihə” ilə “İxlas” surəsini oxumaq olsa, “Bismilləhir-rahmənir-rahim”-i səhvən, (surəni) müəyyən etmədən desə, ona vacibdirmi ki, əvvələ qayıtsın, surəni müəyyən edib, sonra bismilləh desin?
Cavab:: Bismillahı yenidən deməsi vacib deyildir, hər hansı surəni bismillahdan dediyi qədərə kifayət etməlidir, bundan sonra istədiyi surəni oxuya bilər.
Sual: 465. Vacib namazlarda ərəbcə olan sözləri tam şəkildə tələffüz etmək vacibdirmi? (Namazın) sözləri ərəbcə düzgün və kamil surətdə tələffüz olunmayan surətdə namaz düz olarmı?
Cavab:: Namazın bütün zikrləri, hətta surə və s. də düzgün surətdə olmalıdır. Əgər namaz qılan şəxs ərəb sözlərini vacib olan tərzdə bilmirsə, öyrənməsi vacibdir. Əgər öyrənməkdə aciz olsa, üzrlü sayılır.
Sual: 466. Namazda kəlmələri ürəkdən keçirmək (dildə tələffüz etmədən) qiraət sayılırmı?
Cavab:: Buna qiraət deyilməz. Namazda qiraət deyiləcək tərzdən başqa cür tələffüz olunsa, kifayət deyildir.
Sual: 467. Bəzi müfəssirlərin rəyinə uyğun olaraq Qurani-Kərimin bir neçə surəsi “Fil”, “Qüreyş”, “İnşirah”, “Züha” tam bir surə sayılmır. Onlar deyirlər ki, hər kəs bu surələrdən birini (namazda) oxusa, (məsələn “ Fil” surəsini) hökmən ondan sonra “Qüreyş” surəsini oxumalıdır. Həmçinin “İnşirah” və “Züha” surələrində də belədir (yəni bir yerdə oxunmalıdır). Əgər bir şəxs namazda təkcə “Fil” surəsini, yaxud təkcə “İnşirah” surəsini oxusa, (bu məsələni bilmədən) onun vəzifəsi nədir?
Cavab:: Keçmişdə bu surələrdən birini “Fil” və “İlaf”, yaxud “Züha” və “İnşirahı”-ı oxumaqla kifayətləndiyi namazlar düz hökmündədir (əgər bu məsələni bilmirdisə).
Sual: 468. Bir şəxs namaz əsnasında qəflət edərək məsələn, zöhr namazının üçüncü rəkətində Həmd-surə oxusa və (bu) namazı qurtarandan sonra yadına düşsə, namazı təzədən qılmalıdırmı? Və əgər (namazdan sonra da) yadına düşməsə, namazı düzdürmü?
Cavab:: Əvvəlki iki rəkətdən savayı yerdə qalan rəkətlərdə Həmdin oxunması (qəflət, yaxud unutmaq üzündən kifayətdir. Surəni isə qəflət üzündən, yaxud bilməməzlik üzündən artıq oxusa, heç bir eybi yoxdur.
Sual: 469. İmam Xomeyninin (r.ə) rəyi budur ki, zöhr və əsr namazlarını ucadan, yaxud alçaqdan qılmaqda meyar səsin çıxmamasıdır. Biz də bilirik ki, 10 hərf istisna olmaqla qalan hərflər səsli hərflərdir. Buna əsasən, əgər zöhr və əsr namazlarını alçaqdan qılsaq, qalan 18 hərfin (səsli hərfin) haqqı necə olacaq? Bu məsələni izah edin.
Cavab:: Namazın alçaqdan qılınmasında meyar səsin cövhərinin tərk olunması yox, səsin cövhərinin aşkar olunmamasıdır. Səsin cövhərinin də qarşılığında “cəhr” durur. Cəhrin də meyarı səsin cövhərinin aşkar edilməsidir.
Sual: 470. İslama daxil olan əcnəbi şəxslər (istər arvad olsun, istərsə də kişi) ərəb dilini bilmirlər. Onlar dinin vacibatlarını, namaz və qeyriləri necə yerinə yetirə bilərlər? Və ümumiyyətlə, bu kimi yerlərdə ərəb dilini öyrənməyə ehtiyac varmı?
Cavab:: Namazdakı təkbirətül-ehramı, Həmdi, surəni, təşəhhüdü, salamı və ərəbcə deyilməsi şərt olunan hər şeyi öyrənməsi vacibdir.
Sual: 471. Gecə nafilələrinin, ucadan qılınan namazların nəfilələrinin ucadan oxunmasına dair bir dəlil varmı? Həmçinin, alçaqdan oxunan namazların da nafilələri alçaq səslə oxunar. Əgər sualın
Cavab:ı “bəli” olsa, bu halda məsələn, uca səslə qılınan namaza tabe olan bu nafilələri alçaq səslə, yaxud əksinə oxumaq kifayətdirmi?
Cavab:: Müstəhəbdir ki, uca səslə qılınan namazların nafiləsi uca səslə, alçaq səslə qılınan namazların nafiləsi də alçaq səslə qılınsın. Bu iş əksinə olsa, yenə də kifayətdir.
Sual: 472. Namazda həmddən sonra bütöv bir surə oxumaq vacibdirmi, yoxsa Qurandan bir az oxumaq kifayətdir? Birinci halda surəni oxuduqdan sonra Quranın bəzi ayələrini də oxumaq caizdirmi?
Cavab:: Gündəlik vacibi namazlarda bütöv bir surənin əvəzinə Quranın (başqa) ayələrindən oxumaq kifayət deyildir, lakin bütöv bir surəni oxuduqdan sonra Quran oxumaq kimi bir neçə ayəni oxumağın heç bir eybi yoxdur.
Sual: 473. İnsanın danışdığı ləhcə, yaxud əhəmiyyət verməmək səbəbilə Həmd-surənin qiraətində, yaxud namazın kəlmələrinin hərəkəsində xəta etsə, məsələn “yuləd “-i “yulid” kimi oxusa, namazının hökmü nədir?
Cavab:: Əgər (o) qəsdən etsə, yaxud müqəssir cahil (öyrənməyə qadir olan) olsa, namazı batildir; belə olmazsa, namazı düzdür.
Sual: 474. Bir nəfərin 35-40 yaşı var. Uşaqlıqdan valideynləri ona namaz öyrətməmişlər. Bu şəxsin də savadı yoxdur, düzgün şəkildə öyrənməyə səy etmişdir, lakin namazın kəlmələrini, zikrlərini düzgün şəkildə tələffüz edə bilmir. Hətta bəzi kəlmələri ümumiyyətlə deyə bilmir. Onun namazı düzdürmü?
Cavab:: Bacardığı qədər desə, namazı düzdür.
Sual: 475. Namazın kəlmələrini valideynlərimdən öyrəndiyim qaydada tələffüz edirdim. Elə ki, məktəbdə mənə öyrətdilər, başa düşdüm ki, əvvəllər kəlmələri səhv deyirmişəm. İndi mənə vacibdirmi ki, (İmamın fitvasına uyğun olaraq) namazları təzələyim? Yoxsa elə bu keyfiyyətdə qıldığım namazlar düzdür?
Cavab:: Qeyd olunan halda keçmişdəki namazların hamısı düz hökmündədir, nə təzələnməli, nə də qəzası qılınmalıdır.
Sual: 476. Lallıq xəstəliyinə tutulan adam hiss üzvləri sağlam olan, lakin danışmaq qüdrəti olmayan halda namazı işarə ilə qılsa, namazı düzdürmü?
Cavab:: Qeyd olunan halda o şəxsin namazı düz və kifayətdir.

ZİKRLƏR

Sual: 477. Rüku və səcdənin zikrlərinin yerini dəyişərək birini o birisinin yerinə demək olarmı?
Cavab:: Əgər o zikrləri mütləq şəkildə, Allahın zikri kimi desə səcdə, rüku, namaz hamısı düzdür.
Sual: 478. Əgər bir nəfər səhvən səcdədə rükunun zikrini (yaxud əksinə, rükuda səcdənin zikrini) desə və elə bu vaxt yadına düşsə və səhvini düzəltsə, namazı batildirmi?
Cavab:: Onun heç bir eybi yoxdur və namazı da düzdür.
Sual: 479. Namaz qılan şəxsin namazı qurtarandan sonra, yaxud namaz əsnasında yadına düşsə ki, zikri səhv demişdir, bu məsələnin hökmü nədir?
Cavab:: Zikrin məhəlli keçmiş olsa (yəni rüku və səcdədən qalxmış olsa), bu halda heç bir işkalı yoxdur.
Sual: 480. Üçüncü və dördüncü rəkətlərdə təsbihati-ərbəəni bir dəfə demək kifayətdirmi?
Cavab:: Kifayətdir, hərçənd müstəhəb ehtiyat onu üç dəfə deməkdir.
Sual: 481. Namazda təsbihati-ərbəənin sayı üçdür, amma əgər bir şəxs səhvən dörd dəfə desə, onun namazı Allah dərgahında qəbuldurmu?
Cavab:: Onun heç bir eybi yoxdur.
Sual: 482. Üçüncü və dördüncü rəkətdə təsbihati-ərbəəni 3 dəfə, yaxud ondan çox, yaxud da az dediyini bilməyən şəxsin hökmü nədir?
Cavab:: Onu bir dəfə demək kifayətdir və eybi də yoxdur. Nə qədər ki, rükuya getməyib, təsbihati-ərbəədə qəsdi aza qoyaraq 3 dəfə olduğuna dair yəqinə yetişənə qədər təkrarlaya bilər.
Sual: 483. “Bihövlillahi və qüvvətihi əqumu və əqud” zikrini bədən hərəkət edən halda demək caizdirmi? Həmçinin, bu zikri qiyam halında da demək düzdürmü?
Cavab:: Bunun eybi yoxdur. Bu zikrin qaydası sonrakı rəkət üçün ayağa duranda deməkdir.
Sual: 484. Zikr nədir? Zikr Peyğəmbər və onun Əhli-beytinə olan salavata da şamildirmi?
Cavab:: Allahın zikrinə şamil olan hər bir ibadət zikr sayılır. Peyğəmbərə (s) və onun övladlarına (Əhli-beytinə) salavat göndərmək ən fəzilətli zikrlərdəndir.
Sual: 485. Bir rəkətli “vitr” namazında əllərimizi qunut üçün qaldırıb Allahdan öz hacətlərimizi istədiyimiz zaman hacətlərimizi öz dilimizdə desək, eybi varmı?
Cavab:: Qunutda duanı hər dildə deməyin heç bir eybi yoxdur. Ümumiyyətlə, qunutda duanı ərəb dilində olmayan hər hansı bir dildə də demək olar.

SƏCDƏNİN HÖKMLƏRİ

Sual: 486. Sementə və daş döşənən yerə (keramik maddələrə) səcdə etməyin, təyəmmüm etməyin hökmü nədir?
Cavab:: O ikisinə səcdə etməyin eybi yoxdur, lakin onlara təyəmmüm etmək vacib ehtiyata əsasən caiz deyil.
Sual: 487. Namaz qılan halda əli kiçik deşiyi olan daşın deşiyinə qoymağın eybi varmı?
Cavab:: Heç bir eybi yoxdur.
Sual: 488. Qaralan və çirklənən səcdə türbətindən (belə ki, o türbətin üstünü çirk qatı örtür və alınla türbət arasında fasilə salır) istifadə etməyin işkalı varmı?
Cavab:: Əgər türbətin üstündəki çirk alınla türbət arasında bir pərdə qatı şəklinə düşəcək miqdarda olsa, səcdə batildir, həmçinin namaz da batildir.
Sual: 489. Bir nəfər qadın türbətə səcdə edir, alnı isə hicabla (xüsusilə də səcdə yeri) örtülmüşdür. O qadın belə qıldığı namazları təzələməlidirmi?
Cavab:: Səcdə edəndə alnı ilə möhürün arasında pərdə olduğunu bilməsə, namazı yenidən qılması vacib deyil.
Sual: 490. Bir nəfər qadın başını möhürün üstünə qoyur, başa düşür ki, alnı torpağa tam şəkildə toxunmur. Belə ki, dəsmal, yaxud çadra tam toxunmanın qarşısını alır. Buna görə də başını qaldırır, pərdəni götürəndən sonra yenidən başını möhürə qoyur. Bu məsələnin hökmü nədir? Əgər axırıncı işi müstəqil bir səcdə sayılsa, qıldığı namazların hökmü nədir?
Cavab:: Vacibdir ki, alnını (başını qaldırmadan) türbətə dəyənə qədər hərəkət etdirsin. Əgər yenidən türbətə səcdə etməkdən ötrü alnını möhürdən qaldırması bilməməzlik, yaxud yaddan çıxmaq üzündən olsa və bu işi də iki səcdədən birində və bir rəkətdə etmiş olsa namazı düzdür, yenidən qılması vacib deyil. Amma əgər başını səcdədən qaldırıb möhürə qoyması qəsdən (bilərəkdən) olsa, yaxud bu iş hər bir rəkətin hər iki səcdəsində olsa, namazı batildir və yenidən qılması da vacibdir.
Sual: 491. Səcdə halında yeddilik təşkil edən səcdəgahların (alın, əllərin içi, dizlərin gözü və ayaqların baş barmaqlarının ucu, ət hissəsi) yerə qoyulması vacibdir. Lakin biz bu işi edə bilmirik, çünki biz xas əlillik vəziyyətindəyik. Belə ki, biz müharibə əlilərindənik, hərəkət edən stuldan istifadə edirik. Namaz qılmaq üçün ya möhürü qaldırıb alnımıza qoyuruq, yaxud da möhürü stulun oturacağına qoyub üstünə səcdə edirik. Bu iş düzdürmü?
Cavab:: Əgər möhürü stulun dəstəyinə qoyub səcdə edə bilirsinizsə, elə belə də edin, namazınız düzdür. Əgər ora qoya bilməsəniz, sizin üçün nə cür mümkündürsə, elə o cür də səcdə edin; hətta işarə ilə, gözlə işarə etməklə də olsa belə səcdə, rüku edin və bunun da heç bir eybi yoxdur. Allah sizi müvəffəq etsin.
Sual: 492. Şərif hərəmlərə döşənən mərmər daşına səcdə etməyin hökmü nədir?
Cavab:: Mərmər daşına səcdə etməyin heç bir eybi yoxdur.
Sual: 493. Səcdə edəndə ayağın baş barmağı ilə belə, bəzi barmaqların yerə qoyulmasının hökmü nədir?
Cavab:: Heç bir eybi yoxdur.
Sual: 494. Son zamanlar səcdə üçün “əmin möhürü” adlı bir möhür hazırlamışlar ki, namaz qılan şəxsin rəkətlərinin səcdələrini sayır, şəkki müəyyən qədər aradan qaldırır. Onu düzəldən şirkət iddia edir ki, təqlid mərcələri o möhürə səcdə etməyə icazə vermişlər. Rica edirik, bu barədə öz rəyinizi bildirəsiniz. Qeyd edək ki, o möhürə səcdə edəndə aşağıya doğru hərəkət edir, çünki möhürün altında dəmir yay vardır. Bununla belə, ona səcdə etmək düzdürmü?
Cavab:: Əgər o möhür səcdə etməyin düz olduğu şeylərdən olsa və alını onun üzərinə qoyandan, ağırlıq düşəndən sonra qərarlaşıb sabit vəziyyətdə qalırsa, ona səcdə etməyin heç bir eybi yoxdur.
Sual: 495. Səcdədən qalxandan sonrakı istirahət oturmasında hansı ayağı o birisinin üstünə qoymaq lazımdır?
Cavab:: Müstəhəbdir ki, sağ ayağı sol ayağın üstünə qoyasan.
Sual: 496. Səcdədə və rükuda vacib zikrdən sonra hansı zikri demək daha fəzilətlidir?
Cavab:: Elə həmin vacib zikri tək ədədlə (3, 5, 7 və s.) qurtarana kimi təkrar etmək. Səcdədə bundan ələvə, dünya və axirət hacətləri üçün dua etmək də müstəhəbdir.
Sual: 497. Əgər Quran oxuyan şəxs yanımızda olmasa və Quran səsinə radiodan, maqnitofondan qulaq assaq, səcdə ayələrini eşidəndə şəri vəzifəmiz nədir?
Cavab:: Səcdə ayələrini kasetdən eşitmək səcdəyə səbəb olmaz, amma radiodan eşitdikdə, yaxud diri bir şəxsin mikrofondan yayılan səsini eşitdikdə, vacib ehtiyata əsasən, səcdə etmək vacibdir.

NAMAZDA SALAM VERMƏYİN HÖKMLƏRİ

Sual: 498. Uşaqların salamını almaq vacibdirmi?
Cavab:: Kişilərin və qadınların salamını almaq vacib olduğu kimi, müməyyiz (yaxşını-pisi seçən) oğlan və qızların da salamını almaq vacibdir.
Sual: 499. Əgər bir şəxs salamı eşitsə, lakin qəflət üzündən, yaxud hər hansı başqa səbəbdən
Cavab:ını qaytarmasa (belə ki, arada kiçik zaman fasiləsi düşsə), bu halda salamın
Cavab:ını vermək vacibdirmi?
Cavab:: Əgər fasilə o qədər çox olsa ki,
Cavab: versə daha salamın
Cavab:ı sayılmayacaq, bu halda vacib deyildir.
Sual: 500. Əgər bir nəfər bir dəstə adama salam verib desə ki, “Əssəlamu əleykum cəmiən” və onlardan biri də namaz qılan halda olsa, ona da vacibdirmi ki (sair şəxslər salamı aldıqda) salamın
Cavab:ını alsın?
Cavab:: Ehtiyat budur ki, qeyriləri salamı aldığı halda o (namaz qılan) şəxs salamın
Cavab:ını almasın.
Sual: 501. Salam siğəsi ilə olmayan salamın (yəni “əssələmu əleyk” kimi deyilməyən salamın)
Cavab:ını vermək barədə Sizin rəyiniz nədir?
Cavab:: Əgər namaz üstündə olsa, salamın
Cavab:ını qaytarmaq caiz deyildir. Lakin əgər namaz üstündə olmasa, bu halda ehtiyat budur ki, əgər camaat arasında salam sayılsa və məfhumu olsa,
Cavab:ı alınsın.
Sual: 502. Əgər bir şəxs eyni vaxtda bir neçə dəfə salam versə, yaxud bir neçə şəxsə salam versə, bu halda onların hamısı üçün bir
Cavab: vermək kafidirmi?
Cavab:: Birinci halda bir dəfə
Cavab: vermək kifayətdir. İkinci halda isə əgər salamın
Cavab:ını onların hamısına şamil olacaq bir tərzdə, onların
Cavab:ını almaq niyyətilə versə, kifayətdir.
Sual: 503. Bir şəxs salamı “Salamün əleykum” əvəzinə “Salam” deyərək verir. Bu halda onun salamının
Cavab:ını qaytarmaq vacibdirmi?
Cavab:: Əgər camaat arasında onu salam hesab etsələr,
Cavab:ını almaq vacibdir. Əgər salam verən müməyyiz uşaq olsa,
Cavab:ını almaq vacibdir.

NAMAZI BATİL EDƏN ŞEYLƏR

Sual: 504. Təşəhhüddə “əşhədü ənnə Əliyyən vəliyyullah” demək namazı batil edərmi?
Cavab:: Vacibi namazların təşəhhüdündə (hədisdə) gəlməyən şeyləri şəri cəhətdən təşəhhüdün bir qismi kimi gəlməsi niyyəti ilə desə, namazı batil olar; hətta bu artıq şeylər öz-özlüyündə haqq və düzgün olsa da belə.
Sual: 505. Bir nəfər öz ibadətlərində riyaya mübtəla olub, hal-hazırda öz nəfsi ilə cihad edir. Bu da riya sayılırmı? Riyadan necə uzaqlaşsın?
Cavab:: Vacibdir ki, ibadətlərini qürbətən iləllah (Allaha yaxın olmaq) qəsdi ilə yerinə yetirsin. Riyadan xilas olmaq üçün isə, Allahın əzəmətində, öz nəfsinin zəifliyində, sair şəxslər kimi Allaha ethtiyaclı olması, özünün, həmçinin sair şəxslərin də Allaha bəndəliyi barədə təfəkkür etsin, fikirləşsin.
Sual: 506. Qadınların namaz halında bir əlini digərinin üstünə qoymaları vacibdirmi?
Cavab:: Bu, vacib deyildir və əgər əllərin əlləri üstünə (sünnilər kimi) qoysa bu, caiz deyildir.
Sual: 507. Sünni qardaşlarla birlikdə camaat namazında iştirak edəndə imam fatihəni oxuyandan sonra uca səslə “Amin” deyilir. Bunun hökmü nədir?
Cavab:: Əgər təqiyyə üzündən “amin” sözünün deyilməsi (fərz olunan halda) tələb olunsa, onda eybi yoxdur; əks halda caiz deyildir.
Sual: 508. Bəzi vaxtlar vacibi namaz əsnasında görürük ki, uşaq təhlükəli bir işə əl atır. Bu halda təhlükənin aradan qalxması üçün Həmdin, yaxud başqa surənin bəzi kəlmələrini, yaxud da bəzi zikrləri uca səslə uşağı başa salmaq, yaxud evdə olanlara bu işi başa salmaq üçün oxumaq olarmı? Namaz əsnasında əli hərəkətə gətirməklə, qaşları tərpətməklə bir nəfərə müəyyən bir şeyi başa salmaq, yaxud bir suala (işarə ilə)
Cavab: vermək olarmı?
Cavab:: Başqalarına bir şeyi başa salmaq üçün zikrləri, Quran ayələrini dedikdə səsin ucaldılması namaz halətindən çıxmağa səbəb olmazsa, bu halda heç bir eybi yoxdur; bu şərtlə ki, qiraət və zikr onları demək niyyəti ilə tələffüz olunsun. Bəli, namaz halında namazdakı bədənin sakit, qərarlaşmış halı ilə düz gəlməyən bir danışıq, yaxud hərəkət namazın batil olmasına səbəb olur.
Sual: 509. Bir şəxs namaz əsnasında güldürücü bir söz desə, yaxud gülüş əsəri olan bir məqsədlə gülsə, namazı batil olarmı?
Cavab:: Əgər gülüşdə səs (qəh-qəhə) olsa, namaz batildir.
Sual: 510. Namaz qılanda qunutdan sonra əlləri üzə çəkmək namazı batil edirmi? Batil olmasına səbəb olan halda günah sayılırmı?
Cavab:: Bunun eybi yoxdur, namazı da batil etmir.
Sual: 511. Namaz halında gözləri yummaq caizdirmi? Çünki gözləri açıq saxlamaq insanı namazdan yayındırır.
Cavab:: Şəri cəhətdən gözləri namazda yummağın heç bir eybi yoxdur.
Sual: 512. Bəzi vaxtlar namaz əsnasında kafir əsgərləri ilə döyüş zamanı keçirdiyim bəzi mənəvi halları, iman mərhələlərini yadıma salıram, bunlar da xüşunun çoxalmasında mənə kömək edir. Bunlar namazı batil edirmi?
Cavab:: Bunlar namazı düzlüyünə zərər yetirməz.
Sual: 513. İki nəfər arasında 3 günlük düşmənçilik, ayrılıq baş versə oruc-namazları batil olarmı?
Cavab:: İki nəfər arasında baş verən ayrılıq və düşmənçilik namazı, orucu batil etmir.

ŞƏKKLƏR VƏ ONLARIN HÖKMÜ

Sual: 514. Bir nəfər namazın 3-cü rəkətində qunut tutub-tutmamaq barədə şəkk edir. Bunun hökmü nədir: namazı tamamlamalıdır, yoxsa şəkk edən vaxt kəsməlidir?
Cavab:: Qeyd olunan şəkkə etina edilməməlidir. Namazı da düzdür, bu barədə mükəlləfin boynunda heç nə yoxdur.
Sual: 515. Nafilənin rəkətlərindən qeyri yerində şəkkə etina etmək olarmı? Məsələn bir səcdə, yaxud iki səcdə yerinə yetirilməsində şəkk olunsa.
Cavab:: Nafilənin işlərində, sözlərində olunan şəkkin hökmü vacib namazlardakı (şəkkin məhəlli keçməmiş etina olunmasında, məhəlli keçdikdə isə etina olunmamasında) şəkk hökmündədir.
Sual: 516. Kəsirüş-şəkk (çox şəkk edən adam) öz şəkkinə etina etməməlidir. Lakin onun üçün namazda şəkk irəli gəlsə, vəzifəsi nədir?
Cavab:: Vəzifəsi budur ki, qəsdi şəkk etdiyinin olduğuna qoysun. Amma əgər qəsdi onun olmasına qoyması namazın pozulmasına səbəb olsa, bu halda qəsdini əməlin olmamasına qoysun. Bu barədə rəkətlərin, namazın əməllərinin, sözlərinin arasında heç bir fərq yoxdur.
Sual: 517. Bir şəxs bir neçə ildən sonra başa düşsə ki, ibadətləri batil olmuşdur, yaxud bu barədə şəkk etsə, vəzifəsi nədir?
Cavab:: Bir əməli görəndən sonra edilən şəkkə etina olunmur, amma batil olduğuna dair yəqini olsa, yerinə yetirilməsi mümkün olanları qəza etməlidir.
Sual: 518. Səhvən namazın bəzi hissələri digərinin yerində görülsə, yaxud namaz əsnasında hər hansı bir yerə baxsa və ya səhvən danışsa, namazı batildirmi? Nə etmək lazımdır?
Cavab:: Namazda səhvən baş verən əməllər namazı batil etmir; bəzi vaxtlarda səcdeyi-səhvə səbəb olar, lakin bir rüknü azaltsa, yaxud çoxaltsa namazı batil olar.
Sual: 519. Əgər namazın bir rəkəti yaddan çıxsa və axırıncı rəkətdə yadına düşsə (məsələn, birinci rəkətdə elə bilsə ki ikinci rəkətdir bu fikirlə üçüncü və dördüncü rəkəti də qılıb sonra başa düşsə ki, o, dördüncü hesab etdiyi üçüncü rəkət imiş), bu halda onun şəri vəzifəsi nədir?
Cavab:: Salam verməzdən əvvəl namazının naqis qalan rəkətini yerinə yetirməli, sonra isə salamı deməlidir. Bu halda səhvən rükn olmayan bir şey artırsa, yaxud səhvən rükn olmayan bir vacibatı tərk etsə, səcdeyi-səhv etməsi vacibdir və əgər vacib təşəhhüdü öz yerində tərk etsə, ehtiyata əsasən qəzasını etməlidir.
Sual: 520. Bir şəxs ehtiyat namazının rəkətlərinin miqdarını -bir rəkət, yaxud iki rəkət olması nahiyəsindən- necə öyrənə bilər?
Cavab:: Ehtiyat namazının rəkətlərinin miqdarı namazda ehtimal verilən nöqsan qədər olmalıdır; əgər 2-ci rəkətlə 4-cü rəkət arasında şəkk etsə, 2 rəkət ehtiyat namazı vacibdir və əgər şəkk 3-lə 4 arasında olsa, bir rəkət ehtiyat namazı vacibdir.
Sual: 521. Namazın zikrlərindən birini, yaxud Quran ayələrindən birini, yaxud da qunut dualarından birini səhvən oxuduqda səcdeyi-səhv vacibdirmi?
Cavab:: Vacib deyildir.

QƏZA NAMAZI

Sual: 522. Mən 17 yaşıma qədər möhtəlim olmaq, qüsl və bu kimi məsələləri bilmirdim, bu barədə də heç kimdən heç nə eşitməmişdim. Özüm də cənabətin, qüslün vacibliyinin mənasını başa düşmürdüm. Buna görə də bu yaşa qədərki oruc-namazlarım işkallıdır. Yerinə yetirilməsi vacib olan vəzifələri mənə buyurun.
Cavab:: Cənabət halında qıldığın bütün namazların qəzasını etməlisən, lakin cənabət halında (cənabət əslini bilmədiyi halda) tutduğun oruc düzdür və kifayətdir, qəzasını tutmaq vacib deyildir.
Sual: 523. Təəssüf olsun ki, cəhalət və iradəsizlik üzündən qəbih istimna əməli ilə məşğul olurdum. Buna görə də bəzi vaxtlar namaz qılmırdım. Amma namazı tərk etdiyim müddətin miqdarını bilmirəm, çünki namazı tərk etməyim ardıcıl olmayıb. Cünub olduğum və qüsl etmədiyim vaxtların müddəti zənnimcə altı ay olmuşdur. İndi qərara almışam ki, bu müddətdəki namazların qəzasını qılam. Bu namazların qəzası vacibdirmi?
Cavab:: Əda etmədiyini bildiyin, yaxud cünub halında qıldığını bildiyin bütün gündəlik namazların qəzası sənə vacibdir.
Sual: 524. Boynunda qəza namazı olmasını bilməyən şəxsin qıldığı müstəhəbbi namazlar, yaxud nafilə namazları onun qəza namazlarından (əgər onun boynunda qəza namazı olmasını fərz etsək) hesab olunarmı?
Cavab:: Nafilə namazları, yaxud müstəhəbb namazlar qəza namazı hesab olunmur və əgər o şəxsin boynunda qəza namazı olsa, onları qəza namazı niyyəti ilə qılmalıdır.
Sual: 525. Təqribən 7 aydır ki, həddi-büluğa çatmışam. Həddi-büluğa çatmazdan bir neçə həftə əvvəl belə güman edirdim ki, həddi-büluğa çatmağın əlamətlərindən biri hicri-qəməri tarixi ilə 15 yaşa çatmaqdır. Lakin bu vaxtlar kişilərdə büluğun əlamətlərindən bəhs edən bir kitab mütaliə etdim, orada oxudum ki, büluğ üçün başqa əlamətlər də vardır ki, artıq o əlamətlər məndə vücuda gəlib. Amma o əlamətlərin zühura gəlməsi tarixini bilmirəm. İndi mənim boynumda namaz, oruc qəzası varmı? Halbuki mən bəzi vaxtlar namaz qılırdım, keçən ilin orucunu da tam şəkildə tutmuşam. Bu məsələnin hökmü nədir?
Cavab:: Şəri cəhətdən həddi-büluğa çatdıqdan sonra fövt etməsinə yəqinliyin olan bütün oruc-namazların qəzasını yerinə yetirməlisən.
Sual: 526. Bir şəxs mübarək ramazan ayında 3 dəfə -məsələn, 20-ci, 25-ci, 27-ci günlərdə cənabət qüslü alsa, sonra da yəqin surətdə bilsə ki, bu qüsllərdən biri batil olmuşdur, onda onun bu oruc-namazlar qarşısındakı hökmü nədir?
Cavab:: Orucu düzdür, lakin namazların, ehtiyatən, qəzasını qılması vacibdir.
Sual: 527. Bir nəfər bilməməzlik üzündən qüsldə tərtibə riayət etməyib. Onun oruc-namazının hökmü nədir?
Cavab:: Əgər tərtibə riayət etməmək qüslü batil edəcək bir dərəcədə olsa (məsələn sağ tərəfini başla-boyundan əvvəl yusa, yaxud sol tərəfi sağdan əvvəl yusa) hədəsi-əkbərdə (cənabətdə) qalır və bu halda qıldığı namazların qəzası vacibdir, lakin qüslünün düz olduğuna etiqad bəsləmiş olsa, orucları düz hökmündədir.
Sual: 528. Bir nəfər bir ilin namazının qəzasını qılmaq istəsə, necə qılmalıdır?
Cavab:: Namazlardan birindən başlamalı, gündəlik namazları qıldığı ardıcıllıqla qılmalıdır.
Sual: 529. Əgər bir nəfərin boynunda bir neçə namazın qəzası olsa, o, aşağıdakı ardıcıllıqla qıla bilərmi: 1- 20 ədəd sübh namazı, 2- 20 ədəd zöhr və əsr namazı, 3- 20 ədəd məğrib və işa namazı. Bu ardıcıllığı bu minvalla bir il davam etdirə bilərmi?
Cavab:: Qeyd olunan ardıcıllıqla qılmasının eybi yoxdur.
Sual: 530. Bir nəfərin başı yaralanmış, beyin sümüyünün bir hissəsi zədələnmişdir. Bunun nəticəsində sağ əli, sağ ayağı və dili tutulmuşdur. O, namazın qılınma tərzini yaddan çıxarmışdır, öyrənə də bilmir. Lakin namazın müxtəlif hissələrini kitabdan oxuyaraq, yaxud maqnitofona qulaq asaraq seçə bilir. Hal-hazırda namaz üçün iki müşkülü var: 1) Bövlün məxrəcini paklaya bilmir, dəstəmaz ala bilmir; 2) Namazda qiraəti yerinə yetirə bilmir. Onun hökmü nədir? Həmçinin onun təqribən 6 ay müddətində fövtə getmiş namazlarının hökmü nədir?
Cavab:: Əgər dəstəmaz almağa, yaxud təyəmmüm etməyə imkanı olsa, (hətta başqalarının köməyi ilə də) bu halda vacibdir ki, mümkün olan hər bir halda -hətta kasetə qulaq asmaqla, yaxud yazılmış vərəqə baxmaqla da olsa belə- namaz qılsın. Fövtə getmiş namazların da qəzasını qılmaq -bütün vaxt ərzində olan bihuşluq nəticəsində fövtə gedən namazlardan başqa- vacibdir.
Sual: 531. Cavanlıqda zöhr və əsr namazlarından qəzaya gedənlərin sayı məğrib, işa, sübh namazlarından qəzaya gedənlərdən çox olub. Onların ardıcılığını, silsiləsini, sayını da bilmirəm. Bu halda dövr namazı varmı? Dövr namazı nədir? Bu barədə məlumat verin.
Cavab:: Tərtibə riayət etmək vacib deyildir. Fövtə getməsini yəqin etdiyin namazlardan hər birinin qəzasını qılmaq kifayətdir. Həmçinin, tərtibin aşkar olması məqsədi ilə namazları təkrarlamaq da vacib deyildir.
Sual: 532. Kafir şəxs bir müddətdən sonra İslamı qəbul etsə, (keçmişdə) yerinə yetirmədiyi namaz-orucların qəzası vacibdirmi?
Cavab:: Vacib deyil.
Sual: 533. Evlənəndən sonra bəzi vaxtlar məndən maye xaric olur. Mən elə bilirdim ki, nəcisdir, buna görə də cənabət qüslü niyyəti ilə qüsl alırdım, digər tərəfdən də (qüsldən) sonra dəstəmaz almadan namaz qılırdım. Əməli risalələrdə isə bu su məzi adlanır. İndi bilmirəm ki, cünub olmadan cənabət qüslü alıb dəstəmaz da almadan qıldığım namazların hökmü nədir.
Cavab:: Bu maye xaric olandan sonra cənabət qüslü alaraq dəstəmazsız qıldığın namazların hamısının qəzasını qılmalısan.
Sual: 534. Zəlalət yaradan təbliğat nəticəsində bəziləri bir neçə il namazlarını, vacibatlarını tərk etdilər. Lakin imam Xomeyninin (r.ə) risalətindən sonra tövbə edib, Allaha doğru qayıtdılar. İndi isə fövtə getmiş namazların qəzasını qıla bilmirlər. Onların hökmü nədir?
Cavab:: Fövtə gedən ibadətlərdən mümkün olan qədər qəza etməlidirlər.
Sual: 535. Bir nəfər vəfat etmişdir, onun boynunda bir ay oruc qəzası, elə o qədər də namaz qəzası vardır. Onun malından bir miqdar qalmışdır. Əgər bu mal onun oruc qəzalarının tutulması üçün sərf olunsa, namazlarına çatmaz, yaxud da əksinə. Bu halda hansını qabağa salmaq lazımdır?
Cavab:: Orucla-namazın arasında üstünlük yoxdur. Nə qədər ki sağdır, onların qəzasını özü yerinə yetirməlidir. Özü yerinə yetirməsə, ömrünün axırında vəsiyyət etməlidir ki, onun üçün əcir tutsunlar; o da meyyitin malının üçdə birindən həmin miqdarın çatdığı qədər oruc-namazın qəzasını etməlidir.
Sual: 536. Əksər vaxtlar namaz qılırdım və qəzaya gedənlərin də bəzisini sonradan yerinə yetirirdim. Fövtə gedən namazlar onların vaxtında yuxuda olduğum, yaxud bədənim və paltarım nəcis olandakı (paklamağa da çətinlik çəkirdim) namazların əvəzində idi. İndi boynumda olan gündəlik, ayət, qəsr namazlarını necə hesab edim?
Cavab:: Sənin vəzifən budur ki, fövtə gedən namazlardan yəqinlik hasil olan qədərinin qəzasını qılasan və bunlardan da qəsr və ayət olduğuna yəqinliyin olanların qəzasını, yəqinliyinə müvafiq olaraq yerinə yetirməlisən. Yerdə qalanları isə gündəlik namazların əvəzində bütöv qılarsan. Sənin daha bundan çox vəzifən yoxdur.

BÖYÜK OĞULUN ATANIN QALMIŞ NAMAZLARININ QƏZASINI QILMASI

Sual: 537. Atam burunqaşınma xəstəliyinə tutulub, iki il xəstə oldu. Bu səbəbə görə də pisi-yaxşıdan seçə bilmirdi. Yəni onun təfəkkür və şüur qüvvəsi alınmışdı. Həmin iki il müddətində oruc-namazını yerinə yetirməmişdir. Mən də ailənin böyük oğluyam. Atamın qəzaya getmiş oruc-namazını yerinə yetirmək mənə vacibdirmi? Təbii olaraq bilirəm ki, əgər atam sağlam olsaydı, onların qəzası mənə vacib olacaqdı. Bu məsələdə mənə yol göstərin.
Cavab:: Əgər onun əqli zəifliyi dəlilik deyiləcək bir həddə çatmamışdısa və namaz vaxtlarının bütövlüyündə bihuşluq vəziyyətində olmayırdısa, onun fövtə gedən namazlarını qılmaq sənə vacibdir.
Sual: 538. Əgər bir nəfər ölsə, onun oruclarının kəffarəsini vermək kimə vacibdir? Kəffarəni vermək o şəxsin oğlanlarına, qızlarına vacibdirmi? Yaxud başqa bir şəxs o kəffarələri verə bilərmi?
Cavab:: Atanın boynunda olan oruc kəffarəsi müxəyyər olsa (yəni oruc tutmağa, fəqirlərə yedizdirməyə imkanı olsa), bu halda əgər tərəkədən (meyyitin qoyub getdiyi mal-dövlətdən) verilməsi mümkün olsa, elə oradan çıxarılsın; yox əgər mümkün olmasa, vacib ehtiyat budur ki, böyük oğul orucu tutsun.
Sual: 539. Yaşlı bir kişi öz əhli-əyalından müəyyən səbəblərə görə ayrılmışdır, bir daha onlara qovuşması çətindir. O, ailənin böyük oğludur, atası da bu müddət əsnasında vəfat etmişdir. Böyük oğul da qəza namazlarının və s. miqdarını bilmir. Əcir tutmaq üçün də kifayət qədər pulu yoxdur. Yaşı da çox olduğuna görə özü bunların qəzasını yerinə yetirə bilmir. O, nə etməlidir?
Cavab:: Fövtə getməsi məlum olanlardan başqa heç bir namazın qəzası böyük oğula vacib deyil. Böyük oğul atasının qəza namazlarını mümkün olan hər hansı bir yolla qılmalıdır. Lakin heç cür qılması mümkün olmasa, üzrlü sayılır.
Sual: 540. Meyyitin böyük övladı qız, ikinci oğlan olsa, bu halda ata-ananın oruc-namazlarının qəzası bu oğula vacibdirmi?
Cavab:: Əsas budur ki, (böyük) oğul oğlanların içində ən böyük olsun. Əgər atanın çoxlu oğul övladı olsa, sualın fərz olunduğu halda atanın oruc-namaz qəzaları onun ikinci övladı olan oğlana vacibdir. Amma anasının qəzaya gedən oruc-namazlarının qəzasının vacibliyi sübuta yetməyib, hərçənd müstəhəb ehtiyat onların da qəzasını yerinə yetirməkdir.
Sual: 541. Böyük oğul atadan qabaq vəfat etsə (istər baliğ olsun, istərsə də olmasın), bu halda atanın qəza namazları digər uşaqların boynundan düşürmü?
Cavab:: Atanın oruc-namaz qəzalarını yerinə yetirmək vəzifəsi atanın vəfatı zamanı diri olan böyük oğula aiddir. Hərçənd o, atanın birinci övladı, yaxud birinci oğlu deyil.
Sual: 542. Mən ailənin böyük oğluyam. Atamın vacibatının qəzasını yerinə yetirmək üçün mənə vacibdirmi ki, onların miqdarını atamın sağlığında öyrənim, yoxsa onun özünə vacibdir ki, onların miqdarını mənə desin? Əgər miqdarını mənə deməsə, vəzifəm nədir?
Cavab:: Sənə vacib deyil ki, bu barədə axtarış aparıb soruşasan. Lakin belə olan halda atanın vəsiyyət etməsi vacibdir. Hər halda, oğlanların ən böyüyü atası vəfat edəndən sonra onun fövtə getmiş oruc-namazlarının yəqin olunmuş miqdarının qəzasını yerinə yetirməlidir.
Sual: 543. Bir nəfər vəfat etsə və onun varı-yoxu övladlarının yaşadığı ev olsa, həm də ölən şəxsin boynunda oruc-namaz qəzası olsa, böyük oğlu da gündəlik məşğuliyyətlər səbəbi ilə qəzasını yerinə yetirə bilməsə, onda bu evi satıb atanın oruc-namazının qəzasına sərf etmələri vacibdirmi?
Cavab:: Atanın boynunda olan oruc-namazın qəzasını yerinə yetirmək hər bir halda böyük oğulun boynundadır. Amma, əgər ölən şəxs bu işləri yerinə yetirmək üçün tərəkənin üçdə birindən əcir tutulmasını vəsiyyət etsə və bu da boynunda olan bütün oruc-namazlara kifayət etsə, tərəkənin üçdə birini orada sərf etmək lazımdır.
Sual: 544. Atanın qəza namazlarının qılınması boynunda olan, oğlanlar içində böyük olan oğul ölsə, böyük oğulun varisləri bu işlə məşğul olmalıdırlarmı, yoxsa qəzaları qılmaq (atanın övladlarından olan) ikinci oğulun öhdəsinə keçir?
Cavab:: Böyük oğula vacib olan atanın oruc-namaz qəzası onun (böyük oğulun) oğluna və qardaşına vacib deyildir.
Sual: 545. Ata bütün ömrü boyu namaz qılan olmasa, bu halda onun bütün namazları qəzadırmı və böyük oğula onların qəzasını qılmaq vacibdirmi?
Cavab:: Vacib ehtiyat budur ki, belə olan halda da (onun əvəzindən) yerinə yetirilsin.
Sual: 546. Bütün ibadi əməlləri bilərəkdən tərk edən atanın böyük oğluna vacibdirmi ki atasının fövtə getmiş bütün oruc-namazlarını (təqribən əlli illik) qəza etsin?
Cavab:: Qəsdən tərk edən halda böyük oğula, onların qəzasını yerinə yetirməsi vacib deyil, lakin müstəhəb ehtiyat budur ki, belə olan halda da (atanın əvəzində) onların qəzasını yerinə yetirsin.
Sual: 547. Böyük oğulun boynunda oruc-namaz qəzası olsa, bundan da əlavə, atasının oruc-namazı da onun boynunda olsa, bu halda (qəzalardan) hansını birinci etməlidir?
Cavab:: Bu halda ixtiyar sahibidir; hansından başlasa, elə o da düzdür.
Sual: 548. Mənim atamın boynunda bir qədər qəza namazı vardır, lakin qəzasını qıla bilmir. Mən də ailədə böyük oğlanam. Atamın sağlığında onun fövtə getmiş namazlarını qılmağım, yaxud bu işi görmək üçün bir nəfəri əcir etməyim caizdirmi?
Cavab:: Diri bir şəxsin oruc-namazının qəzasını yerinə yetirmək üçün naib tutmaq düz deyil.

CAMAAT NAMAZI

Sual: 549. İmam camaat (pişnamaz) namazda necə niyyət edir? Fürada (tək özü üçün) niyyət edir, yoxsa camaatla birlikdə?
Cavab:: Əgər (pişnamaz) camaat namazının fəzilətini əldə etmək istəyirsə, imam olmağı və camaat namazının niyyətini etməlidir. Əgər bu niyyətlə (imam olmaq niyyəti ilə) namaza başlamasa, onun namazının -sair şəxslərin ona iqtida etməsində- heç bir eybi yoxdur.
Sual: 550. Əsgərlik yerində camaat namazında (bu da idarə işləri vaxtında qılınır) bir neçə nəfər camaat namazında iştirak etmir (iş vaxtı olması səbəbilə). Halbuki bu işləri idarə vaxtından sonra da görmək olar. Bu iş namazı yüngül saymaq sayılırmı?
Cavab:: Camaat namazında iştirak etmək öz-özlüyündə vacib deyil, lakin əvvəl vaxtda qılınması əfzəldir. Əvvəl vaxtın və camaat namazının fəzilətinə nail olmaq üçün idarə işlərini elə tənzim etməlidirlər ki, bu vaxtda bu ilahi fərizəni camaatla, həm də ən az vaxtda qılmaq mümkün olsun.
Sual: 551. Hökumət idarələrində qılınan camaat namazlarında (namazdan əvvəl, namazdan sonra və namaz əsnasında) oxunan uzun dualar, “Təvəssül duası”, müstəhəbb namaz kimi müstəhəbbi əməllər barəsində Sizin mübarək rəyiniz nədir? (Bu dualar idarənin namazxanasında və həm də camaat namazı fərizəsinin vaxtından uzun olur).
Cavab:: Camaat namazı ilahi bir fərizə, ilahi bir ayindir. Bu ilahi fərizənin əda olunması məqsədilə təşkil olunan camaat namazında əlavə müstəhəbb əməllər, dualar idarə işlərinin vaxtının daralmasına, vacibatın əda olunmasının təxirə düşməsinə səbəb olsa, işkalı vardır.
Sual: 552. Sayca çox olan namaz qılanlarla birlikdə camaat namazı qılınan yerdən 50-100 metr olan bir məsafədə, onların azan-iqamə səsləri eşidilsə, ikinci bir camaat namazı təşkil etmək olarmı?
Cavab:: Belə bir ikinci, camaat namazı qılmağın heç bir eybi yoxdur. Amma möminlərin camaat namazı üçün olan dini mərasimlərə əzəmət bəxş etmək üçün bir yerə yığışıb, bir camaat namazı qılmaları daha münasibdir.
Sual: 553. Məsciddə camaat namazı qılınanda bir, yaxud bir neçə nəfər (pişnamazı zəiflətmək, fasiq etmək niyyəti ilə) fərdi halda namaz qılırlar. Bu işin hökmü nədir?
Cavab:: Onda işkal vardır; çünki camaat namazını zəiflətmək, camaatın ədalətli olmasına etiqad bəslədikləri pişnamaza qarşı hörmətsizlik etmək, ihanət etmək caiz deyildir.
Sual: 554. Bir məhəllədə bir neçə məscid vardır, hamısında da camaat namazı qılınır. İki məscidin arasında da bir ev vardır. Belə ki, bu evin bir məsciddən on ev, o birisindən isə iki ev fasiləsi var. Bu evdə qılınan camaat namazının hökmü nədir?
Cavab:: Yaxşı olar ki, camaatla qılınan namaz vəhdət, ülfət vasitəsi olsun, nəinki təfriqə və ixtilaf fəzasının yaranmasına səbəb olsun. Və məscidin qonşuluğunda yerləşən evdə camaat namazı qılınması da ixtilafa, çəkişməyə səbəb olmazsa, heç bir eybi yoxdur.
Sual: 555. Bir şəxs məscidin pişnamazının icazəsi olmadan, həmçinin məscidlər idarəsi mərkəzinin təsdiqi olmadan bu məsciddə camaat namazı qıla bilərmi?
Cavab:: Camaat namazını qılmaq pişnamazın icazəsinə bağlı deyil. Lakin pişnamaz namaz vaxtı məsciddə olarkən orada camaat namazının qılınmasına maneçilik törətməməsi yaxşıdır. Hətta, bəzi hallarda, əgər maneçilik törətməsi fitnəyə və s. səbəb olarsa, haram olur.
Sual: 556. İmam camaat bəzi vaxtlar zövqə uyğun gəlməyən bir söz desə, yaxud zarafat etsə, (belə ki, onun bu işi bir din aliminin şənində olmazsa, ona münasib olmazsa) bu halda ədalətdən düşürmü?
Cavab:: Bu iş namaz qılanların öhdəsinə verilir və əgər onun danışığı şəriətlə müxalif olmazsa, həmçinin mürüvvətlə zidd olmazsa, ədalətdə işkal sayılmaz.
Sual: 557. Bir imam camaata, onu lazımi qədər tanımadan iqtida etmək caizdirmi?
Cavab:: Əgər iqtida edənlər üçün onun ədaləti hər hansı yolla aşkar olarsa, ona iqtida etmək caizdir. Onunla qılınan namaz da düzdür.
Sual: 558. Əgər bir şəxs əvvəllər birisinin ədalətinə, təqvasına etiqadı olmuş olsa, hal-hazırda isə bəzi hallarda ona zülm etdiyini güman etsə, o şəxs ümumi halda adil sayıla bilərmi?
Cavab:: Nə qədər ki bu şəxsin (zülmkar hesab etdiyi şəxsin) əməllərinin elm, qəsd və ixtiyar üzündən olması, həmçinin şəri yolla olmaması aşkar olmayıb, onun fasiq (ədalətsiz) olmasına dair hökm etmək caiz deyildir.
Sual: 559. Camaat namazını qılan şəxsə, onun adını bilmədən, üzünü görmədən iqtida etmək düzdürmü?
Cavab:: Hər hansı bir yolla onun ədalətinə dair arxayınlıq hasil olsa, iqtida etmək düzdür.
Sual: 560. Əmr be məruf, nəhy əz münkər edən, lakin özü bunlara əməl etməyən bir pişnamaza iqtida etmək caizdirmi?
Cavab:: Sırf şəkildə əmr be mərufu, həmçinin mükəlləfin nəzərində üzrlü səbəbdən ehtimal verilən şeyləri tərk etmək ədalətə zərər yetirməz və ona iqtida etməyin heç bir maneəsi yoxdur.
Sual: 561. Sizin rəyinizcə ədalətin mənası nədir?
Cavab:: Ədalət-şəri haramlara mürtəkib olmağın qarşısını alan təqvaya bais olan nəfsani bir halətdir. Ədalətin aşkar olmasında onu (ədaləti) etibarlı zənn cəhətindən kəşf edən zahirdəki hüsn kifayətdir.
Sual: 562. Biz bir qrup cavanıq və birlikdə hüseyniyyələrdə də otururuq. Namaz vaxtı gəlib çatanda içimizdəki ədalətli şəxslərdən birini (ona iqtida etmək üçün) qabağa keçiririk. Lakin, qardaşların bəzisi irad tutub deyirlər ki, imam Xomeyni (r.ə) din alimindən qeyrisinin arxasında namaz qılmağı haram etmişdir. Bu barədə bizə vacib olan nədir?
Cavab:: Əgər qardaşlarınızın asanlıqla (iqtida etmək üçün layiq olan) din alimi arxasında namaz qılmağa imkanları olsa, -hətta bəzi qonşu məscidlərə getməklə də olsa- bu halda qeyri-alimə iqtida etmələri yaxşı deyil, hətta bəzi hallarda qeyri-alimə iqtida etmək işkallıdır.
Sual: 563. İki nəfər camaat namazı təşkil edə bilərmi?
Cavab:: Əgər məqsədiniz camaat namazını bir imam və bir də iqtida edən şəxsdən (ibarət olaraq) təşkil etmək olsa, bunun heç bir işkalı yoxdur.
Sual: 564. Əgər məmum zöhr və əsr namazlarını camaatla qılan zaman Həmd və surəni oxusa, (Həmd-surənin onun boynundan düşməsini fərz edirik) amma bu işi zehninin təmərküzləşməsi, ibadət halından çıxmaması niyyəti ilə görsə, onun namazının hökmü nədir?
Cavab:: Alçaq səslə qılınan namazlarda (zöhr və əsr kimi) imam Həmd-surəni qiraət edərkən məmumun sakit durması vacibdir. Onun qiraət etməsi caiz deyildir - hətta zehninin təmərküzləşməsi xatirinə də olsa belə.
Sual: 565. Əgər imam-camaat camaat namazına getmək üçün motorsikletdən istifadə edirsə, (yol hərəkət qaydalarına tamamilə riayət etməklə) bu halda onun hökmü nədir?
Cavab:: Məntəqə camaatının nəzərində pis, şən və mürüvvətlə zidd olan bir iş olmazsa, bu, onun ədalətinə, düzlüyünə zərər yetirməz.
Sual: 566. Camaat namazının axırında ona çata bilməsək, onun savabını əldə etmək üçün təkbirətül-ehramı deyib otururuq, sonra təşəhhüd vaxtı çömbələn formada oturub imamla birlikdə təşəhhüdü deyir, imam salam verəndən sonra ayağa dururuq və birinci rəkəti qılırıq. Sualımız budur: Dördrəkətli namazın ikinci rəkətinin təşəhhüdündə də bu işi görmək olarmı?
Cavab:: Bu deyilən qayda imam-camaat axırıncı təşəhhüddə olanda camaat namazının savabına çatmaq üçün məxsusdur.
Sual: 567. Pişnamazın namaz üçün muzd alması caizdirmi?
Cavab:: Caiz deyildir.
Sual: 568. Pişnamaz iki bayram namazını, yaxud ümumiyyətlə iki namazı bir vaxtda qıla bilərmi?
Cavab:: Gündəlik namazda camaat namazını ikinci dəfə olaraq qılmağın (başqa məmumlar üçün) heç bir eybi yoxdur. Əksinə, müstəhəbdir. Amma bayram namazında işkallıdır.
Sual: 569. Camaat namazında (məsələn, işa namazında) imam 3-cü, yaxud 4-cü rəkətdə, məmum isə 2-ci rəkətdə olsa, bu halda məmum üçün Həmd-surəni ucadan oxumaq vacibdirmi?
Cavab:: Vacibdir ki, Həmd-surəni alçaq səslə oxusun.
Sual: 570. Camaat namazında salamlardan sonra Peyğəmbərə (s) salavat göndərmə ayəsi oxunsa və namaz qılanlar Peyğəmbər (s) və onun övladlarına 3 dəfə salavat göndərsələr, bunların ardınca da siyasi şüarlar (müsəlmanlara dua edib, kafirlərə qarğış etmək) uca səslə deyilsə, bunun işkalı varmı?
Cavab:: Salavat ayəsini oxumaq, Peyğəmbərə (s) və onun övladlarına salavat göndərmək kimi işlərdə heç bir işkal yoxdur, üstəlik yaxşı işlərdəndir, savabı vardır. Hal-hazırda isə İslam İnqilabının məqsədlərini, amallarını göstərmək, İslam şüarlarına, İslam İnqilabına məxsus olan şüarlara (təkbir və sonrakılara) riayət etmək də gözəldir.
Sual: 571. Əgər bir şəxs məscidə camaat namazının ikinci rəkətində çatsa və məsələni bilməməzlik üzündən sonrakı rəkətdə vacib olaraq deməli olduğu təşəhhüdü və qunutu yerinə yetirməsə namazı düzdür, yoxsa yox?
Cavab:: Namazı düzdür, lakin təşəhhüdün qəzasını etmək, səcdeyi-səhv etmək vacibdir.
Sual: 572. Namazda iqtida olunan şəxsin razılığı şərtdirmi? Məmuma iqtida etmək düzdürmü?
Cavab:: Camaat namazında pişnamaza iqtida etmək üçün onun razılığı şərt deyildir. Namazda məmum olan şəxsə iqtida etmək düz deyil.
Sual: 573. İki nəfər camaat namazı qılır: biri imam, biri isə məmumdur. Üçüncü bir şəxs elə təssəvür edir ki, (məmum olan) ikinci şəxs imamdır, ona iqtida edir. Namazı qurtarandan sonra məlum olur ki, bu şəxs imam yox, məmum imiş. Bu halda üçüncü şəxsin namazının hökmü nədir?
Cavab:: Məmuma iqtida etmək düz deyil. Ancaq bilmədən (məmuma) iqtida etsə, sonra rükuda və səcdədə fərdi vəzifəyə əməl etsə, belə ki, rüknü qəsdən və səhvən azaldıb çoxaltmasa, namazı düzdür.
Sual: 574. İşa namazını qılmaq istəyən şəxs məğrib namazını qılan camaat namazına iqtida edə bilərmi?
Cavab:: maneəsi yoxdur.
Sual: 575. İmamın namaz qıldığı yerin məmumların yerindən uca olmaması məsələsinə riayət etməmək məmumların namazını batil edirmi?
Cavab:: İmamın yerinin məmumların yerinə nisbətən icazə verilən miqdardan artıq dərəcədə uca olması camaat namazının batil olmasına səbəb olar.
Sual: 576. Camaat namazının cərgələrindən biri tam şəkildə qəsr qılanlardan, onun arxasındakı cərgə isə namazı tam qılanlardan təşkil olunur. Birinci cərgə iki rəkət qılıb dərhal sonrakı iki rəkətə iqtida etmək üçün qalxırlar. Bu halda arxa cərgədə olanların son iki rəkətləri camaat namazı sayılırmı?
Cavab:: Əgər fərz etsək ki, birinci cərgədəkilərin hamısı namazı qəsr qılırlar, bu halda ikinci cərgənin camaat namazının düzlüyündə işkal vardır. Ehtiyat budur ki, sonrakı cərgələr birinci cərgədəkilər salam verən vaxtda namazı fərdi etsinlər.
Sual: 577. Əgər məmum birinci cərgənin axırında namazda dayanmış olsa, onunla imam arasında olan şəxslər namaza daxil olmamış o, namaza daxil ola bilərmi?
Cavab:: İmam namaza daxil olandan sonra imamla kənardakı şəxsin arasında olan məmumlar namaza daxil olmaq üçün hazırlaşsalar, o da camaat namazı niyyəti ilə namaza daxil ola bilər.
Sual: 578. Bir şəxs imamın birinci rəkətdə olmasını fikirləşərək, əslində üçüncü rəkətə daxil olsa və buna görə də heç nə oxumasa, namazı yenidən qılmalıdırmı?
Cavab:: Bunu (üçüncü rəkət olmasını) rükudan əvvəl başa düşsə, qiraəti yerinə yetirməlidir. Amma əgər rükudan sonra başa düşsə, namazı düzdür, boynunda da heç bir şey yoxdur. Hərçənd, müstəhəb ehtiyat qiraəti tərk etdiyi üçün səcdeyi-səhv etməkdir.
Sual: 579. Dövlət idarələrində, müqəddimati məktəblərdə camaat namazı qılmaq üçün pişnamaza çox ehtiyac duyulur. Məntəqədə də məndən başqa din alimi tapılmadığı üçün məcbur olaraq müxtəlif yerlərdə eyni bir namazı 3-4 dəfə imam oluram. İkinci dəfə qılmağı bütün mərcələr icazə verir, ondan artığında qəza namazı niyyət etmək (ehtiyatən) caizdirmi?
Cavab:: Başqa bir dəstə üçün qılınan namazın yenidən qılınmasının eybi yoxdur. Lakin bu iş bir dəfədən artıq olduqda işkallıdır, ehtiyatən qəza namazı ilə imamlıq etmək də düz deyildir.
Sual: 580. İnstitutların birində onun öz tabeçiliyində və şəhər məscidlərinin birinin qonşuluğunda olan bir binada camaat namazı qılınır. Hər vaxt da o məsciddə camaat namazı qılınır. Bu halda institutda qılınan camaat namazında iştirak etməyin hökmü nədir? Məsuliyyətli şəxslərin məcbur etmələri hökmü dəyişirmi?
Cavab:: Məmumun nəzərində camaat namazının, iqtida etməyin düz olması üçün şəri şərtlərə malik olan namazda iştirak etməyin heç bir eybi yoxdur, hərçənd hal-hazırda camaat namazı qılınan məscidin yanındadır. Lakin məmumları camaat namazında iştirak etmək üçün məcbur və vacib etməkdə şəri bir dəlil yoxdur.
Sual: 581. Məhkəmədə işləyən, lakin müctehid olmayan bir imamın arxasında qılınan namaz düzdürmü?
Cavab:: Onun məhkəmədəki işi onu təyin etməyə səlahiyyəti olan şəxs tərəfindən təyin olunandan sonra ona iqtida etməyin maneəsi yoxdur.
Sual: 582. Səfər məsələlərində imam Xomeyniyə (r.ə) təqlid edən şəxsin ondan qeyrisinə təqlid edən pişnamaza iqtida etməsinini hökmü - xüsusilə də cümə namazında - nədir?
Cavab:: Müxtəlif adamlara təqlid etmək iqtida etməyin düz olmasına mane olmaz. Lakin məmumun mərceyi-təqlidinin fitvasına uyğun olaraq qəsr olan, pişnamazın isə mərceyi-təqlidinin fitvasına uyğun olaraq tamam olan namazda iştirak etmək düz deyil.
Sual: 583. İmam təkbirətül-ehramdan sonra səhvən rükuya getsə, məmumun vəzifəsi nədir?
Cavab:: Əgər məmum, camaat namazına daxil olandan sonra bu məsələni başa düşsə, vacibdir ki, niyyəti fərdi edib, Həmd-surəni oxusun.
Sual: 584. Həddi-büluğa çatmayan məktəb uşaqlarından bir neçəsi üçüncü, yaxud dördüncü cərgədən sonra camaat namazına dayanırlar. Onlardan arxada da həddi-büluğa çatanlar dayansa, bu halda namazın hökmü nədir?
Cavab:: Fərz olunan halda namazın işkalı yoxdur.
Sual: 585. İmam üzrlü olduğu halda qüsl əvəzindən təyəmmüm etsə, onun camaat namazı qılmasında təyəmmüm kifayətdirmi?
Cavab:: Əgər o, (imam) şəri cəhətdən üzrlü olsa, cənabət qüslü əvəzindən təyəmmüm alaraq pişnamaz olması mümkündür və ona iqtida etməyin heç bir eybi yoxdur.

İMAMIN QEYRİ-SƏHİH QİRAƏTİNİN HÖKMÜ

Sual: 586. Fərdi namazla, imamın və məmumun namazı arasında qiraətin düz olması məsələsində bir fərq varmı? Yoxsa qiraətin düz olması hər bir halda vahid bir məsələdir?
Cavab:: Əgər mükəlləf şəxsin qiraəti düz olmazsa və düz qiraəti də öyrənə bilməsə, bu halda namazı düzdür. Lakin başqalarının ona iqtida etməsi düz deyildir.
Sual: 587. İmam-camaatlardan bəzisiniin qiraətləri hərflərin məxrəcləri baxımından düz deyildir. Bu halda hərfləri öz məxrəclərindən düzgün şəkildə tələffüz edə bilən şəxs onlara iqtida edə bilərmi? Bəzi şəxslər deyirlər ki, bu halda camaat namazını qılmalı, sonra isə namazını təzələməlidir. Lakin mənim namazı təzələməyə imkanım yoxdur. Bu halda vəzifəm nədir? Mümkündürmü ki, camaat namazında iştirak edim, amma, alçaq səslə Həmd-surəni oxuyum?
Cavab:: Əgər məmumun nəzərində imamın qiraəti düz olmasa, ona iqtida etməsi və camaat namazı batildir. Namazı da təzədən qıla bilməsə, iqtida etməməsinin maneəsi yoxdur, lakin uca səslə oxunası namazları alçaq səslə oxumaq (pişnamaza iqtida etdiyini göstərmək məqsədi ilə) düz və kifayət deyildir.
Sual: 588. Bəzilərinin fikrinə görə, imam cümələrin bəzisinin qiraəti düz deyildir: ya hərflərin lazımi qaydada tələffüz olunmamasına görə, ya da hərflərin hərəkələrini olduğu kimi demədiklərinə görə. Onların arxasında qıldığımız namazları təzələmədən iqtida etmək olarmı?
Cavab:: Qiraətin düzgün olmasında əsas meyar hərflərin öz məxrəclərindən, dilçilərin başqa hərfin yox, həmin hərfin tələffüzü kimi hesab etdikləri tərzdə tələffüz olunması, əsaslı və kəlmənin heyətində (quruluşunda) dəxaləti olan şeylərin hərəkələrinə ərəb alimlərinin yazdığı qanunlar əsasında riayət etməkdir. Əgər məmum bilsə ki, imamın qiraəti qaydalara müvafiq deyil və düz deyildir, bu halda ona iqtida etməsi düzgün deyildir. Əgər iqtida etsə, namazı düz olmaz və təzədən qılması vacibdir.
Sual: 589. İmam namaz əsnasında bir kəlməni deyib keçəndən sonra onun tələffüzünün necəliyi barədə şəkk etsə və namazı qurtarandan sonra bilsə ki, düz tələffüz etməmişdir, bu halda onun öz namazının, məmumların namazının hökmü nədir?
Cavab:: Namaz düz hökmündədir.
Sual: 590. İmamın təcvid cəhətindən səhv namaz qılmasını bilən şəxsin, xüsusilə Quran müəlliminin şəri vəzifəsi nədir? Halbuki o, camaat namazında iştirak etməməsi səbəbilə çoxlu töhmətlərə məruz qalır.
Cavab:: İmamın qiraəti məmumun nəzərində düz olmazsa və nəticə etibarı ilə namazı da (məmumun nəzərində) düz olmazsa (məmum) ona iqtida edə bilməz. Lakin ağılasığan bir məqsədlə, formal şəkildə iştirak etməyin maneəsi yoxdur.

NAQİS (YARIMÇIQ) İMAMƏT

Sual: 591. Aşağıdakı hallarda əziz əlillərin imamət ilə olan (namaza) iqtida etməyin hökmü nədir? 1- Heç bir bədən üzvünü itirməmişdir. Lakin ayağın şil olması nəticəsində əsaya (çəliyə), divara dayanmaqla ayaq üstə duran əlillər; 2- Əlin, yaxud ayağın barmağının bir hissəsini, yaxud bir barmağını itirən əlillər; 3- Ayaqlarında, yaxud əllərində və yaxud da hər ikisində (həm əl, həm də ayaq) bütün barmaqlarını itirən əlillər; 4- Bir əlin, yaxud bir ayağın, yaxud da bir əl və bir ayağın bir hissəsini itirən əlillər; 5- Bədənin bir üzvünü itirən əlillər (bunlar dəstəmaz almaq üçün bir şəxsi naib tuturlar).
Cavab:: Ümumi halda əgər onlar qiyam halında qərarlaşsalar və namazı zikrlərini deyəndə, əməllərini yerinə yetirən halda bu qərarlaşmanı qoruyub saxlaya bilirlərsə, həmçinin kamil bir rükunu, 7 üzv üzərində olan kamil bir səcdəni yerinə yetirə bilirlərsə, həm də düzgün şəkildə dəstəmaz ala bilirlərsə, bu halda onlarda imamət üçün lazım olan sair şərtlər mövcud olduqda, digər şəxslərin ona iqtida etmələrinin heç bir eybi yoxdur. Əks halda düz və kifayət deyildir.
Sual: 592. Mən dini elmlər üzrə tələbəyəm. Cərrahiyyə əməliyyatı nəticəsində sağ qolumu itirmişəm. Son vaxtlar bilmişəm ki, mərhum İmam kamil adamın naqis adama iqtida etməsini caiz bilmir. Buna görə də rica edirəm buyurasınız ki, bu vaxta qədər imamı olduğum məmumların namazlarının hökmü nədir?
Cavab:: Məmumların və şəri hökmü bilmədən sənə iqtida edənlərin keçmiş namazları düz hökmündədir, qəzası və yenidən qılınması vacib deyildir.
Sual: 593. Mən dini elmlər üzrə tələbəyəm. İİR-na qəbul etdirilmiş müharibədə ayaqlarımın barmaqları zədələnmişdir (ayağımın baş barmağı isə tamamilə salamatdır). Hal-hazırda hüseyniyyələrin birində pişnamazam. Bunun şəri cəhətdən işkalı varmı?
Cavab:: Səcdə halında yerə qoya bildiyin baş barmağın salamat olduğu halda camaata imamlıq etməyinin heç bir işkalı (qeyd olunan cəhətdən) yoxdur.

QADINLARIN CAMAAT NAMAZINDA İŞTİRAK ETMƏSİ

Sual: 594. Müqəddəs şəriət sahibi kişilərdə olduğu kimi qadınların da məscidlərdə, camaat namazında, yaxud cümə namazında iştirak etməsini təbliğ edirmi, yoxsa onların namazı evdə daha fəzilətlidir?
Cavab:: Əgər onlar bunu istəsələr, iştirak etmələrinin heç bir eybi yoxdur və camaat namazının savabı onlara aid olur.
Sual: 595. Qadın nə vaxt pişnamaz ola bilər?
Cavab:: Qadın yalnız qadınların camaat namazında pişnamaz ola bilər.
Sual: 596. Qadınlar kişilər kimi camaat namazında iştirak etsələr, onda müstəhəb və ya məkruh olmaq cəhətindən bunun hökmü nədir? Bunun hökmü, onlar kişilərin arxasında dayandıqda nədir? Kişilərin arxasında camaat namazı qıldıqda aradan pərdə asmağa ehtiyac varmı? Kişilərin yanında namaz qıldıqda örtük cəhətindən hökm nədir? Nəzərə alaq ki, qadınların camaat namazı, xütbələr, mərasimlər əsnasında pərdə arxasında olmaqları onların xar sayılmalarına, şənlərinin azalmasına səbəb olur.
Cavab:: Qadınların camaat namazında iştirak etmələrinin heç bir eybi yoxdur; kişilərin arxasında dayansalar, pərdəyə ehtiyac yoxdur, lakin kişilərin yan tərəflərində dayansalar, pərdənin olması -namazda qadınların kişilərlə qarşılaşmasının məkruh olmasını aradan qaldırmaq üçün- yaxşıdır. Amma namaz vaxtı kişilərlə qadınlar arasında pərdənin olması onların şəninin alçalmasına, kəramətlərinin azalmasına səbəb olması kimi yanlış təsəvvür (boş) xəyaldan başqa bir şey deyildir və bunun heç bir əsası yoxdur. Bundan əlavə, şəxsi fikirləri fiqhə daxil etmək düz deyildir.
Sual: 597. Namazda pərdə olmadan qadınlarla kişilərin cərgələrinin bitişik olub-olmamasının keyfiyyəti nədir?
Cavab:: Budur ki, qadınlar kişilərin arxasında, fasilə olmadan dayansınlar.

ƏHLİ-SÜNNƏTƏ (SÜNNİLƏRƏ) İQTİDA ETMƏK

Sual: 598. Camaat namazını sünnilərin arxasında qılmaq caizdirmi?
Cavab:: Əgər onlarla keçinmək üçün olsa, onların arxasında camaat namazı qılmaq caizdir.
Sual: 599. Mənim iş yerim kürdlər yaşayan məntəqələrin birindədir. Oranın cümə və camaat namazının imamlarının əksəriyyəti sünnidir. Onlara iqtida etməyin hökmü nədir? Onların qeybəti caizdirmi?
Cavab:: Onların cümə, camaat namazlarında iştirak etməyin heç bir eybi yoxdur. Lakin qeybətdən çəkinmək lazımdır.
Sual: 600. Sünnilərin camaat namazında iştirak edəndə (onlarla birlikdə işləyib, qaynayıb-qarışdığımız yerlərdə) bəzi hallarda onlar kimi əməl edirik (Əli bağlı halda namaz qılmaq, vaxta riayət etməmək, xalçaya səcdə etmək və s. kimi işlərdə). Belə qıldığımız namazları yenidən qılmalıyıqmı?
Cavab:: Sünnilərlə yola getmək bunların hamısını tələb edirsə, bu halda onlarla qılınan namaz düz və kifayətdir, hətta xalçaya səcdə etmək və s. kimi olsa da belə. Lakin mükəlləf şəxs yalnız zərurət tələb edən vaxt bu işləri görə bilər.
Sual: 601. İmam Xomeyninin (r.ə) fitvasına istinad edərək Məkkədə və Mədinədə camaat namazını sünnilərlə birlikdə qılırıq. Bəzi vaxtlar da məsciddə namazın fəzilətinə çatmaq üçün (məsələn, zöhr namazından sonra əsri, məğrib namazından sonra işanı), sünnilərin məscidlərində fərdi halda namaz qılmaq istədikdə, möhürsüz olaraq xalçaya səcdə edirik. Bu cür qıldığımız namazların hökmü nədir?
Cavab:: Fərz olunan halda namaz düz hökmündədir.
Sual: 602. Biz şiələrin başqa ölkələrin məscidlərində sünnilərlə namazda iştirak etməyin keyfiyyəti necə olacaq, bir halda ki onlar əlləri bağlı namaz qılırlar? Biz də onlar kimi əllərimizi bağlayaq, yoxsa əlləri açıq qılaq?
Cavab:: Əgər bu iş onlarla keçinmək üçün olsa, onlara iqtida etmək caizdir, namaz da düz və kifayətdir, lakin vacib deyildir; üstəlik əlləri bağlamaq caiz deyil, lakin bunu (əli bağlı olmağı) tələb edən bir zərurət olsa, eybi yoxdur.
Sual: 603. Sünnilərlə camaat namazında iştirak edəndə ayaqların yan tərəflərini yan tərfdəki şəxslərin ayaqlarına yapışdırmağın (onlar bunu vacib bilirlər) hökmü nədir?
Cavab:: Bu, vacib deyildir, amma, etsələr - namazın düzlüyünə zərər yetirməz.
Sual: 604. Sünnilər məğrib namazını (şəri) məğribdən əvvəl qılırlar. Həcc mövsümündə, yaxud sair vaxtlarda onlara iqtida edib, elə bu namazla kifayətlənə bilərikmi?
Cavab:: Onların namazı vaxtdan əvvəl qılmaları məlum deyil. Lakin mükəlləf şəxs vaxtın daxil olmasına dair yəqinlik tapmasa, namaza başlaması düz deyildir. Amma əgər onlarla yola getmək məsələsi bunu tələb etsə, bu halda onlarla birlikdə namaza başlayıb, bununla da kifayətlənməyin heç bir maneəsi yoxdur.

CÜMƏ NAMAZI

Sual: 605. Cümə namazında iştirak etmək barədə Sizin rəyiniz nədir? Biz İmam Zamanın (ə) qaib olduğu əsrdə yaşayırıq. Əgər imam cümənin ədalətinə etiqadı olmayan şəxslər olsa, cümə namazında iştirak etmək onların boynundan düşürmü?
Cavab:: Cümə namazı hərçənd hal-hazırda belə ixtiyari-vacibdir və onda iştirak etmək vacib deyildir, lakin cümə namazında iştirak etməyin fayda və əhəmiyyətini nəzərə alsaq, bu halda möminlər üçün özlərini belə bir namazda iştirak etməyin bərəkətlərindən məhrum etmələri (sadəcə olaraq imam cümənin ədalətində şəkk etməklə, yaxud digər yersiz üzrlərlə) yaxşı bir iş deyildir.
Sual: 606. Cümə namazında deyilən “təxyiri-vacib “-in mənası nədir?
Cavab:: Onun mənası budur ki, mükəlləf şəxs cümə gününün vacibini yerinə yetirməkdə cümə namazı qılmaq, yaxud zöhr namazı qılmaqda ixtiyar sahibidir.
Sual: 607. Cümə namazına əhəmiyyət verməyərək getməmək barədə Sizin rəyiniz nədir?
Cavab:: İbadi-siyasi cümə namazında iştirak etməmək (deyilən səbəbə görə) şəri cəhətdən məzəmmət olunubdur.
Sual: 608. Bəzi şəxslər əsassız üzr səbəbilə cümə namazında iştirak etmirlər (Bəzi hallarda isə rəylərin ixtilaflı olması səbəbi ilə). Bu barədə Sizin rəyiniz nədir?
Cavab:: Cümə namazı hərçənd təxyiri-vacibdir, lakin daimi olaraq onda iştirak etməkdən boyun qaçırmaqda heç bir şəri dəlil yoxdur.
Sual: 609. Cümə namazı qılınan vaxtla eyni bir vaxtda zöhr namazını, cümə namazı qılınan yerin yaxınlığında və camaat namazı şəkilində qılmaq caizdirmi?
Cavab:: Bunun öz-özlüyündə heç bir eybi yoxdur və cümə günündə mükəlləfin vəzifəsini -hazırkı əsrdə cümə namazının təxyiri-vacib olduğunu nəzərə almaqla- boynundan götürər. Lakin cümə günündə zöhr namazını camaatla, cümə namazı qılınan yerin yaxınlığında qılmaq möminlərin cərgələrində təfriqənin yaranmasına səbəb olar, hətta bəzilərinin nəzərində imam cüməyə qarşı təhqir, hörmətsizlik sayılır, cümə namazına bir növ etinasızlıqdan söz açır. Bu səbəbdən də möminlərin bu işə iqdam etməsi yaxşı deyil, üstəlik əgər iştirak etməmək fəsada, harama səbəb olsa, ondan uzaq olmaq vacibdir.
Sual: 610. Cümə namazı ilə əsr namazı arasındakı boş vaxtda imam cümə zöhr namazını qıla bilərmi? Əgər əsri başqa bir şəxs - imam cümədən qeyrisi qılsa, əsr namazında ona iqtida etmək olarmı?
Cavab:: Cümə namazı zöhr namazını əvəz edir, lakin zöhr namazını ehtiyatən cümə namazından sonra qılmağın eybi yoxdur. Və əgər əsr namazını camaatla qılmaq istəsə, kamil ehtiyat budur ki, əsr namazında, cümə namazından sonra zöhrü də ehtiyatən qılan şəxsə iqtida olunsun.
Sual: 611. İmam cümə namazından sonra zöhr namazını qılmasa, məmum ehtiyatən zöhrü qıla bilərmi?
Cavab:: Bu caizdir.
Sual: 612. İmam cümə üçün şəriət hakimindən icazə almaq vacibdirmi? Şəriət hakimi dedikdə kim nəzərdə tutulur? Bu hökm uzaq ölkələrdə də icra olunurmu?
Cavab:: İmamın cümə namazı qılmaqda caizliyinin əsli buna bağlı deyildir, lakin onun imam cüməni təyin etmək hökmlərinin aidiyyəti müsəlmanların vəliyyi-əmri tərəfindən nəsb olunmasına bağlıdır. Bu hökm də bütün ölkələr, yaxud müsəlmanların vəliyyi-əmrinə itaət olunan şəhərə şamildir.
Sual: 613. Təyin olunmuş imam cümə, cümə namazını ona mane ola biləcək bir şey olmadıqda ona mənsub olmayan bir yerdə qıla bilərmi?
Cavab:: Bu öz-özlüyündə caizdir, lakin cümə namazının imaməti üçün nəsbolunma hökmləri o namaza aid olmaz.
Sual: 614. Müvəqqəti imam cümələrin seçilməsi vəliyyi-fəqih tərəfindən olur, yoxsa imam cümələrin özlərinin bəzi şəxsləri müvəqqəti imam cümə seçmələri mümkündür?
Cavab:: Mənsub olunmuş imam cümə özü üçün müvəqqəti naib seçə bilər, lakin vəliyyi-fəqih tərəfindən nəsb olunan hökmlər naibin imaməti barədə təsirsizdir.
Sual: 615. Əgər mükəlləf şəxs nəsb olunan imam cüməni adil hesab etməsə, yaxud onun ədalətində şəkk etsə, bu halda, müsəlmanların vəhdəti hifz olunsun deyə, ona iqtida edə bilərmi? Cümə namazında iştirak etməyən şəxslərin sair şəxsləri iştirak etməmək barədə cürətləndirmələri caizdirmi?
Cavab:: Bir şəxs imam cümənin ədalətli olmadığını hesab etsə, yaxud ədalətində şəkk etsə, ona iqtida etməsi düzgün deyil, onunla qıldığı camaat namazı da düz deyil. Lakin vəhdətin hifz olunması üçün zahirdə camaat namazında iştirak etməsinin heç bir eybi yoxdur. Hər halda, başqalarını cümə namazında iştirak etməməyə rəğbətləndirmək haqqı yoxdur.
Sual: 616. Mükəlləf üçün imam cümənin yalançı olması sübuta yetsə, onun qıldığı cümə namazının hökmü nədir?
Cavab:: Sadəcə olaraq imam cümənin sözlərində xilafın aşkar olması onun yalançı olduğuna dair bir dəlil deyil. Çünki, mümkündür ki, onun dediyi səhv, xəta, tövriyə olsun. Bu halda o şəxs özünü cümə namazının bərəkətlərindən məhrum etməsi -sırf şəkildə imam cümənin ədalətdən düşməsi xəyalı ilə- yaxşı bir iş deyildir.
Sual: 617. Məmum üçün imam Xomeyni (r.ə) tərəfindən, yaxud adil bir fəqih tərəfindən nəsb olunmuş imam cümənin ədaləti barədə axtarış aparmaq vacibdir, yoxsa onun ədalətli olmasında imamın nəsb etməsi kifayətdir?
Cavab:: Əgər (İmamın, yaxud digər adil bir fəqihin) imam cümə nəsb etməsi, onun ədalətli olması barədə məmumlarda etimad, arxayınçılıq yaradarsa, bu ona iqtida etməyin düz olması üçün kifayətdir.
Sual: 618. Etimadlı alimlər tərəfindən məscidlərdə imam-camaatın təyin edilməsi, yaxud vəliyyi-fəqih tərəfindən imam cümənin təyin edilməsi onların (imamların) ədalətli olmasına dair şahid sayılırmı, yoxsa onların ədalətində təhqiqat aparmaq vacibdir?
Cavab:: Əgər onun imam cümə, yaxud imam camaat nəsb etməsi məmumlarda onların (imamların) ədalətli olması barədə etimad, arxayınçılıq yaradarsa, məmum iqtida etməkdə o imama etimad edə bilər.
Sual: 619. Arxasında namaz qıldığımız imam cümənin ədalətində şəkk olsa, yaxud (Allah eləməmiş) onun ədalətsizliyinə dair yəqin hasil olsa, o namazları yenidən qılmaq lazımdırmı?
Cavab:: Əgər ədalətdə olan şəkk, yaxud ədalətin olmaması namazdan sonra olsa, qılınmış namazlar düzdür, yenidən qılınması vacib deyildir.
Sual: 620. Avropa dövlətlərində və sair ölkələrdə İslam ölkələrindən olan tələbələr tərəfindən, həm də iştirak edənlərin əksəriyyəti və imam cüməsi sünni olan halda qılınan cümə namazlarında iştirak etməyin hökmü nədir? Və bu halda cümə namazı qılınandan sonra zöhr namazını qılmaq lazım gəlirmi?
Cavab:: Müsəlmanların vəhdət və ittihadlarını hifz etmək məqsədi ilə orada iştirak etməyin eybi yoxdur.
Sual: 621. Pakistanın şəhərlərindən birində 40 ildir ki, cümə namazı qılınır. İndi isə bir nəfər iki cümə namazı arasında olacaq şəri məsafəyə riayət etmədən başqa bir cümə namazı qılmağı başlayır, bu da namaz qılanlar arasında ixtilafa səbəb olur. Bu əməlin şəri cəhətdən hökmü nədir?
Cavab:: Möminlərin arasında ixtilafa, cərgələrində təfriqə düşməsinə səbəb olan bir iş caiz deyildir, o ki, qala İslam ayinlərindən olan, müsəlmanların səflərini vəhdətə salan işlərdən olan cümə namazı!
Sual: 622. Rabelbendi şəhərində Cəfəriyyə came məscidinin xətibi elan etmişdir ki, bu məsciddə qılınan cümə namazı, binada təmir işləri ilə əlaqədar olaraq tətil olacaqdır. İndi məscidin təmir işləri qurtarmış, qarşımıza başqa bir müşkül çıxmışdır; o da budur ki, başqa bir məsciddə 4 kilometr uzunluğunda cümə namazı qılınır. Bu uzun məsafəni nəzərə alaraq, bizim məsciddə cümə namazı qılmaq düzdürmü?
Cavab:: Əgər iki cümə namazı arasındakı məsafə şəri fərsəx miqdarında olmazsa, sonradan qılınan cümə namazı, yaxud eyni vaxtda qılınan ikinci cümə namazı batildir.
Sual: 623. Camaatla qılınan cümə namazını fürada şəkildə qılmaq olarmı? Belə ki, bir nəfər cümə namazını camaatla qılanların yanında fürada şəkildə cümə namazı qıla bilərmi?
Cavab:: Cümə namazının düz olma şərtlərindən biri də camaatla qılınmasıdır. Cümə namazını fürada qılmaq düz deyildir.
Sual: 624. Namazı qılanın hökmü qəsr qılmaq olsa və cümə namazı qılan imam cümənin arxasında camaat namazı qılmaq istəsə, bunu etməsi düzdürmü?
Cavab:: Müsafir olan məmumun cümə namazı qılması düzdür, zöhrün də əvəzində kifayətdir.
Sual: 625. Müsəlmanların imamlarından biri kimi həzrəti Zəhranın (ə) adını ikinci xütbədə demək vacibdirmi? Yoxsa onun adını müstəhəb olaraq demək vacibdir?
Cavab:: Müsəlmanların imamlarının adı həzrəti Zəhraya (ə) şamil deyil və onun mübarək adını cümə namazı xütbələrində zikr etmək vacib deyildir. Lakin onun mübarək adını təbərrük kimi zikr etməyin eybi yoxdur.
Sual: 626. İmam cümə cümə namazı qılan halda məmum ona iqtida edərək cümə namazından qeyri bir vacib namazı qıla bilərmi?
Cavab:: Bunun düz olması işkal məhəllidir.
Sual: 627. Cümə namazının xütbələrini şəri zöhr vaxtından əvvəl oxumaq düzdürmü?
Cavab:: Xütbələri günortadan əvvəl oxumaq o halda caiz olar ki, xütbələr günorta qurtarsın.
Sual: 628. Əgər məmum xütbələrə çatmasa, hətta namaz əsnasında çatıb imama iqtida etsə, namazı düz və kifayətdirmi?
Cavab:: Əgər imama, hətta axırıncı rəkətin rükusunda da çatsa, namazı düz və kifayətdir.
Sual: 629. Şəhərimizdə cümə namazı zöhr azanından saat yarım sonra qılınır. Bunu qıldıqda zöhr boynumuzdan düşürmü, yoxsa zöhrü təzədən qılmaq lazımdır?
Cavab:: Cümə namazının vaxtı günortanın olması ilə daxil olur. Vacib ehtiyat camaatın nəzərində günortanın əvvəlləri hesab olunan vaxtdan təxirə salınmamasıdır. Onun vaxtı zöhrdən sonra əmələ gələn kölgənin insan boyunun 2/7 qədərinə çatdığı vaxta qədər uzanır. Əgər bu vaxta qədər cümə namazı qılınmasa, vacib ehtiyata görə onun yerinə zöhr namazı qılınmalıdır.
Sual: 630. Bir nəfər cümə namazına gedə bilmir. Bu halda zöhr və əsr namazlarını əvvəl vaxtda qıla bilərmi? Yoxsa cümə namazının qurtarmasını gözləməli, sonra isə zöhr-əsr namazlarını qılmalıdır?
Cavab:: Gözləmək vacib deyildir, elə əvvəl vaxtda zöhr-əsr namazlarını qıla bilər.
Sual: 631. Təyin olunmuş imam cümə sağlam halda öz yerində hazır olsa, cümə namazını qılmaq üçün müvəqqəti imam cüməyə tapşıra bilərmi və onun özü də müvəqqəti imam cüməyə iqtida edə bilərmi?
Cavab:: Təyin olunmuş imamın naibinin imaməti ilə cümə namazı qılınamsının heç bir maneəsi yoxdur, təyin olunan imam da cümə namazında öz naibinə iqtida edə bilər.

BAYRAM NAMAZLARI

Sual: 632. Sizin rəyinizcə cümə və bayram namazları hansı vacibatlardandır?
Cavab:: Hazırkı dövrdə bayram (fitr və qurban) namazları müstəhəbdir, vacib deyildir. Amma cümə namazı təxyiri-vacibdir.
Sual: 633. Bayram namazında qunutların az-çox olması namazı batil edirmi?
Cavab:: Namaz bununla batil olmaz.
Sual: 634. Qədimdə adət belə idi ki, hər bir imam camaat fitr namazını öz məscidində qılırdı. Hazırda da bayram namazlarının imam camaatlar tərəfindən qılınması caizdirmi?
Cavab:: Hal-hazırda vəliyyi-fəqih tərəfindən icazəli olan nümayəndələr üçün bayram namazı qılmaq caizdir. Həmçinin, onun tərəfindən qoyulan imam camaatlar üçün də bayram namazını (camaatla) qılmaq caizdir. Onlardan qeyrisində isə, ehtiyat budur ki, fürada (tək) qılsınlar, amma camaatla qılmağın şərdə gəlməsi niyyəti ilə yox, rəcaən (Allaha yaxınlaşmaq niyyəti ilə) qılınmasının eybi yoxdur. Amma, məsləhət tələb etsə ki, şəhərdə bir bayram namazı qılsınlar, bu halda daha yaxşı olar ki, onu qılmağı vəliyyi-fəqih tərəfindən seçilən imam cümədən qeyrisi öhdəsinə almasın.
Sual: 635. Fitr bayramı namazının qəzası varmı?
Cavab:: Qəzası yoxdur.
Sual: 636. Fitr bayramının iqaməsi varmı?
Cavab:: Onda iqamə yoxdur.
Sual: 637. Əgər imam camaat fitr bayramı namazı üçün iqamə desə, bu halda onun və sair şəxslərin namazlarının hökmü nədir?
Cavab:: İqamənin deyilməsi imamın və məmumların namazlarına heç bir zərər yetirməz.

MÜSAFİRİN NAMAZI

Sual: 638. Müsafir üçün qəsrin vacib olması bütün vacibi namazlara aiddir, yoxsa bəzilərinə?
Cavab:: Qəsrin aid olması yalnız 4 rəkətli gündəlik namazlara (zöhr, əsr, xiftən) aiddir, sübh və məğrib namazlarında isə qəsr məsələsi yoxdur.
Sual: 639. Müsafir üçün 4 rəkətli namazları qəsr qılmağın şərtləri nədir?
Cavab:: Bunun 8 şərti vardır: 1- Səfərin məsafəsi (getmək, qayıtmaq, yaxud həm getmək və həm də qayıtmaq) 8 şəri fərsəx olsun. Bu şərtlə ki, getməsi 4 fərsəxdən az olmasın; 2- Səfərə çıxan andan etibarən o məsafəni getmək qəsdi (niyyət) olsun. Əgər məsafəni qəsd etməsə, yaxud ondan az məsafəni qəsd edib mənzilə çatdıqdan sonra başqa bir yeri qəsd etsə və qəsd etdiyi o yerlə əvvəlki yerin arası qəsr üçün olan şəri məsafə qədərində olmasa (amma evindən ora qədər şəri məsafə olsa da belə), qəsr qılmayacaq; 3- O məsafəni keçib gedənə qədər öz qəsdindən dönməsin. Əgər 4 fərsəxə çatmamış qəsdindən dönsə, yaxud qəsdində tərəddüddə olsa, bundan sonra səfər hökmü ona aid olmaz, hərçənd qəsdindən dönməmiş qəsr qıldığı namaz keçmiş olsa da belə; 4- Bu məsafəni keçib getmək əsnasında öz vətənindən keçib getmək niyyətində olmasın, yaxud orada 10 gün, yaxud daha artıq qalmaq niyyətində olmasın; 5- Səfəri şəriət nöqteyi-nəzərindən caiz olsun. əgər səfəri məsiyyət (günah), haram səfər olsa, (istər cihaddan qaçmaq kimi öz-özlüyündə günah olsun, istərsə də sonu haram olan bir iş (məsələn, yol kəsmək) üçün səfər etmək) səfər hökmü onda icra olunmaz; 6- Müsafir müəyyən bir qərargahı olmayan, evləri özləri ilə olan, çöllərdə gəzən və otlaq, su olan yerlərdə köç salan köçərilər kimi olmasın; 7- Səfəri özünə iş seçməsin (yəni, işi kirayəçi, sürücülük, dənizçilik və sairdən ibarət olmasın). Həmçinin, işi səfərdə olan şəxslər də bura daxildir. 8- Tərəxxüs yerinə çatsın. Tərəxxüs yeri dedikdə, şəhərin azan səsi eşidilməyən, yaxud şəhərin divarları gözdən itən yer nəzərdə tutulur.

İŞİ, YAXUD İŞİNİN MÜQƏDDİMƏSİ SƏFƏR OLAN ŞƏXS

Sual: 640. Səfər işi üçün bir müqəddimə olan şəxs səfərində namazı tam qılmalıdır, yoxsa bu məsələ yalnız işi səfər olan şəxsə aiddir? İmam Xomeyni (r.ə) kimi mərceyi-təqlidlər “işi səfər olan şəxs” dedikdə nəyi nəzərdə tuturlar? Elə bir şəxs tapmaq olarmı ki, səfər onun işi olsun? Çünki çobanın, sürücünün, matrosun və s. kimi şəxslərin də işi elə çobançılıq, sürücülük, dənizçilikdir. Ümumiyyətlə bir şəxs tapılmaz ki, səfəri özünə peşə seçmiş olsun.
Cavab:: Səfəri peşəsi üçün bir müqəddimə olan şəxs hər 10 gün içində aşağısı bir dəfə öz iş yerinə, orada işləmək üçün gedib-gəlsə, orada namazını tamam qılacaq və orucu da düzdür. Fiqh terminində “işi səfər olan şəxs” dedikdə, işinin özü səfərə bağlı olan, ünvan olan şəxs başa düşülür (sualda qeyd olunan işlər kimi).
Sual: 641. İşi səfər olan şəxsin (sürücü, dənizçi və s. kimi) oruc-namazının hökmü nədir?
Cavab:: Səfərdə namazını tamam qılmalıdır, orucu da düzdür.
Sual: 642. İşi səfərdə olan şəxslərin (öz iş yerlərinə səfər edən vəzifəli şəxslər, qulluqçular kimi) oruc-namazlarının hökmü nədir?
Cavab:: Hər 10 günün içində aşağısı bir dəfə işləmək üçün öz iş yerinə səfər etsə, bu halda onun hökmü, işi səfər olan şəxsin hökmü kimidir (namazının tamam olmasında, orucunun düz olmasında).
Sual: 643. Şəhərdə (işləmək üçün) bir ildən çox bir müddətdə qalan şəxslər, yaxud 1-2 il müddətində əsgəri xidmətini yerinə yetirmək üçün şəhərdə, qoşun bölməsində olan şəxslər hər bir səfərdən sonra namazı tamam qılsınlar deyə, yaxud orucu tutsunlar deyə, 10 günlük qəsdi-iqamət etməlidirlərmi? Əgər onların qalmaq niyyəti 10 gündən az olsa, bu halda oruc-namazlarının hökmü nədir?
Cavab:: Sualın fərz olunduğu halda onların hökmü nə qədər ki 10 gün qalmağı niyyət etməyiblər, namazın qəsr qılınmasında, oruc tutmağın düz olmamasında sair müsafirlərin hökmü kimidir.
Sual: 644. Günlərin çoxunu uçuşda, şəri məsafədən qat-qat çox məsafə gedərək yenidən qayıdan hərbi təyyarəçilərin oruc-namazlarının hökmü nədir?
Cavab:: Onların bu barədəki hökmləri sair sürücülərin, təyyarəçilərin, gəmi sürücülərinin hökmü kimidir (səfərlərində namazın bütöv olmasında və oruclarının düz olmasında).
Sual: 645. Öz iqamətgahlarından 1, yaxud 2 ay müddətində köç edən, lakin ilin başqa vaxtlarını qışlaqda, yaxud yaylaqda keçirən qəbilələrin qışlaqları, yaxud yaylaqları onların vətəni sayılırmı? Onların bu yerlərdəki (yaylaq və qışlaqdakı) öz iqamətləri əsnasında etdikləri səfərlərin hökmü (namazı qəsr, yaxud tamam qılmaqda) nədir?
Cavab:: Əgər onlar yaylaqdan qışlağa və qışlaqdan yaylağa köç etmədə daimi olmaq qərarına gəlsələr (ilin bir hissəsini qışlaqda, bir hissəsini isə yaylaqda keçirmək üçün), həmçinin hər iki yeri daimi yaşayış yeri kimi seçsələr, bu halda onların hər ikisi vətən sayılar, o tayfa üçün hər ikisində vətən hökmü icra olunar. Amma, əgər iki vətən (yaylaq və qışlaq) arasındakı məsafə şəri məsafə qədərində olsa, onların hökmü bir vətəndən digərinə səfər etdikləri vaxt sair müsafirlər hökmü kimidir.
Sual: 646. Mən şəhərdəki dövlət idarələrindən birində qulluqçuyam. İş yerimlə yaşayış yerim arasındakı məsafə təqribən 35 km-dir. Gündəlik olaraq iş yerinə getmək üçün bu məsafəni gedib-gəlirəm. Mənim xas bir işim olduqda, şəhərdə bir neçə gün qalmağı qəsd edəndə namazım necə olmalıdır? Orada qaldıqda namazı tamam qılmalıyam, yoxsa qəsr? Misal üçün, cümə günü Simnan şəhərinə qohumları görmək üçün səfər edəndə namazı bütöv qılmalıyam, ya yox?
Cavab:: Əgər səfərin gündəlik olaraq getdiyin iş üçün olmazsa, səfər hökmü bu iş üçün aid olmaz. Amma, səfərin işinin özü üçün olsa, lakin iş yerində, işin əsnasında xas bir işlər görürsənsə (dost-tanışı, qohumları görmək kimi) və hərdən də bir, yaxud bir neçə gecə orada qalırsansa, bu işlərin xatirinə iş üçün olan səfərin hökmü dəyişmir: namazı bütöv qılacaq, oruc tutacaqsan.
Sual: 647. İş yerində, mühüm idarə işləri vaxtı (bu işlərə görə səfər etmişdim) qurtarandan sonra bəzi şəxsi işləri görürəm. Məsələn, sübh saat 7-dən gecə saat 2-yə qədər idarə işində oluram, saat 2-dən sonra isə xüsusi işlərimi görürəm. Bu halda oruc-namazımın hökmü nədir?
Cavab:: Mühüm idarə işləri üçün olan səfərdə o işlər qurtarandan sonra görülən xüsusi işlər səfər hökmünün dəyişilməsinə səbəb olmaz.
Sual: 648. Hər hansı bir yerdə 10 gündən artıq qalacaqlarını bilən, lakin işləri öz əllərində olmayan qoşun bölmələrinin oruc-namazlarının hökmü nədir? Xahiş edirik ki, bu barədə İmamın (r.ə) da fitvasını buyurasınız.
Cavab:: Qeyd olunan halda çox qalacaqları barədə arxayınçılıqları olsa, vacibdir ki, namazlarını bütöv qılsınlar və oruc tutsunlar. Bu, həm də İmamın (r.ə) fitvasıdır.
Sual: 649. Qoşunun istifadə etdiyi daimi kadrların, həmçinin alaylarda, sərhəd məntəqələrində 10 gündən artıq qalan şəxslərin oruc-namazının hökmü nədir? Bu barədə İmamın (r.ə) da fitvasını buyurun.
Cavab:: Əgər onlar bir yerdə 10 gün, yaxud ondan artıq qalmaq qərarına gəlsələr, yaxud bunu bilsələr, vacibdir ki, namazı bütöv qılıb oruc tutsunlar və bu həm də İmamın (r.ə) fitvasıdır.
Sual: 650. Mübarək ramazan günlərində bir yerdə qalırdım. İqamətgahla xəbər tutmağım vacib olan sair məntəqələr arasındakı məsafə tərəxxüs həddində idi. Bu halda namaz tamam olurmu? Oruc tutmaq mənə vacibdirmi?
Cavab:: Əgər işində sənə xəbər tutmağın vacib olan yerlərə gedib-qayıtmaqla dövr edirsənsə, yaxud sənin iqamət seçdiyin yerdən şəri məsafə qədərində olmayan yerlərə doğru getməyin (namazı) tamam qılmaq hökmü iqamət yerində aid olandan sonradırsa, (hərçənd orada 4 rəkətli bir namaz qılmaq qədərində), yaxud 10 gün içində o yerə getməyinin cəmi 3 gecə-gündüz, yaxud ondan da az olsa, onda iqamət yerində və bu yerlərdə namazı bütöv qılıb orucu da tutmalısan. Əks halda isə qəsr qılırsan, oruc tutmaq isə düz deyil.
Sual: 651. İmam Xomeyninin (r.ə) Əməliyyə risaləsində, “Müsafirin namazı” babında, 1306-cı məsələdə gəlib ki, sürücü birinci səfərindən qeyrilərində namazı bütöv qılmalıdır, amma birinci səfərdəki namazı qəsrdir, hərçənd uzun çəksə də belə. Burada deyilən “birinci səfər” dedikdə vətəndən hərəkətə başlayıb ora qayıdana kimi olan səfər nəzərdə tutulurmu? Bu səfər 1 ay, yaxud daha çox uzansa da belə, hətta bu müddətin uzunluğu (əsl vətəni olmayan) bir şəhərdən başqa bir şəhərə 10 dəfə, yaxud daha çox mal daşımaqla da olsa belə?
Cavab:: Onun ilk səfəri vətənindən, yaxud maşını sürmək, malı daşımaq üçün iqamət seçdiyi yerdən çıxarkən, qəsd etdiyi mənzilə çatan kimi sona çatır. Bu vaxt əvvəlki yerə qayıtmaq səfərin bir hissəsi sayılmır. Amma əgər onun səfər etməsi maşını sürmək, yaxud oradan əmtəələri əvvəlki yerə daşımaq üçün olsa, səfərin bir hissəsi sayılır.
Sual: 652. İşi sürücülük olmayan, lakin qısa müddətdə sürücülük vəzifəsinə qoyulan şəxs (misal üçün, hərbi hissələrdə maşın sürmək həvalə olunan qoşun bölmələri kimi) müsafir hökmündədirmi, yoxsa namazları tamam qılmalı, orucu da tutmalıdır?
Cavab:: Əgər camaat arasında bu müvəqqəti müddətdə maşın sürmə onların işi sayılsa, bu işdə onların hökmü sair sürücülərin hökmü kimidir.
Sual: 653. Əgər sürücünün maşını xarab olsa, sürücü də onu təmir etmək məqsədilə ehtiyat hissələri almaq üçün başqa bir şəhərə səfərə çıxsa, belə bir səfərdə namazı bütöv qılmalıdır, yoxsa qəsr? (Maşını da özü ilə birlikdə aparmamışdır).
Cavab:: Bu səfərdə onun işi maşın sürmək olmasa, bu halda sair müsafirlərin hökmündədir.

TƏLƏBƏLƏRİN HÖKMÜ

Sual: 654. Hər həftə aşağısı 2 gün müddətində təhsil almaq məqsədi ilə səfərə çıxan institut tələbələri, yaxud öz işləri üçün bir həftə müddətində səfərə çıxan qulluqçuların hökmü nədir? Halbuki, onlar hər həftə səfərə çıxırlar, lakin (tələbələr) institutun buraxılış günlərində, yaxud (qulluqçular) iş yerinin işləməməsi səbəbilə öz əsli vətənlərində 1 ay müddətində qalırlar, bu müddət ərzində isə səfərə çıxmırlar. Bu 1 aydan sonra (ki, səfəri yenidən başlayırlar) ilk səfərdəki namazları qəsr və sonrakı səfərdə tamam olurmu (qaydaya əsasən)?
Cavab:: Elm öyrənmək üçün olan bu səfərdə namazı qəsr qılmaları vacibdir, o səfərdə oruc düz deyil -istər səfərləri həftəlik olsun, istərsə də hər gün olsun. Amma, iş üçün (istər idarə işi olsun, istərsə də azad iş) səfər edən şəxs vətəni (yaxud yaşadığı yer) ilə iş yeri arasında hər 10 gündə aşağısı 1 dəfə gedib-gəlirsə işi, peşəsi üçün olan 2-ci səfərdə namazı tamam qılır, o səfərdə orucu da düzdür. Amma əgər 2 iş səfəri arasında 10 gün müddətində vətənində, yaxud qeyri yerdə qalsa, iş üçün olan 1-ci səfərdə bu 10 gün keçəndən sonra namazı qəsr qılır, orucu da tutmur.
Sual: 655. Əgər dini elmlər üzrə tələbə olan bir şəxs işini təbliğ qərar verməyə dair niyyət etsə, bu halda bu səfərdə namazı bütöv qılıb, oruc tuta bilərmi? Əgər bir şəxs təbliğdən, əmr be məruf, nəhy əz münkər işindən başqa bir iş üçün səfər etsə, onun oruc-namazlarının hökmü nədir?
Cavab:: Əgər təbliğ, irşad, əmr be məruf, nəhy əz münkər işi camaat arasında o şəxs üçün iş, peşə sayılsa, bu işlərdən ötrü etdiyi səfərdə onun hökmü iş, peşə üçün səfər edən sair şəxslər kimidir. Lakin əgər bəzi vaxtlar təbliğ işindən qeyrisi üçün səfər etsə, bu səfərdə onun hökmü sair müsafirlərin hökmü (namazın qəsr olmasında, oruc tutmağın düz olmamasında) kimidir.
Sual: 656. Təyin olunmamış bir müddətdə səfər edən şəxslərin (təhsil almaq məqsədi ilə elmiyyə hövzələrinə din tələbələri kimi, yaxud bir şəhərə, müəyyən olunmamış müddət ərzində məmuriyyətə gedən dövlət qulluqçuları kimi) oruc-namazlarının hökmü nədir?
Cavab:: Onların dərs oxuduqları yerdə, yaxud məmuriyyət yerlərindəki hökmləri, nə qədər ki, 10 gün qalmağı niyyət etməyiblər, sair müsafirlərin hökmü kimidir (namazı qəsr qılmaqda, oruc tutmağın düz olmamasında).
Sual: 657. Bir tələbə öz vətənindən xaricdə təhsil alır, bir həftəlik öz vətəninə qayıdır. Bu iki yer arasında da müəyyən bir məsafə vardır. Onun təhsil aldığı yerdə namazı qəsrdirmi?
Cavab:: Təhsil almaq üçün olan səfərə iş, peşə üçün olan səfərin hökmü aid olmur. Tələbənin təhsil almaq üçün etdiyi səfərdə sair müsafilərin hökmü icra olunur.
Sual: 658. Əgər dini elmlər üzrə bir tələbə öz vətəni olmayan bir şəhərdə yaşasa və 10 gün qəsdi-iqamət etməmişdən əvvəl gedəcəyini bilsə, yaxud şəhərin yaxınlığında yerləşən məscidə hər həftə gedib-gəlsə, bu halda 10 günlük qəsdi iqamət edə bilərmi?
Cavab:: Qəsdi-iqamət etməyi qərara alan vaxtda iqamət yerindən (10 günün ərzində) 1 saatdan 3 günə kimi müddətdə çıxmağı (şəri məsafədən az) qəsd etsə, qəsdi-iqamənin düzlüyünə zərər yetirməz. Getmək istədiyi yerin də iqamət yerinin daxilində olub-olmamasını ayırd etmək camaat nəzərində deyilənlərdən asılıdır.

MƏSAFƏNİN VƏ 10 GÜN QALMAĞIN NİYYƏT EDİLMƏSİ

Sual: 659. İş yerim, oranın qonşuluğundakı şəhərdən şəri məsafədən azdır. Belə ki, bu iki məntəqənin heç biri mənim vətənim deyildir. Buna görə də iş yerində 10 gün qalmağı qəsd edirəm ki, namazı bütöv qılıb orucu da tutam. İş yerində 10 gün qalmağı qəsd edəndə, bu 10 gün arasında və ondan sonra oradan qonşu şəhərə çıxacağımı niyyət etmirəm. Aşağıdakı hallarda şəri hömk nədir: 1- Bu 10 gün sona çatmazdan əvvəl müəyyən bir səbəb, yaxud iş üçün o şəhərə gedib, orada 2 saat qalandan sonra iş yerinə qayıtsam; 2- 10 gün qurtarandan sonra o şəhərin müəyyən bir məhəlləsini qəsd edib o şəhərə getsəm və ora gedəndə də şəri məsafəni ötməsəm, o gecəni orada qalıb, sonra iqamət etdiyim yerə qayıtsam; 3- 10 gün tamam olandan sonra bu şəhərə getsəm və gedəndə də müəyyən bir məhəlli qəsd etsəm, lakin o məhəllə çatandan sonra, fikrimi dəyişib, iqamət yerimdən şəri məsafədən çox olan başqa bir yerə getməyi niyyət etsəm?
Cavab:: 1-2-ci hallarda iqamət yerində qərarlaşma hökmü tamam olandan sonra (hərçənd, orada aşağısı bir dənə 4 rəkətli namaz qılmaqla belə) oradan, şəri məsafə miqdarından az olan bir yerə getməyin zərəri yoxdur (hətta bir gündə, yaxud bir neçə gündə bir, yaxud bir neçə saatdan artıq müddətdə). Bu zaman o yerdən 10 günün tamam olmasından əvvəl, yaxud sonra çıxmağın heç bir fərqi yoxdur; təzə bir səfər qarşıya çıxana kimi namazı tamam qılır, orucu da tutursan. 3- Niyyət dəyişdiyin yerdən şəri məsafəyə səfər etməyi qərara aldıqdan sonra öz qabaqkı iqamət məhəllinə qayıtsan, bu məsafəni qət edəndən sonra qabaqkı iqamət hökmü sınar. İqamət məhəllinə qayıtdıqdan sonra yenidən iqamət niyyəti etməlisən.
Sual: 660. Müsafir öz vətənindən xaric olandan sonra əgər bir yoldan keçsə və o yolda öz əsli vətəninin azan səsini eşitsə, yaxud evlərinin divarlarını görsə, onda bu, şəri məsafənin qət olunmasına zərər yetirərmi?
Cavab:: Bu, nə qədər ki öz vətənindən keçməyib, məsafənin qət olunmasına zərər yetirməz və bu səbəblə onun səfəri sınmaz, lakin nə qədər ki, o yerdədir, ona səfər hökmü aid olunmaz.
Sual: 661. Hal-hazırda yaşadığım və işlədiyim yer mənim əsl vətənimdən qeyri bir yerdədir. Bu yerlə mənim əsl vətənim arasındakı məsafə şəri məsafə miqdarından artıqdır. Mən bu iş yerini özüm üçün vətən seçməmişəm. Ola bilsin ki, mən orada bir neçə il qalım. Bəzi vaxtlar oradan mühüm bir idarə işi üçün (ayda 2-3 gün) xaric oluram. Yaşadığım bu şəhərdən şəri məsafə həddindən çox çıxıb getdiyim və qayıtdığım vaxt 10 gün qalmağı qəsd etməyim vacibdirmi? Yoxsa buna ehtiyac duyulmur? Və əgər 10 gün qalmağı qəsd etməyim vacib olsa, mənim şəhər ətrafında, gedib-gəlməyim caiz olan yerlər hansıdır?
Cavab:: Yaşadığın şəhərdən şəri məsafə qədərində səfər edib, səfərdən oraya qayıdan zaman yenidən 10 gün qalmaq qəsdi etməlisən və elə ki səndən 10 günlük iqamət qəsdi düzgün şəkildə yerinə yetdi və tamam olmaq hökmü qərarlaşdı (hətta aşağısı bir dənə 4 rəkətli namaz qılmaqla da olsa), bu halda iqamət məhəllindən şəri məsafə qədərindən az olan məsafəyə getmək iqamət hökmünə zərər yetirməz; necə ki 10 günün içində iqamət seçilən şəhərin bostanlarına, əkin sahələrinə getmək qəsdi-iqamət qəsdinə zərər yetirmir.
Sual: 662. Bir şəxs bir neçə il müddətində öz vətənindən 4 km bir məsafədə olur, həftəlik öz evinə gedir. Bu şəxs səfər etsə və öz vətənindən 25 km məsafədə, bir neçə il təhsil aldığı yerdən isə 22 km olsa, onun namazının hökmü nədir?
Cavab:: Əgər o, təhsil aldığı yerdən öz gedəcəyi yerə və şəri məsafədən az olan yerə qədərki məsafəni keçib getməyi qəsd etsə, bu halda ona səfər hökmü aid edilməz. Lakin əgər o, gedəcəyi yeri öz vətənindən qəsd etsə, bu halda ona səfər hökmü aid olunar.
Sual: 663. Bir nəfər 3 fərsəxlik məsafəyə səfər etməyi qəsd edir, lakin səfərin əvvəlindən müəyyən bir işi yerinə yetirmək üçün 1 fərsəxlik fəri yola daxil olmağı, sonra isə əsli yola qayıdıb səfərini davam etdirməyi qəsd edir. Bu müsafirin oruc-namazının hökmü nədir?
Cavab:: Onun haqqında səfər hökmü icra olunmaz və əsli yoldan çıxmasının, sonra ora qayıtmasının şəri məsafəyə, onun tamamlanması üçün qatmaq kifayət deyildir.
Sual: 664. 8 fərsəxlik bir məsafəyə səfər etdikdə namazın qəsr, orucun isə tutulmamasının vacibliyi barədə İmamın (r.ə) fitvasını nəzərə alaraq, əgər bizim getməyimiz 4 fərsəxdən az olsa, lakin qayıdan zaman (yol çətinlikləri və maşının olmaması səbəbilə) miqdarı 6 fərsəxdən çox olan bir yolla getməyimiz vacib olsa, bu halda namazı qəsr qılıb orucu da tutmuruqmu?
Cavab:: Əgər getməyiniz 4 fərsəxdən az olsa və qayıtmaq yolu da ayrılıqda şəri məsafə qədərində olmazsa, bu halda namaz tamamdır, oruc da tutulur.
Sual: 665. Bir şəxs yaşadığı yerdən başqa bir yerə, şəri məsafədən az olmaqla səfər etsə və həftəarası günlərdə də bu yerdən başqa yerlərə bir neçə dəfə səfər etsə, belə ki, məsafələrin məcmusu 8 fərsəxdən çox olsa, o şəxsin vəzifəsi nədir?
Cavab:: O şəxs mənzilindən çıxanda şəri məsafəni qəsd etməsə və onun əvvəlki qəsd etdiyi yer ilə bu məkanlardakı sonradan qəsd etdiyi yerlər arasındakı fasilə şəri məsafə qədərində olmazsa, bu halda o şəxsə səfər hökmü aid olunmaz.
Sual: 666. Əgər bir şəxs öz ölkəsindən çıxaraq müəyyən bir məkanı qəsd etsə və bu məkanda ora-bura səyahət etsə, bu halda onun səyahəti öz mənzilindən etibarən qət etdiyi məsafəyə əlavə olunurmu?
Cavab:: Onun oradakı səyahəti şəri məsafədən hesab olunmaz.
Sual: 667. Qəsd əsnasında bir günlüyə iqamət yerindən çıxıb, həmin yerdən 4 fərsəxdən az bir məsafədə yerləşən iş yerimə getməyi niyyət etməyim caizdirmi?
Cavab:: İqaməti qəsd edən vaxt 10 günün əsnasında şəri məsafədən az olan bir yerə getməyi qəsd etmək iqamət qəsdinin düzlüyünə o halda zərər yetirər ki, oradan çıxmaq camaatın arasında iqamət yerində 10 günlük iqamətin aid edilməsinə zərər yetirsin. Məsələn, tam bir gün çıxıb getsə, o ki qala iqamət yerindən hər gün getməyə! Amma əgər (10 günlük iqamətin camaat arasında deyilməsinə) zərər yetirməzsə, (məsələn, gündüz bir neçə saat müddətində, yaxud gecədən gündüzün 1/3 vaxtı keçənə qədər, yaxud da gecədə 1 dəfə, yaxud daha çox, amma, müddətlərin məcmusu gündüzün, yaxud gecənin 1/3-dən keçməmək şərtilədir) bu halda onun əvvəldə etdiyi qəsd iqamət qəsdinin düzlüyünə zərər yetirməz.
Sual: 668. Yaşadığım yerdən iş yerinə (araları 24 km-dən çoxdur) gedib-gəlmək namazın tamam olmasına səbəb olur. Bunu nəzərə alaraq, əgər mən iş yerim olan şəhərdən çıxıb onun hüdudlarından xaricə, yaxud işlədiyim şəhərdən şəri məsafə qədərindən uzaq olmayan bir şəhərə getsəm və zöhrdən əvvəl, yaxud sonra iş yerinə qayıtsam, namazım tamam olacaqmı?
Cavab:: Sənin iş yerində oruc-namazının hökmü oradan çıxıb şəri məsafədən az olan bir yerə getməyinlə dəyişməz, hətta bu getməyin gündəlik işinlə əlaqədar olmasa da belə. Bu halda iş yerinə günortadan əvvəl, yaxud sonra qayıtmağın arasında heç bir fərq yoxdur.
Sual: 669. Mən İsfahan əhalisindənəm. Bir müddətdir ki, İsfahanın tabeçiliyindəki Şahinşəhr şəhərindəki institutda işləyirəm. İsfahanın tərəxxüs həddindən Şahinşəhrin girişinə qədər olan məsafə də səfər məsafəsindən azdır (təqribən 20 km), lakin şəhərin ətrafında yerləşən insituta qədərki məsafə səfər məsafəsindən artıqdır (təqribən 25 km). İnstitutun Şahinşəhrdə yerləşdiyini və mənim yolumun şəhərin ortasından keçdiyini (amma mənim əsl məqsədim institutdur) nəzərə alaraq, mən müsafir sayılırammı?
Cavab:: 2 şəhər arasındakı məsafə 4 şəri fərsəxdən az olsa, bu halda səfər hökmü aid olmaz.
Sual: 670. Mən hər həftə xanım Məsumənin (ə.s) qəbirini ziyarət etmək və Cəmkəran məscidinin əməlini yerinə yetirmək üçün Qum şəhərinə səfər edirəm. Bu səfərdə namazı tamam qılım, yoxsa qəsr?
Cavab:: Bu kimi səfərlərdə sənin hökmün namazı qəsr qılmaqda sair müsafirlərin hökmü kimidir.
Sual: 671. Mənim doğulduğum yer Kəşmir şəhəridir. 1345-ci şəmsi ilində 1369-cu ilə qədər Tehranda sakin olmuşam. 3 ildir ki, məmuriyyət üçün ailəmlə birlikdə Bəndər-Abbas limanına gəlmişəm. Təqribən 1 ilə öz vətənim Tehrana qayıdacağam. Bəndər-Abbasda olduğum müddətdə hər hansı bir məmuriyyət üçün limanın tabeçiliyində olan şəhərlərə gedib, orada bir müddət qalmaq gözlənilirdi. Mənə tapşırılacaq idarə məmuriyyətinin vaxtını da əvvəlcədən bilmək olmur. Mənim üçün aşağıdakıları bəyan edin: 1- Namaz-oruc xüsusundakı hökmüm nədir? 2- Bəzi vaxtlarda, yaxud ilin bəzi aylarında bir neçə günlük məmuriyyətdə oluram, bu halda mən kəsirüs-səfər (çox səfər edən) sayılırammı? 3- Yoldaşımın namaz-orucları xüsusundakı şəri hökmləri bəyan edin. Halbuki o, evdar qadındır, Tehranda anadan olmuşdur və Bəndər-Abbasa gəlmiş, mənimlə birlikdə orada sakin olmuşdur.
Cavab:: Hal-hazırda sənin üçün vətən sayılmayan hazırkı məmuriyyət yerində oruc-namazının hökmü müsafirin oruc-namazının hökmündədir (namazın qəsr qılınıb orucun tutulmamasında). Amma əgər sən orada 10 günlük iqamət niyyəti etsən, yaxud hər 10 gündə aşağısı 1 dəfə məmuriyyət yerindən şəri məsafəyə qədər bir neçə dəfə (işinlə əlaqədar olaraq) səfər etsən, namazı tamam qılmalı, orucu da tutmalısan. Lakin səninlə birlikdə iş yerinə gedən həyat yoldaşın əgər orada 10 günlük iqamət niyyət etsə, namazı tamam qılacaq, orucu da tutacaqdır; əks halda, (niyyət etməsə) namazı qəsr qılacaq, orucu da tutmayacaq.
Sual: 672. Bir nəfər 10 günlük iqaməti qəsd edir (ya 10 gün qalacağını bildiyi üçün, ya da bunu qərara aldığı üçün). Sonra 4 rəkətli bir namaz qılmaqla tamam qılmaq hökmü ona aid olandan sonra onun üçün (qəsd etdiyi yerdən) başqa bir səfər qarşıya çıxır, səfəri də zəruri deyildir. Bu səfər onun üçün caizdirmi?
Cavab:: Hərçənd səfəri zəruri olmasa belə, səfər etməsinin heç bir maneəsi yoxdur.
Sual: 673. Bir nəfər imam Rzanın (ə) məqbərəsini ziyarət etmək üçün səfərə çıxır və 10 gündən az qalacağını bilir. Lakin namazı tamam olsun deyə, 10 günlük iqamət niyyət edir. Bunun hökmü nədir?
Cavab:: Əgər 10 gün qalmayacağını bilsə, bu halda 10 günlük iqamət niyyət etməsinin heç bir mənası yoxdur; bu qəsdinin təsiri yoxdur, orada namazı qəsr qılmalıdır.
Sual: 674. Ölkə əhalisindən olmayan, hər hansı bir vaxt şəhərdə 10 gün qalmayan qulluqçuların səfəri şəri məsafədən azdır. Onların namazı qəsr, yaxud tam qılmaq cəhətindən vəzifələri nədir?
Cavab:: Onların vətənləri və vəzifə yerləri arasındakı məsafə şəri məsafə qədərində olmazsa, (hətta gedib-gəlmək də hesab olunsa) bu halda onlar barəsində müsafir hökmü icra olunmaz; və vətəni ilə iş yeri arasındakı məsafə şəri məsafə qədərində olan şəxs bu iki yerə 10 gün arasında gedib-gəlirsə, (hətta aşağısı bir dəfə də olsa belə) namazı tamam qılmalıdır, əks halda (10 gün arasında aşağısı bir dəfə gedib-gəlmirsə) onun birinci səfərindəki hökmü sair müsafirlərin hökmü kimidir.
Sual: 675. Bir kəs müəyyən bir yerə səfər edir və orada nə qədər (10 gün, yaxud az) qalacağını bilmir. O, namazlarını necə qılacaq?
Cavab:: Qəsr qılmalıdır.
Sual: 676. Bir nəfər iki yerdə təbliğat işi aparır və o məntəqədə 10 gün qalmağı qəsd edir. Onun oruc-namazlarının hökmü nədir?
Cavab:: O iki məntəqə camaatın nəzərində iki yer hesab olunsa, hər iki yerdə iqamət qəsdi etməsi düz deyil, həmçinin 10 gün içərisində birindən digərinə getmək qəsdi olsa, heç birində iqamət qəsdi etməsi düz deyil.

TƏRƏXXÜS HƏDDİ

Sual: 677. Almaniyada və bəzi Avropa ölkələrində çox hallarda bir şəhəri digərindən ayıran məsafə (yəni bir şəhərin çıxışında sancılan “çıxış” lövhəsi ilə o biri şəhərin girişindəki “giriş” lövhəsi arasındakı məsafə) 100 metrə çatmır. Bir şəhərin evləri və küçələrinin bəziləri digər şəhərinkinə birləşib. Belə olan hallarda tərəxxüs həddi nədir?
Cavab:: Bir şəhərin digərinə, sualda qeyd olunduğu kimi, birləşməsi hallarında o iki şəhər bir şəhərin iki məhəlləsi kimidir, belə ki, onların birindən digərinə getmək səfər sayılmaz ki, onda tərəxxüs həddi də nəzərə alınsın.
Sual: 678. Tərəxxüs həddində ölçü azanın eşidilməsi və şəhərin divarlarının görünməsidir. Bu halda, bu şərtin hər ikisi olmalıdır, yoxsa biri kifayət edər?
Cavab:: Ehtiyat hər iki əlamətə riayət etməkdir; hərçənd tərəxxüs həddinin təyin olunmasında azan səsinin eşidilməsi kifayətdir.
Sual: 679. Tərəxxüs həddində meyar azan səsinin müsafirin ilk daxil olduğu məhəllənin evlərindən eşidilməsi sayılır, yoxsa şəhərin ortasında?
Cavab:: Əsas meyar azan səsinin müsafirin xaric olduğu, yaxud daxil olduğu cəhətdən şəhərin axırında eşidilməsidir.
Sual: 680. Bir məntəqənin əhalisi arasında şəri məsafə barəsində fikir müxtəlifliyi vardır; bəziləri deyirlər ki, bunda əsas götürülən meyar məntəqənin kənarında bir-birinə birləşən evlərin axırının divarlarıdır. Bəziləri isə deyirlər ki, şəri məsafə şəhərin binalarından sonra aşkar şəkildə görünən şirkətlərdən, dükanlardan hesablanmalıdır. Sual budur: Şəhərin axırı haradır?
Cavab:: Şəhərin axırını təyin etmək camaatın nəzərinə həvalə olunur.
Sual: 681. Biz institut tələbəsiyik, dərs oxuduğumuz yer Təbəs şəhərinin qəsəbələrindən birindədir. Bizim öz vətənimiz bu qəsəbədən 100 km, o qəsəbə də Təbəs şəhərindən 5 km məsafədədir. Lakin bu qəsəbə ilə şəhər arasında ayrılıq sala bilən bir şey yoxdur. Onun divarları Təbəs şəhərinin içindən görünür, amma azan səsi eşidilmir. Bu halda əgər qəsəbədə 10 gün qalmağı qəsd edib sonra Təbəs şəhərinə, 2 saatdan artıq bir vaxtda getsək, bu iş bizim iqamət qəsdimizə xələl yetirərmi?
Cavab:: Divarların gözdən itməsində əsas meyar divarın özünün, şəklinin itməsidir, divarların qaraltısının görünməsi etibarlı deyildir. Belə olan halda, Təbəs şəhərində qəsəbənin divarlarının gözdən itməsini fərz etsək, əgər qeyd olunan qəsəbə şəhərin bir hissəsi, yaxud şəhərə birləşən və ona tabe olan bostanlardan, əkin sahələrindən sayılsa, bu qəsəbədə iqamət qəsd edən vaxtda şəhərə gedib-gəlmək iqamət qəsdinə zərər yetirməz. Mövzunun ayırd edilməsi də mükəlləfin öz öhdəsinədir.

MƏSİYYƏT (GÜNAH) SƏFƏRİ

Sual: 682. Əgər insan bilsə ki, etdiyi səfərdə günahlara və haramlara düçar olacaq, bu halda onun namazı qəsr olacaq, yoxsa tamam?
Cavab:: Nə qədər ki, onun səfəri bir vacibin tərk olunması üçün, yaxud haram bir iş üçün deyilsə, bu halda onun hökmü sair müsafirlərin hökmü (namazın qəsr qılınmasında) kimidir.
Sual: 683. Bir kəs məsiyyət qəsdi ilə səfər etməsə, amma, yol boyu səfərini məsiyyət üçün tamamlamağı qəsd etsə, bu halda bu şəxsə namazları qəsr qılmaq vacibdir, yoxsa tamam? Və yolda qəsr qıldığı namazlar düzdür, ya yox?
Cavab:: Vacibdir ki, səfərini məsiyyət üçün davam etdirməyi qəsd etdiyi zamandan etibarən namazlarını tamam qılsın və səfərini məsiyyət üçün davam etdirdiyi vaxtdan sonra qəsr qıldığı namazların qəzasını yenidən, tamam şəkildə qılsın.
Sual: 684. Gəzinti üçün, yaxud məişət ehtiyaclarını almaq üçün səfər etməyin hökmü (səfərdə namaz üçün yerin, namazın müqəddimə işlərini görməyi mümkün olmayacağını fərz etməklə) nədir?
Cavab:: Əgər bilsə ki, səfərdə namazında vacib olan bəzi şeylərin tərk olunmasına düçar olacaq, bu halda ehtiyat vacib bu cür səfəri tərk etməkdir. Amma əgər bunu tərk etməkdə bir zərər, yaxud əziyyət olsa, eybi yoxdur.

VƏTƏNİN HÖKMLƏRİ

Sual: 685. Mən özüm Tehran şəhərində doğulmuşam, valideynlərim isə Məhdişəhrlidirlər. Buna görə də mən onlarla il ərzində bir neçə dəfə Məhdişəhrə gedirəm. Mənim valideynlərimin vətənində həmişəlik yaşamaq üçün qayıtmamaq və Tehranda daimi olaraq məskunlaşmaq qərarımı nəzərə almaqla namaz və orucumun hökmü necədir?
Cavab:: Belə olan təqdirdə, sizin namaz və orucunuzun hökmü valideynlərinizin vətənində müsafir şəxsin hökmüdür.
Sual: 686. Mən il ərzində 6 ay bir şəhərdə və 6 ay da öz doğulduğum və eləcə də ailəmin və özümün məskunlaşdığım şəhərdə yaşayıram. Lakin birinci şəhərdə yaşamağım ardıcıl deyildir. Məsələn, orada 2 həftə, 10 gün və ya ondan da az qalıb öz vətənimə qayıdıram. Sualım budur ki, əgər birinci şəhərdə 10 gündən az qalsam, mənim hökmüm müsafir hökmüdür, yoxsa yox?
Cavab:: Əgər o şəhər sənin vətənin deyilsə və oranı özün üçün vətən qəbul etməmisənsə, onda orada 10 gündən az qaldığınız vaxtlarda müsafir hökmündəsiniz.
Sual: 687. On iki ildir ki, özüm üçün daimi olaraq vətən qəbul etmədiyim bir şəhərdə yaşayıram. Bu şəhər mənim üçün vətənə çevrilibmi? Bu şəhərin mənim üçün vətənə çevrilməsindən ötrü nə qədər vaxt lazımdır? Eləcə də, bu şəhərin mənim üçün vətənə çevrilməsi nə ilə aşkar olar?
Cavab:: Daimi olaraq məskunlaşmaq məqsədi olmasa və bir müddət bu niyyətlə orada yaşamasan, o yer yeni vətən hesab olunmaz, yaxud da bir yerdə daimi olaraq yaşamaq məqsədi olmasa, lakin onun orada yaşamaq müddəti çox uzansa və yerli əhali də onu öz həmyerlisi hesab etsələr, belə olan surətdə o yer onun üçün yeni vətən hesab olunar.
Sual: 688. Vətəni Tehran olan bir şəxs özü üçün Tehran yaxınlığında olan şəhərlərin birini vətən qəbul edir, amma, onun iş yeri Tehran oludğu üçün altı ay yox, heç 10 gün də ardıcıl olaraq orada qala bilmir ki, o yer onun üçün vətənə çevrilsin. Əksinə, hər gün səhər işə gedir və axşamlar evinə qayıdır. Bu şəxsin namaz və orucunun hökmü nədir?
Cavab:: Bir yerdə məskunlaşıb oranı vətən qəbul etməyin şərti 6 ay orada ardıcıl qalmaqdan asılı deyildir. Ailəsi orada məskunlaşdıqdan sonra yerli xalqın onu öz həmyerlisi hesab edənə qədər gündəlik işə gedib axşamlar evinə qayıtması və onların yanında gecələməsi kifayətdir.
Sual: 689. Mənim və həyat yoldaşımın doğma vətəni Kəşmir şəhəridir. Lakin hökumət orqanlarının birində vəzifəyə seçildikdən sonra Nişapur şəhərinə köçdüm. Ata-anam isə öz vətənimizdə yaşayırlar. Nişapura köçdüyüm ilk illərdə öz ana vətənimizə (Kəşmirə) qayıtmaq fikrindən daşındım, amma 15 il keçdikdən sonra yenidən fikrimi dəyişdim və nə vaxtsa doğma vətənə qayıtmağı qərara aldım. Xahiş edirəm, bununla bağlı aşağıdakı suallara
Cavab: verin: 1. Biz (mən və ailəm) ata-anamızın evinə gedib bir neçə gün orada qalmaq istədikdə, namazı necə qılmalıyıq? 2. Bizim indiki yaşayış yerimiz olan Nişapur şəhərində dünyaya gələn və burada həddi-büluğa çatan uşaqlarımız ata-anamızın yaşadığı Kəşmir şəhərinə getdikdə və bir neçə gün orada qaldıqda onların vəzifəsi nədir? (Yəni müsafir hökmündədirlər, yoxsa yox?)
Cavab:: Doğma vətəniniz olan Kəşmir şəhərində daimi yaşamaq üçün qayıtmaqdan imtina etdikdən sonra orada sizin üçün vətən hökmü icra olunmaz. Lakin siz də oraya daimi yaşamaq məqsədi ilə qayıtsanız və bir müddət o şəhərdə yaşasanız, onda orada sizin üçün vətən hökmü icra olunar. Bu şəhər hal-hazırda sizin övladlarınız üçün də vətən sayılmır və siz hamınız bu şəhərdə müsafir hökmündəsiniz.
Sual: 690. Bir nəfərin iki vətəni vardır (və təbiidir ki, o şəxs o yerin hər ikisində namazını tamam qılır və orucunu tutur). Xahiş edirik izah edəsiniz ki, o şəxsin himayəsində olan həyat yoldaşı və övladlarına bu məsələdə öz sahiblərinə tabe olmaq vacibdir, yoxsa onlar bu barədə müstəqil qərara gələ bilərlər?
Cavab:: Həyat yoldaşı ərinin yeni vətənini özü üçün vətən qəbul etməyə bilər. Lakin yaşayış və iradəsində müstəqil olmayan kiçik uşaqlar, eləcə də atasının iradəsinə tabe olan hər bir övlad üçün atanın yeni vətəni vətən hesab olunur.
Sual: 691. Doğum evi atanın vətənindən xaricdə olduğu üçün ananı bir neçə günlüyə oraya aparmaq məcburiyyətində qalırlar və uşaq dünyaya gəldikdən sonra yenidən ananı öz vətəninə qaytarırlar. Bu uşağın vətəni hara sayılır?
Cavab:: Xəstəxana ata-ananın yaşadığı vətəndə olsa, o yer uşaq üçün də əsas vətən sayılır və əks təqdirdə (yəni uşaq xaricdə dünyaya gəlsə), təkcə orada doğulmaqla o yer uşaq üçün vətənə çevrilə bilməz. O uşağın vətəni valideynlərinin vətənidir. Hansı ki, doğulduqdan sonra oraya aparılacaq və valideyinləri ilə birlikdə orada yaşayacaqdır.
Sual: 692. Bir nəfər bir neçə ildir ki, Əhvaz şəhərində yaşayır, lakin oranı özü üçün ikinci vətən qəbul etməyib. Bu adam şəhərdən çıxıb şəri məsafədən az və ya çox yol getdikdən sonra, yenidən o şəhərə qayıdan zaman oruc-namazının hökmü nədir?
Cavab:: Əhvazda qalmaq qərarına gəlib orada yerləşdikdən sonra onun hökmü ən azı dörd rəkətli namazları tamam qılmağıdır. Şəri məsafədən keçməyənə qədər namazlarını tamam qılar və orucunu tutar. Amma oradan şəri məsafə qədər və ya ondan çox xaric olarsa, onda onun hökmü başqa müsafirlərin hökmü kimidir.
Sual: 693. Mən iraqlı bir şəxsəm. İstəyirəm, İraq vətəndaşlığımdan imtina edəm. Mən İranı bütövlüklə vətən qəbul edim, yoxsa yaşadığım yeri və ya gərək ev alım ondan sonra özüm üçün vətən qəbul edim?
Cavab:: Yeni vətən üçün müəyyən bir şəhəri vətən qəbul etmək və bir müddət orada yaşamaq şərt hesab olunur. Özü də xalq arasında “bu şəxs buralıdır” deyilsin. Lakin evə sahib olmaq və bu kimi şeylər şərt deyildir.
Sual: 694. Vətəndən imtina etməyin nə olduğunu bilməyən şəxs həddi-büluğa çatmamış öz doğulduğu vətənindən başqa bir şəhərə köçür. Artıq o şəxs həddi-büluğa çatıb. Orada oruc-namazının hökmü nədir?
Cavab:: Əgər o şəxs oradan ata-anası ilə birlikdə köçübsə və atasının bir daha daimi yaşamaq üçün oraya qayıtmaq fikri olmayıbsa, onda o yerdə o şəxs üçün vətən hökmü icra olunmaz.
Sual: 695. Bir kişi hal-hazırda öz vətənində yaşamır (o yer onun vətəni hesab olunduğu halda), amma bəzi vaxtlar öz həyat yoldaşı ilə oraya gedir. O qadın əri kimi orada namazı tamam qılmalıdır, yoxsa yox? Eləcə də, o qadın oraya tək getsə, onun namazının hökmü necə olmalıdır?
Cavab:: O yerin təkcə əri üçün vətən olması o qadına orada vətən hökmünün icra olunması üçün kifayət deyildir.
Sual: 696. İş yerinin hökmü vətən hökmüdürmü?
Cavab:: Bir yerdə işlə məşğul olmaq o yerin onun vətəninə çevrilməsi üçün kifayət deyildir. Lakin onun yaşadığı yerlə şəri məsafədən uzaq olan iş yerinə get-gəl ən azı 10 gündə bir dəfə olsa, onda o iş yerində onun üçün namazın tamam və orucun düzgün olması kimi vətən hökmü icra olunar.
Sual: 697. Bir şəxsin öz vətənindən imtina etməsi dedikdə nə nəzərdə tutulur? Qadının təkcə ailə qurması və öz əri ilə getməsi onun öz vətənindən imtina etməsi sayılır, yoxsa yox?
Cavab:: Vətəndən imtina etmək dedikdə, bir şəxsin bir daha yaşamaq üçün oraya qayıtmamaq fikri ilə vətəndən xaric olması nəzərdə tutulur və təkcə başqa şəhərə ərə getmək öz vətənindən imtina etmək deyildir.
Sual: 698. Xahiş edirik, əsas və ikinci vətən barəsində nəzərinizi bildirəsiniz.
Cavab:: Əsas vətən insanın doğulduğu, bir müddət orada qaldığı və böyüyüb boya-başa çatdığı yerdir. İkinci vətən isə həddi-büluğa çatan şəxslərin daimi yaşayış üçün, hətta hər ildə bir neçə aylığa qəbul etdiyi yerdir.
Sual: 699. Valideynlərim Savə şəhərindəndirlər və hər ikisi gənc yaşlarından Tehrana gəlib, orada yaşayıblar. Onlar ailə qurduqdan sonra Çalusa, atamın işlədiyi şəhərə gəlib orada yaşayıblar. Buna görə də bilmək istəyirəm hal-hazırda mən Tehran və Savə şəhərində necə namaz qılım? Onu da diqqətinizə çatdırım ki, mən Tehranda doğulmuşam və daimi olaraq orada yaşamaq fikirində olmamışam.
Cavab:: Əgər Tehranda doğulduqdan sonra orada böyüyüb boya-başa çatmamısınızsa, onda ora sizin üçün əsas vətən sayılmır. Buna gərə Tehran və Savə şəhərlərini özünüz üçün vətən qəbul etməyincə, o yerlərin heç birində sizin üçün vətən hökmü icra olunmaz.
Sual: 700. Vətənindən imtina etmədən 6 il müddətində başqa şəhərdə yaşayan şəxs öz vətəninə qayıdarkən namazını tamam qılmalıdır, yoxsa qəsr? Onu da qeyd edim ki, bu şəxs mərhum həzrət Ayətullah Xomeyniyə təqlid etməkdə davam edir.
Cavab:: Öz əvvəlki vətənindən imtina etməyincə, o yer vətən hökmü yerində qalır və orada namazları tamam, orucları da düzgündür.
Sual: 701. Bir nəfər universitet tələbəsi Təbriz şəhərində təhsillə bağlı dörd il qalacağına görə orada bir ev icarəyə götürmüşdür. Bundan da əlavə, əgər mümkün olsa, təhsildən sonra daimi olaraq orada qalmaq fikrindədir. Hal-hazırda, mübarək ramazan ayının günlərində bəzi vaxtlar öz əsas vətəninə get-gəl edir. Bu yerlərin hər ikisi onun üçün vətən sayılır, yoxsa yox?
Cavab:: Əgər o şəxs hal-hazırda təhsil aldığı şəhərdə daimi yaşayış üçün qəti qərara gəlməyibsə, onda o yerdə onun üçün vətən hökmü icra olunmaz. Əsas vətəninə gəldikdə isə, oradan imtina etməyincə, vətən hökmü yerində qalır.
Sual: 702. Mən Kirmanşəhr şəhərində dünyaya gəlmişəm və 6 ildir ki, Tehran şəhərində yaşayıram. Əsas vətənimdən imtina etməmişəm və Tehran şəhərini özüm üçün vətən qəbul etmişəm. İldə, yaxud 2 ildə bir dəfə Tehranın bir rayonundan digərinə köçürəm. Bizim oruc-namazımızın hökmü necədir? Artıq 6 aydan çoxdur ki, Tehran daxilində salınmış yeni rayonların birində yaşayırıq. Burada bizim üçün vətən hökmü icra olunar, yoxsa yox? Gün ərzində Tehranın müxtəlif nöqtələrinə get-gəl etməyimizi nəzərə almaqla bizim oruc-namazımızın hökmü nədir?
Cavab:: Əgər hazırda olan Tehran şəhərini və ya onun müəyyən bir məhəlləsini özünüz üçün vətən qəbul edibsinizsə, onda Tehran şəhəri bütövlükdə sizin üçün vətən hesab olunur və şəhərin bütün nöqtələrində sizin üçün namazın tamam qılınması, orucun düzgün olması kimi vətən hökmləri icra olunur. Tehran şəhərinin daxilində get-gəl etməyinizə səfər hökmü aid edilməz.
Sual: 703. Hal-hazırda yaşayış və iş yeri Tehranda olan bir kəndli şəxs kənddə evi və həyat-bacası olan ata-anasına kömək etmək və eləcə də onları görmək məqsədi ilə oraya gedir. O yerin bu şəxs üçün doğma vətən olmasına baxmayaraq, oraya daimi yaşayış üçün qayıtmaq fikrində deyildir. Bu şəxsin o kənddə oruc-namazının hökmü nədir?
Cavab:: O kəndə yaşamaq üçün qayıtmaq fikri yoxdursa, o yerdə onun üçün vətən hökmü icra olunmaz.
Sual: 704. İnsanın doğulduğu yer orada yaşamadığı halda onun üçün vətən sayılırmı?
Cavab:: Əgər o yerdə bir müddət yaşayıbsa və orada böyüyüb boya-başa çatıbsa, onda oradan imtina etməyincə həmin yerdə onun üçün vətən hökmü icra olunar və əgər belə olmazsa, onda o yer onun üçün vətən hesab olunmaz.
Sual: 705. Uzun müddət (9 il) vətəninə qayıtmağı qadağan olunan, lakin qayıtmaq qərarı qəti olan şəxsin vətən qəbul etmədiyi bir şəhərdə oruc-namazının hökmü nədir?
Cavab:: Onun hal-hazırda sakin olduğu o şəhərdə oruc-namazının hökmü başqa müsafirlərin hökmü kimidir.
Sual: 706. Ömrümün 6 ilini kənddə və 8 ilini şəhərdə yaşadıqdan sonra təhsil almaq məqsədi ilə Məşhəd şəhərinə gəlmişəm. Bu yerlərin hər birində mənim oruc-namazımın hökmü nədir?
Cavab:: Əgər doğulduğunuz kənddə yaşamaqdan imtina etməyibsinizsə, orada sizin oruc-namazlarınız üçün vətən hökmü icra olunar. Məşhəd şəhərinə gəldikdə isə, əgər oranı özünüz üçün vətən qəbul etməyibsinizsə, onda orada müsafir hökmündəsiniz. Amma bir neçə il yaşadığınız şəhəri vətən qəbul etmişdinizsə və hal-hazırda da oradan imtina etməyibsinizsə, onda ora da sizin üçün vətən hökmündədir və əgər belə deyilsə, onda orada da müsafir hökmündəsiniz.

QADININ ASILILIĞI

Sual: 707. Qadın vətən hökmündə və iqamətdə öz ərinə tabedirmi?
Cavab:: Təkcə ər-arvadlıq zəruri tabelik demək deyildir. Mümkündür ki, qadın vətən seçməkdə və iqamətdə öz ərinə tabe olmasın. Amma qadın öz yaşayış və iradəsində müstəqil olmazsa, yəni vətən seçməkdə və vətəndən imtina etməkdə ərinin iradəsindən asılı olsa, onda ərinin niyyət və məramı onun üçün kifayət edər və ərinin daimi yaşayış məqsədi ilə vətən seçdiyi və oraya köçdüyü şəhər onun üçün də vətən sayılar. Eləcə də ərinin vətəndən imtina etməklə oradan xaric olub başqa yerə getməsi o qadın üçün də vətəndən imtina etmək sayılar. Həmçinin ərinin iradəsinə tabe olduğu təqdirdə, əgər bir qadın ərinin səfərə getdiyi yerdə 10 gün qalmaq niyyətindən xəbərdar olsa, onda həmin niyyət o qadın üçün də kifayət edər və hətta, əgər o qadın, əri ilə orada qalmağı məcburiyyət qarşısında qəbul etsə də, məsələnin mahiyyəti dəyişilməz.
Sual: 708. Nişanlı qız müsafir namazına aid olan məsələdə öz (gələcək) ərinə tabedirmi?
Cavab:: Ər-arvadlıq rabitəsi qadının öz ərinə səfər, iqamət, vətəndən imtina etmək və ya vətən qəbul etmək məsələlərində tabe olmaq zəruriyyətini doğurmur və qadın bu işlərdə müstəqildir.
Sual: 709. Bir gənc oğlan başqa bir şəhərdən olan qızla ailə qurub. O qız öz ata-anası yaşayan şəhərə gedərkən namazını tamam qılmalıdır, yoxsa qəsr?
Cavab:: Əgər öz əsas vətənindən imtina etməyibsə, onda orada namazlarını tamam qılar.
Sual: 710. Qadın və ya övlad həzrət Ayətullahül-üzma imam Xomeyninin (r.ə) risaləsinin 1284-cü məsələsinə aid olunurlarmı? (Yəni, onların səfərinin həyata keçməsi üçün onların da səfərə çıxmaq məqsədi lazım deyildir?) Eləcə də, atanın vətəni ona tabe olanlar üçün namazın tamam qılınması üçün səbəb ola bilərmi?
Cavab:: Əgər onlar səfərdə ataya tabedirlərsə və onun bu niyyətindən xəbərdardırlarsa, hətta məcburiyyət qarşısında olsalar da, onda atanın bu məsafəni qət etmək niyyəti onlar üçün də kifayət edər. Amma vətən seçməkdə və ya ondan imtina etməkdə, əgər həyat və məişətlərində müstəqil olmasalar, yəni ailə başçısı olmaq baxımından ona müti olsalar, onda, vətəndən imtina etməkdə və ya daimi yaşayış üçün ata ilə birlikdə köçdükləri yeri yeni vətən qəbul edilməsində ona tabedirlər.

BÖYÜK ŞƏHƏRLƏRİN HÖKMLƏRİ

Sual: 711. Sizin, böyük şəhərlərdə oranı vətən qəbul etmək və ya 10 gün qalmaq barəsində rəyiniz necədir?
Cavab:: Müsafir üçün vətən qəbul etmək və ya bir yerdə 10 gün qalmağın hökmlərində böyük şəhərlərlə adi şəhərlərin arasında heç bir fərq yoxdur. Böyük şəhərlərdə vətən qəbul etmək niyyəti ilə müəyyən bir məhəl təyin etmədən bir müddət orada qalmaqla onun üçün o yerdə vətən hökmü icra olunar. Həmçinin, belə şəhərlərdə xüsusi bir yeri qəsd etmədən, 10 gün qalmaq niyyətində olsa, oruc-namazın tam hökmü icra olunar.
Sual: 712. Bir nəfər həzrət Ayətullah imam Xomeyninin (r.ə) Tehran haqqında olan “böyük şəhər” hökmünü bilməyib, lakin İslam İnqilabından sonra bu fitvadan xəbərdar olub. Bu şəxsin adi qaydada yerinə yetirdiyi oruc-namazın hökmü nədir?
Cavab:: Əgər bu şəxs hal-hazırda bu məsələdə rəhmətlik İmama təqlid etməkdə davam edirsə, vacibdir ki, o fitva ilə uyğun gəlməyən keçmiş əməllərinə düzəliş versin. Yəni qəsr yerinə tamam qıldıqlarının qəzasını qəsr şəklində təzələsin və müsafir halında tutduğu orucların qəzasını yerinə yetirsin.

İCARƏ NAMAZI

Sual: 713. Mənim namaz qılmağa taqətim yoxdur. İcazə verilirmi ki, başqa bir adam mənim əvəzimə namaz qılsın? Naibin (yəni təyin olunan adamın) muzdla və ya pulsuz tutulmasının fərqi vardırmı?
Cavab:: Şəri baxımdan hər bir mükəlləfə vacibdir ki, ölənə qədər namazlarını özü qılsın və icazə verilmir ki, onun namazlarına başqası naib olsun. Bu işdə naibin muzdla və ya pulsuz tutulub-tutulmaması arasında fərq yoxdur.
Sual: 714. İcarə namazını qılanlar üçün aşağıda qeyd olunan işlər vacibdirmi? 1) Azan və iqamə oxumaq, salamların hər üçünü demək və “təsbihati-ərbəə”-ni tam şəkildə yerinə yetirmək vacibdirmi? 2) Məsələn 1-ci gün günorta və əsr namazını qılsa və gündəlik namazın beşini də yerinə yetirsə, burada tərtib lazımdırmı? 3) İcarə namazında meyyitin xüsusiyyətlərini qeyd etmək şərt hesab olunur, yoxsa yox?
Cavab:: Meyyitin xüsusiyyətlərini qeyd etmək lazım deyil. Yalnız, günorta və axşam namazlarının arasında tərtib şərt hesab olunur. İcarə əqdi (müqavilə) oxunan zaman icarəni qəbul edən şəxsin öhdəsinə xüsusi keyfiyyət qoyulmazsa və ya icarə əqdinin aid olacağı müəyyən keyfiyyətə söz verilməzsə, onda namaz adi qaydada müstəhəb əməlləri ilə birlikdə yerinə yetirilər. Azana gəldikdə isə ona hər bir namazda azan demək vacib deyildir.

AYƏT NAMAZI

Sual: 715. Ayət namazı nədir və şəri cəhətdən onun vacib olma səbəbləri hansılardır?
Cavab:: Ayət namazı iki rəkətdir və hər bir rəkətdə beş rüku və iki səcdə vardır. Şəri cəhətdən vacib olma səbəbləri aşağıdakılardır: Günəş və ayın tutulması, hətta, bəzi hissəsi olsa da, zəlzələ və camaatın çoxunun qorxmasına səbəb olan hər bir hadisə, məsələn qara, qırmızı və sarı və ümumiyyətlə adi olmayan küləklər, şiddətli zülmət və qaranlıqlar, göy gurultusu, şimşək və ildırım, uçqun və dağıntı səsləri. Ay və gün tutulması istisna olmaqla qalan hadisələr əgər qorxuya səbəb olmazsa və ya çox az adamların qorxusuna səbəb olarsa, onda onlar ayət namazının vacib olmasına səbəb olmaz.
Sual: 716. Ayət namazı necə qılınır?
Cavab:: Birinci şəkil: Niyyət edib təkbirətül-ehram dedikdən sonra həmd və surəni oxuyar və sonra rükuya gedər. Rükudan sonra yenidən Həmd və surə oxuyub bir daha rükuya gedər və beləliklə, bu rəkətdə beş rüku və hər dəfə rükuya getməzdən əvvəl həmd və surə oxuyar, sonra əyləşib 2 səcdəni yerinə yetirər, ikinci rəkəti qılmaq üçün ayağa qalxar və bunu da birinci rəkət kimi səcdələr tamam olana qədər qılar və səcdələrdən sonra təşəhhüd və salam oxuyub, namazı qurtarar. İkinci şəkil: Niyyət edib təkbirətül-ehram dedikdən sonra həmdi və “Qulhuvəllah” surəsinin bir ayəsini oxuyub rükuya gedər, rükudan qalxıb o surənin ikinci ayəsini oxuyub və yenidən rükuya gedər və beləliklə, beşinci rükuya qədər bu surənin növbəti ayəsini rükudan qabaq oxuyar və ondan sonra əyləşib, səcdələri yerinə yetirər və səcdələrdən sonra qalxıb, ikinci rəkəti də eyni ilə birinci rəkət kimi yerinə yetirər, səcdələrdən sonra təşəhhüd və salam oxuyub, namazı qurtarar. Qeyd etmək lazımdır ki, ikinci şəkildə qılınan ayət namazının hər rəkətində bir həmd və beş yerə bölünən bir “Qulhuvəllah” surəsi vardır. Üçüncü şəkil: İki rəkətdən birini birinci şəkildə digərini isə ikinci şəkildə qılmaq. Dördüncü şəkil: Birinci qiyamda bir ayəsini oxuduğu surəni ikinci, üçüncü və ya dördüncü qiyamda tamamlamaq. Belə olan halda vacibdir ki, növbəti qiyamda həmd surəsini yenidən oxusun və surənin bir ayəsini və ya əgər beşinci rükudan qabaqkı qiyam olsa, surənin hamısını oxusun. Əgər beşincidən əvvəlki qiyamda surənin bir ayəsini oxumaqla kifayətlənibsə, onda vacibdir ki, beşinci rükudan qabaq surəni tamamlasın.
Sual: 717. Ayət namazı təkcə hadisə baş verən şəhərdə olanlara vacibdir, yoxsa ümumi olaraq bu hadisədən xəbəri olanlara, hətta orada olmasalar da?
Cavab:: Bu namaz hadisə baş verən şəhərdə olanlara vacibdir. Bu məsələ o şəhərdə bitişik olan və onunla bir sayılan şəhərlərdə olanlara da aiddir.
Sual: 718. Zəlzələ baş verən zaman bihuş olan və zəlzələdən sonra ayılan şəxs üçün ayət namazı vacibdirmi?
Cavab:: Əgər hadisədən sonra özü ayılsa və zəlzələ baş verməsini bilsə, onda onun üçün ayət namazı vacib olar və əgər belə olmazsa, vacib deyildir.
Sual: 719. Adətən, müəyyən bir məntəqədə zəlzələ baş verdikdən sonra qısa müddətdə onlarla zəif zəlzələlər və yer silkələnmələri müşahidə olunur. Belə hallarda ayət namazlarının hökmü necədir?
Cavab:: Şiddətli və ya zəif olmasından asılı olmayaraq hər bir müstəqil zəlzələ üçün ayət namazı qılınmalıdır.
Sual: 720. Zəlzələ- seysmik mərkəzlərindən bizim yaşadığımız ərazidə bir neçə zəif yer silkələnməsi hadisəsi elan olunsa, onların sayı da qeyd olunsa və lakin biz özümüz bunu heç cür hiss edə bilməsək, onda bizim üçün ayət namazı vacib olarmı?
Cavab:: Zəlzələ baş verən zaman və ya bu zamana bitişik vaxtda onu özünüz hiss etməsəniz, onda sizin üçün ayət namazı vacib olmaz.

MÜSTƏHƏBB NAMAZLAR

Sual: 721. Müstəhəbb namazları ucadan və ya ahəstə qılmaq vacibdirmi?
Cavab:: Müstəhəbdir ki, bu namazları gündüzlər ahəstə və gecələr isə ucadan qılınsın.
Sual: 722. İcazə verilirmi ki, gecə namazı (iki rəkətli namazları) iki dörd rəkətli namaz, bir iki rəkətli və bir də “Vitr” namazı qılınmaqla yerinə yetirilsin?
Cavab:: Gecə namazını dörd rəkətli namaz şəklində qılmaq düzgün deyildir.
Sual: 723. Vacibdirmi ki, biz gecə namazı qılarkən heç kəs bizdən xəbərdar olmasın? Və eləcə də bu namazı qaranlıqda qılmaq vacibdirmi?
Cavab:: Bu namazın qaranlıqda və başqalarından gizlində qılınması şərt deyildir. Amma, bu işdə riya edilməsinə icazə verilmir.
Sual: 724. Günorta və əsr namazlarının nafiləsi o namazlardan və vaxtı keçəndən sonra qılınsa niyyət əda olmalıdır, yoxsa qəza?
Cavab:: Ehtiyat budur ki, bu namazlar belə olan surətdə əda və qəza niyyəti edilmədən “qürbətən iləllah” qılınsın.
Sual: 725. Cəfər Təyyar (ə) namazını qılan şəxs, təkcə bu namazı qılmaqla ona müəyyən olan savaba nail ola bilər, yoxsa bunun üçün başqa işlərə də riayət etmək vacibdir?
Cavab:: Mümkündür ki, burada duaların qəbul olunması üçün başqa işlər də daxil olsun. Amma, hər halda Cəfər Təyyar (ə) namazını qılmaqla hacət və istəklərin rəva olunmasını istəyin. Allah-Təala tərəfindən bu savabların hasil olunması rəvayətdə varid olduğu kimi, bu namazın həmin şəkildə yerinə yetirilməsi ilə vəd olunmuşdur.
Sual: 726. Xahiş edirik ki, gecə namazının necə qılınmasını bizim üçün geniş şəkildə şərh edəsiniz?
Cavab:: Gecə namazı bütövlükdə 11 rəkətdir. Onun 8 rəkəti “Gecə namazı” adlanır və dörd ədəd 2 rəkətli namaz şəklində qılınır. 2 rəkəti isə “Şəf” namazı adlanır və sübh namazı kimi qılınır. Axırıncı 1 rəkət “Vitr” namazı adlanır və müstəhəbdir ki, bu namazın qunutunda dua kitablarında yazılan tərtiblə bağışlamaq istəsin, möminləri dua etsin və bağışlayan, mehriban və nemət verən Allahdan hacət və istəklərinin rəva olunmasını diləsin.
Sual: 727. Gecə namazının surəti necə olmalıdır? Yəni onda olan surələr dualar və istiğfarlar hansı şəkildə oxunmalıdır?
Cavab:: Gecə namazından nə bir surə, dua və istiğfar məxsus şəkildə müəyyən olunub və nə də bu əməl vacib bir təklif hesab olunur. Hər bir rəkətdə niyyətdən sonra təkbirətül-ehram, həmd, rüku, səcdələr və onların zikrləri, təşəhhüd və salam oxumaqla namazı qurtar.

NAMAZA AİD OLAN MÜXTƏLİF MƏSƏLƏLƏR

Sual: 728. Ailə üzvlərini sübh namazı qılmaq üçün oyatmağın qaydası necədir?
Cavab:: Bu barədə ailə üzvləri üçün xüsusi şərtlər yoxdur.
Sual: 729. Müxtəlif fikirlərə mənsub olan, o cümlədən bir-birinə qarşı həsəd və paxıllıq edən şəxslərin oruc-namazlarının hökmü necədir? Qeyd edək ki, bu şəxslər hətta əbəs yerə bir-birləri ilə düşməçilik də edirlər.
Cavab:: Heç bir mükəlləfə icazə verilmir ki, digərlərinə qarşı həsəd, paxıllıq və düşmənçilik göstərsin, amma bu işlər oruc-namazın batil olmasına səbəb olmaz.
Sual: 730. Ön cəbhədə vuruşan şəxslər şiddətli atışmaya görə namazın “Fatihə” surəsini oxuya bilməsə və ya səcdə və rükunu yerinə yetirə bilməsə namazı necə qılsın?
Cavab:: Hansı şəkildə mümkün olsa, elə o şəkildə də qılsın və əgər səcdə və rükunu yerinə yetirə bilməsə, onlara işarə etməklə kifayətlənsin.
Sual: 731. Ata-anaya öz övladlarına neçə yaşında şəriət hökmlərini öyrətmək vacib olur?
Cavab:: Müstəhəbdir ki, uşaqların sahibləri onlara yaxşını-pisdən ayırmaq vaxtına çatanda şəriət hökmlərini təlim versinlər.
Sual: 732. Şəhərlər arası sərnişin daşıyan bəzi sürücülər müsafirlərin namazına əhəmiyyət vermir və onların vacibatı əda etmək üçün nəqliyyatı saxlamaq tələblərini qəbul etmirlər. Buna görə də bəzi vaxtlar onların namazı qəzaya gedir. Belə olan hallarda sürücülərin hökmü nədir və sərnişinlərin öz namazları barəsində vəzifələri necədir?
Cavab:: Namaz vaxtının keçməsi təhlükəsi olan zaman sərnişinlərə vacibdir ki, sürücüdən tələb etsinlər ki, avtomobili münasib bir yerdə namaz qılmaq üçün saxlasın və eləcə də sürücüyə vacibdir ki, onların tələbini qəbul etsin. Əgər sürücü üzrlü səbəbə görə və ya üzrsüz olaraq avtomobili saxlamaqdan imtina etsə, onda sərnişinlərin vəzifəsi budur ki, (əgər namazın qəzaya getmək qorxusu varsa) avtomobilin hərəkətdə olmasına baxmayaraq qiblə, qiyam, rüku və səcdələrə mümkün qədər riayət etməklə namazların qılsınlar.
Sual: 733. “Şərab içənlərin qırx gün namazı və orucu yoxdur”. Bu hədisdən məqsəd nədir? Görəsən, bu o deməkdir ki, bu müddət ərzində namaz qılmasın və sonradan onların qəzasını yerinə yetirsin? Yaxud, məqsəd əda ilə qəzanın toplanmasıdır və yaxud da ona qəza vacib deyildir və təkcə əda ilə kifayətlənməlidir və bu halda onun savabı başqa namazlardan azdır?
Cavab:: Məqsəd budur ki, şərab içmək oruc-namazın qəbul olunmasına mane olur və bu heç də o demək deyildir ki, oruc-namaz o şəxsin boynundan götürülür.
Sual: 734. Bir şəxsin namazın bəzi işlərini səhv yerinə yetirdiyini gördükdə mənim vəzifəm nədir?
Cavab:: Bu barədə sizin üzərinizə heç bir məsuliyyət düşmür, amma, onun bu səhvi hökmü bilməməzlik üzündən olsa, onda ehtiyat budur ki, onu düzgün qılmağa istiqamətləndirəsiniz.
Sual: 735. Namaz qurtardıqdan sonra namaz qılanların bir-birləri ilə əl verib salamlaşması barədə Sizin rəyiniz necədir? Onu da qeyd edək ki, hörmətli alimlərdən bəziləri deyirlər ki, bu barədə bizə məsum imamlardan (ə) bir şey gəlib çatmamışdır və salamlaşmaq üçün heç bir səbəb yoxdur. Amma biz görürük ki, salamlaşmaq namaz qılanlar arasında məhəbbət və dostluq əlaqələrini artırır.
Cavab:: Namaz qurtardıqdan sonra salamlaşmağın eybi yoxdur. Ümumiyyətlə, möminlərin bir-birləri ilə salamlaşması müstəhəbdir.

ORUC ORUCUN VACİB VƏ DÜZGÜN OLMA ŞƏRTLƏRİ

Sual: 736. Bir nəfər həddi-büluğa çatıb, lakin fiziki cəhətdən bədəni çox zəif olduğu üçün mübarək ramazan ayının orucunu tuta bilmir və gələn ilin ramazan ayına qədər keçən orucların qəzasını tutması mümkün deyildir. Onun hökmü necədir?
Cavab:: Təkcə zəiflik və imkan olmaması üzündən oruc və onun qəzasını tutmaqda aciz olmaq, onun üzərindən orucun qəzasını götürməz. Vacibdir ki, ramazan ayında tutmadığı orucların qəzasını yerinə yetirsin.
Sual: 737. Yenicə həddi-büluğa çatan və oruc tutması müəyyən qədər çətin olan qızların hökmü nədir? Qızların şəri həddi-büluğ vaxtı doqquz yaşlarıdırmı?
Cavab:: Qızların həddi-büluğ vaxtı qəməri ili ilə doqquz yaşın tamam olmasıdır və bu vaxt onlar üçün oruc tutmaq vacib olur. Yalnız bəzi üzrlərə görə onların oruc tutmasına icazə verilmir. Amma orucu tutmaq gündüzlər onlara zərər yetirsə və ya dözülməz vəziyyət yaratsa, onda onlara oruc açmağa icazə verilir.
Sual: 738. Mən bilmirəm ki, həddi-büluğa nə vaxt çatmışam. Xahiş edirəm bəyan edəsiniz ki, mənim oruc-namazımın qəzası nə vaxtdan vacib olur? Mənim üçün orucun kəffarəsi də vacibdir, yoxsa təkcə qəzası kifayət edər? Çünki mən öz məsələmi bilməmişəm.
Cavab:: Sizin üçün təkcə həddi-büluğa çatdıqda sonra qəzaya getməsi yəqin olan namazın qəzası vacibdir. Oruclarınız isə, əgər həddi-büluğa çatmağınız yəqin olan vaxtda onu bilərəkdən açmısınızsa, onda qəzadan başqa kəffarə də vacibdir.
Sual: 739. Qızın doqquz yaşı var və oruc ona vacib olur. Lakin məşəqqətli olduğu üçün orucunu açdı. Bunların qəzası ona vacibdir, yoxsa yox?
Cavab:: Ramazan ayında yediyi orucların qəzası ona vacibdir.
Sual: 740. Əgər insan şiddətli üzrə görə 50 faiz ehtimal versə ki, oruc tutmaq ona vacib deyildir və buna görə də oruc tutmasa, lakin, sonra məlum olsa ki, onun üçün oruc tutmaq vacib imiş, qəza və kəffarə cəhətindən bunun hökmü nədir?
Cavab:: Əgər oruc tutmamaq təkcə onun vacib olmamasını ehtimal verməklə olsa, onda sualda fərz olunan halda ona qəzadan əlavə kəffarə də vacib olar. Lakin oruc tutmamaq zərər qorxusundan olsa və bu qorxu da ağıl qəbul eləyən bir şey olsa, onda ona kəffarə lazım deyildir və təkcə qəzasını tutmaq vacib olar.
Sual: 741. Hərbi xidməti yerinə yetirməyə məşğul olan bir şəxs xidmət etdiyi yerdə olduğuna və səfərə getdiyinə görə keçən il ramazan ayının orucunu tuta bilməyib. Bu il də ramazan ayı çatana qədər həmin yerdə olacaq və ehtimalı var ki, yenə də mübarək ramazan ayının orucunu tuta bilməsin. Əgər bu şəxs həmin iki ayın qəzasını hərbi xidmətdən sonra yerinə yetirmək istəsə, kəffarə vacib olar, yoxsa yox?
Cavab:: Səfərə getmək üzrü ilə ramazan ayının orucunu tutmayan və üzrü növbəti ramazan ayına qədər davam edən şəxsə təkcə qəza vacibdir və kəffarə lazım deyildir.
Sual: 742. Günorta azanına qədər boynunda cənabət qüslünün olmasını unudan və sonra irtimasi qüsl edən şəxsin orucu batil olarmı? Əgər qüsldən sonra başa düşsə, ona həmin orucun qəzası vacibdirmi?
Cavab:: Əgər irtimasi qüsl onun oruc olmasını unutması və yaddan çıxarması ucbatından olsa, onda oruc və qüslü düzgündür və orucunun qəzası vacib deyildir.
Sual: 743. Bir nəfər günortadan qabaq öz qaldığı yerə çatmaq məqsədi ilə yola düşsə və yolda baş verən hadisə ona vaxtında istədiyi yerə çatmağa mane olsa, bu adamın orucu necədir? Bu şəxs üçün kəffarə də vacibdir, yoxsa təkcə qəza kifayət edər?
Cavab:: Bu səfərdə həmin şəxsin orucu düzgün deyildir və ona yalnız qaldığı yerə çata bilmədiyi günün orucunun qəzası vacibdir və kəffarə də lazım olmaz.
Sual: 744. Təyyarəçi və yaxud təyyarə heyəti üzvləri uzaq şəhərlərə uçan zaman çox yüksək hündürlüklərə qalxmalı olurlar və bu uçuş təqribən iki saat yarım və ya üç saat davam edir. Bu halda onlar öz müvazinətlərini saxlamaq üçün hər iyirmi dəqiqədən bir su içməlidirlər. Ramazan ayında o şəxsə kəffarə də vacibdir, yoxsa təkcə qəza kifayət edər?
Cavab:: Əgər oruc tutmaq ona zərər yetirsə, onda icazə verilir ki, su ilə orucunu açsın və sonra da həmin orucun qəzasını tutsun. Lakin bu halda ona kəffarə vacib deyildir.
Sual: 745. Əgər bir qadın ramazan ayında məğrib azanına 2 saat və ya bir qədər də az qalmış heyz olsa, orucu batil olarmı?
Cavab:: O qadının orucu batil olar.
Sual: 746. Xüsusi üzgüçülük paltarı ilə suyun altına batan şəxsin orucunun hökmü nədir? Qeyd edək ki, bu paltarı geyindikdə bədən islanmır.
Cavab:: Əgər həmin paltar başa yapışmış halda olsa, onda o şəxsin orucunun düzgün olması işkal məhəllidir (münaqişəlidir). Vacib ehtiyat budur ki, həmin orucun qəzasını tutsun.
Sual: 747. Ramazan ayında bilərəkdən orucunu açmaq və tutmamaq üçün səfərə çıxmağa icazə verilir?
Cavab:: Eybi yoxdur, hətta, əgər oruc tutmamaq üçün səfər etsə də, vacibdir ki, orucunu açsın.
Sual: 748. Boynunda vacib oruc olan bir şəxs onun qəzasını tutmaq istəyir. Lakin qarşıya bir iş çıxır və ona bu iş də mane olur. Məsələn, gün çıxdıqdan sonra səfərə çıxmalı olur. Səfərə gedir və günortadan sonra qayıdır. Bu müddət ərzində heç bir şey yeyib-içmir, lakin artıq vacib orucun vaxtı keçdiyi üçün həmin gün müstəhəbb oruclar tutulan günlərdən sayılır. O şəxs üçün müstəhəbb oruc niyyət etmək düzgündürmü?
Cavab:: Əgər o şəxsin boynunda ramazan ayının orucunun qəzası varsa, onda müstəhəbb oruc niyyət etməsi düzgün deyildir, hətta vacib oruc niyyət etməyin vaxtı keçsə də.
Sual: 749. Mən daimi siqaret çəkən şəxslərdənəm və mübarək ramazan ayında nə qədər çalışıramsa, özümü bu işdən saxlaya bilmirəm. Belə halda öz ailəmə qarşı da çox narahatedici işlərin qarşısını ala bilmirəm. Əsəb gərginliyi cəhətindən dərd çəkirəm. Mənim vəzifəm nədir?
Cavab:: Ramazan ayının orucu sizə vacibdir və oruc tutduğunuz halda siqaret çəkməyə icazə verilmir. Başqaları ilə də əbəs yerə hiddətli davranmaq olmaz və siqareti tərgitməyin əsəbləşməklə heç bir əlaqəsi yoxdur.

HAMİLƏ VƏ SÜDVERƏN QADINLAR

Sual: 750. Hamiləliyin ilk aylarında qadına oruc tutmaq vacibdirmi?
Cavab:: Təkcə hamiləliyin orucun vacibliyi üçün heç bir maneəsi yoxdur. Amma oruc tutmaqla qadının özü və ya bətnində olan uşağı üçün zərər təhlükəsi olsa və bu təhlükə ağıl qəbul eləyən bir ehtimaldan doğsa, onda o qadına oruc tutmaq vacib deyildir.
Sual: 751. Əgər hamilə qadın oruc tutmağın bətnində olan uşağa zərər olub-olmamasını bilməsə, onda oruc tutmaq ona vacib olarmı?
Cavab:: Əgər oruc tutmaqla qadının bətnində olan uşaq üçün zərər təhlükəsi olsa və bu təhlükə ağıl qəbul edən ehtimaldan doğsa, onda ona vacibdir ki, orucunu açsın; belə olmazsa, onda vacibdir ki, orucunu tutsun.
Sual: 752. Uşağına süd verən hamilə qadın eyni vaxtda ramazan ayının orucunu da tuturdu. Bu qadın hamiləlikdən azad olarkən uşaq dünyaya ölü gəldi. Əgər bu qadın əvvəldən oruc tutmağın bətnində olan uşağa zərərli olmasını ehtimal versəydi, bu halda: 1) Onun orucu düzgündür, yoxsa yox? 2) Boynuna diyə (cərimə) gələr, yoxsa yox? 3) Əgər əvvəldən zərərli olmasını ehtimal verməsəydi, lakin sonradan ziyanı məlum olsaydı, onda hökmü necə olar?
Cavab:: Əgər ağıl qəbul edən dərəcədə zərərli olmaq ehtimalı verildiyi halda oruc tutsaydı və, yaxud sonradan məlum olsaydı ki, oruc tutmaq ona və ya uşağa ziyan yetirib, onda onun orucu düzgün deyil və gərək həmin orucun qəzasını tutsun. Amma diyənin vacib olmasına gəldikdə isə, bu o uşağın həmin orucdan ölməsini sübut etməkdən asılıdır.
Sual: 753. Həmd olsun Allaha ki, hamiləlikdən sonra mənə bir övlad verdi və o, hal-hazırda süd əmir. İnşallah qarşıdan mübarək ramazan ayı gəlir və mənim də oruc tutmağa imkanım var. Lakin mən fiziki cəhətdən zəif olduğum üçün oruc tutanda südüm quruyur. Əlhəmdu-lillah, uşaq da hər on dəqiqədən bir məndən süd istəyir. Mən nə etməliyəm?
Cavab:: Əgər oruc tutmaqla südün azalması və ya quruması uşağınıza zərər təhlükəsi yaratsa, onda icazə verilir ki, orucunuzu yeyəsiniz və hər günə bir “müdd“ fəqirə verməklə orucun qəzasını tutasınız.

XƏSTƏLİK VƏ HƏKİMİN QADAĞAN ETMƏSİ

Sual: 754. Bəzi laqeyd həkimlər xəstəyə zərər olmasını əsas tutmaqla oruc tutmağı qadağan edirlər. Belə həkimlərin sözü höccətdir, yoxsa yox?
Cavab:: Əgər həkim inanılmış adam olmasa və sözü xatircəmlik doğurmasa, həmçinin zərər təhlükəsinə bir səbəb yoxdursa, onda onun sözü mötəbər hesab olunmaz.
Sual: 755. Anam təqribən on üç ildir ki, xəstədir və buna görə də oruc tutmaqdan məhrum olub. Mən dəqiq bilirəm ki, onun bu vacibdən məhrum olmağının səbəbi dərman qəbul etmək ehtiyacı olub; Xahiş edirəm bəyan edəsiniz ki, ona orucların qəzası vacibdirmi?
Cavab:: Əgər onun oruc tutmaq imkansızlığı xəstəliyə görə olubsa, onda qəza lazım deyildir.
Sual: 756. Mən (bir qız uşağı) həddi-büluğa çatan vaxtdan on iki yaşıma qədər fiziki cəhətdən zəif olduğum üçün oruc tutmamışam. Hal-hazırda mənim vəzifəm nədir?
Cavab:: Həddi-büluğa çatan vaxtdan qəzaya gedən bütün oruclarınızın qəzası vacibdir və əgər ramazan ayının orucunu bilərəkdən, öz ixtiyarınızla və şəri cəhətdən üzrsüz olaraq yesəniz, onda sizə qəzadan əlavə kəffarə də vacibdir.
Sual: 757. Göz həkimi mənə oruc tutmağı qadağan edib dedi: “Gözünüz xəstə olduğu üçün sizə icazə verilmir ki, oruc tutasınız”. Narahatçılıq üzündən oruc tutmağa başladım, amma sonra bir sıra çətinliklərlə üzləşməli oldum. Məsələn, bəzi günlər iftar vaxtı gözüm ağrımağa başlayır və bəzi günlərdə də bu ağrını günortadan sonra hiss edirəm. Belə hallarda orucumu açmaq və ya göz ağrısına dözmək barəsində tərəddüddə qalıb, özümü axşama çatdırıram. Sualım budur ki, mənə oruc tutmaq vacibdirmi? Oruc olduğum günlərdə axşama qədər dözüb-dözməyəcəyimi bilməyəndə orucumu açım, yoxsa o halda qalım? Mənim niyyətim necə olmalıdır?
Cavab:: Əgər dindar, inanılmış və xatircəm bir həkim sizə oruc tutmağın zərərli olmasını desə, yaxud oruc tutmağın gözünüzə zərərli olmağından qorxsanız, onda sizə vacib deyildir və hətta icazə də verilmir ki, oruc tutasınız. Zərər təhlükəsi olduğu halda orucu niyyət etmək düzgün deyil. Amma təhlükə olmazsa, heç bir maneçilik yoxdur. Lakin orucunuzun düzgün olması həqiqi mənada zərərin olub-olmamasından asılıdır.
Sual: 758. Mən həkim göstərişinə əməl edirəm və hal-hazırda zəifliyim çoxalıbdır. Həkimə müraciət edən zaman mənə bildirdi ki, əgər özümə yaxşı qulluq etməsəm, gözlərimdə zəifliyin dərəcəsi artacaq. Buna görə də əgər ramazan ayında oruc tuta bilməsəm, onda mənim hökmüm necə olmalıdır?
Cavab:: Əgər oruc tutmaq gözlərinizə zərər yetirsə, onda sizə oruc tutmaq yox, əksinə, orucunuzu yemək vacib olar. Xəstəliyiniz gələn ilin ramazan ayına qədər uzansa, gərək hər bir günün əvəzində fəqirə bir “müdd” yemək fidyə verəsiniz.
Sual: 759. Anam ağır xəstəliyə düçar olub və atam da həmçinin, bədən zəifliyidən əziyyət çəkir. Onların hər ikisi oruc tutur və bəzi vaxtlar məlum olur ki, oruc tutmaq onların xəstəliklərini şiddətləndirir. Bu vaxta qədər onları razı sala bilməmişəm ki, heç olmasa xəstəlikləri şiddətli olanda oruc tutmasınlar. Xahiş olunur, onların orucunun hökmünü bəyan edəsiniz.
Cavab:: Orucun təsiri ilə xəstəliyin yaranması və ya onun şiddətlənməsi və, yaxud da oruc tutmağa qüvvənin olmamasını müəyyənləşdirməkdə əsas meyar oruc tutanın öz aydınlaşdırmasıdır. Amma zərər olduğunu bilə-bilə oruc tutmaq haramdır.
Sual: 760. Keçən il mütəxəssis həkimlər böyrəyim üzərində cərrahiyyə əməliyyatı aparıblar və mənə ömürümün axırına qədər oruc tutmağı qadağan ediblər. Hal-hazırda özümdə heç bir çatışmamazlıq hiss etmirəm və təbii halda yeyib-içirəm. Xəstəlik əlamətləri hiss etmədiyim halda mənim vəzifəm nədir?
Cavab:: Əgər özünüz şəxsən oruc tutmaqdan qorxmursunuzsa, onda sizin üçün heç bir şəri sübut yoxdur və vacibdir ki, ramazan ayında oruc tutasınız.
Sual: 761. Həkim bir nəfərə oruc tutmağı qadağan etsə, onun sözünə qulaq asmaq lazımdırmı? Bunu da nəzərə almaq lazımdır ki, bəzi həkimlər şəri məsələlərdən xəbərdar deyildirlər.
Cavab:: Əgər o şəxs həkimin sözündən xatircəm olsa ki, oruc tutmaq ona zərərdir və ya bu, həkimin məlumatından hasil olsa, yaxud da digər bir mötəbər şeydən başa düşülsə ki, bununla zərər təhlükəsi yaranacaq, onda oruc tutmaq ona vacib deyildir.
Sual: 762. Mənim böyrəklərimdə daş əmələ gəlir və bunun da qarşısının alınmasının yeganə yolu müntəzəm olaraq maye şeylərdən qidalanmaqdır. Həkimlərin də nəzəri budur ki, mənə oruc tutmaq olmaz. Mübarək ramazan ayının orucunun müqabilində mənim üzərimdə olan vacib vəzifə nədir?
Cavab:: Əgər böyrəkdə yaranan bu xəstəliyin qarşısını almaq üçün gündüzlər su və ya başqa mayelərlə qidalanmaq lazımdısa, onda sizə oruc tutmaq vacib deyildir.
Sual: 763. Şəkər xəstəliyinə düçar olmuş şəxslər gün ərzində bir-iki dəfə dərmandan istifadə etmək məcburiyyətində qalırlar. Vaxtı gec və ya tez olmadan qidanı əvəz edən vitamin ampulları vurdurmalı olurlar. Çünki bu, qanda şəkərin faizinin aşağı düşməsinə səbəb olur və bunun da nəticəsində ürəkkeçmə və bihuşluq halına düşür. Buna görə də həkimlər məsləhət görürlər ki, belə adamlar yeməyi gün ərzində dörd dəfəyə yesinlər. Rica edirik, belə şəxslərin orucu barəsində nəzərinizi bildirəsiniz.
Cavab:: Sübh azanından axşama qədər yeyib-içməmək onlara zərər yetirsə, oruc vacib deyildir və hətta icazə də verilmir.

QARŞISI ALINMAĞI VACİB OLAN ŞEYLƏR HAQQINDA

Sual: 764. Oruc tutan şəxsin ağzından qan gəlsə, orucu batil olarmı?
Cavab:: Bununla oruc batil olmaz, amma vacibdir ki, qanın boğazına çatmasının qarşısını alsın.
Sual: 765. Xahiş edirəm, oruc tutan şəxsin mübarək ramazan ayında burnuna dərman tökməsi barədə nəzərinizi bildirəsiniz.
Cavab:: Əgər ondan istifadə etməklə burundan bir şey keçib boğaza daxil olarsa, onda oruc tutana icazə verilmir.
Sual: 766. Tütündən və başqa şeylərdən hazırlanan “Nas” maddəsi, hansı ki, bir neçə dəqiqəliyə dilin altına qoyurlar və sonra bayıra atırlar, orucu batil edirmi?
Cavab:: Əgər “Nas” maddəsinə qarışan ağız suyu udulsa, onda o, orucun batil olmasına səbəb olar.
Sual: 767. Təbabətdə şiddətli təngənəfəs (asma) xəstəliyinə tutulmuş xəstələr üçün içərisində sıxılmış maye olan qutu dərmanlar vardır. Onun üzərində olan tıxacı basarkən xəstənin ağız boşluğuna qaz halında olan maye daxil olur və oradan da keçib ağ ciyərə çatır və ona sakitlik gətirir. Xəstə bəzi günlərdə o dərmandan bir neçə dəfə istifadə etmək məcburiyyətində qalır. Bu dərmandan istifadə edildiyi halda oruc tutmağa icazə verilirmi? Qeyd edək ki, bunsuz onların oruc tutması mümkün deyil və, yaxud da çox çətindir.
Cavab:: Əgər ağız boşluğundan keçib ciyərə çatan maddə yalnız hava olsa, onda onun oruc tutmağa heç bir maneçiliyi yoxdur. Amma sıxılmış hava ilə birlikdə boğaza dərman da daxil olsa, hətta tüstü və ya duman şəklində olsa da, onda bu orucun düzgün olması müşkül olar və ondan qorunmaq vacibdir. Əgər bu dərmansız oruc tutmaq mümkün olmasa və ya məşəqqətli və çətin olsa, onda icazə verilir ki, bu müalicədən istifadə edilsin.
Sual: 768. Mənim sualım orucum mövzusu barəsindədir. Çox vaxtlar ağzımın suyu dişlərimin dibindən gələn qanla qarışır. Bəzi vaxtlar bilmirəm ki, boğazıma gedən ağız suyunda qan var, yoxsa yox? Xahiş edirəm, mənim bu çətinliyimin necə həll olmasını bəyan edəsiniz.
Cavab:: Dişlərin dibindən gələn qan ağız suyunda həll olub yoxa çıxsa, pak hökmündədir və onu udmağın da eybi yoxdur. Ağız suyunda qan olub-olmamasında şəkk etsəniz, yenə də udmağın eybi yoxdur və orucun düzgünlüyündə maneçiliyi yoxdur.
Sual: 769. Ramazan ayının günlərinin birində dişlərimi fırça ilə yumadan oruc tutdum. Təbiidir ki, mən özüm dişlərimin arasında qalan yemək qırıntılarını udmamışam, lakin onlar boğazıma gedib. O günün orucunun qəzası mənə vacibdirmi?
Cavab:: Əgər siz dişlərinizin arasında bir şey qalmağın və tezliklə onun boğazınıza gedəcəyini bilmirsinizsə və eləcə də onun udulması sizin hiss etdiyiniz halda və bilərəkdən deyilsə, onda orucunuza heç bir xələl yetirməz.
Sual: 770. Oruc tutan bir şəxsin dişlərinin dibindən şiddətli qan gəlir. Onun orucu batildirmi? İcazə verilirmi ki, o şəxs başına qabla su töksün?
Cavab:: Dişlərin dibindən gələn qan udulmasa, orucu batil etməz. Eləcə də qab və ya başqa əşyalarla başa su tökmək oruca xələl yetirməz.
Sual: 771. Bəzi qadın xəstəliklərini müalicə etmək üçün onların daxilinə ( cinsiyyət üzvünə) xüsusi dərmanlar qoyulur. Belə şeylər oruca təsir edərmi?
Cavab:: Belə dərmanların istifadə olunması oruca zərər yetirməz.
Sual: 772. Xahiş olunur, mübarək ramazan ayında diş həkimləri və eləcə də başqa həkimlərin oruc tutan şəxslərə iynə vurmaları barəsində nəzərinizi bəyan edəsiniz.
Cavab:: Oruc tutan şəxslərə iynə vurdurmağın eybi yoxdur. Amma ehtiyat budur ki, qidanı əvəz edən vitamin ampullarını vurdurmaqdan qorunsunlar.
Sual: 773. Xəstəxanalarda edildiyi kimi damarlara qidanı əvəz edən mayelərin vurulması orucu batil edərmi?
Cavab:: Oruc halında damarlara qida maddələrini əvəz edən mayelərin vurulmasına icazə verilməsi işkal məhəllidir. Bu işdən qorunsunlar və ehtiyatı tərk etməsinlər.
Sual: 774. Oruc olduğum halda qan laxtalanmasını müalicə etmək məqsədi ilə dərman (həbb) ata bilərməmmi?
Cavab:: Ramazan ayında qan laxtalanmasının qarşısını almaq üçün dərman atmağınız zəruri olsa, eybi yoxdur, istifadə edə bilərsiniz, amma orucunuz batil olacaq.
Sual: 775. Mən və eləcə də bəzi adamlar belə fikirləşirik ki, müalicə dərmanlarından istifadə etmək yemək-içmək sayılmaz. Mənə belə bir iş görməyə icazə verilirmi və bu işi görsəm orucuma zərər yetirərmi?
Cavab:: Əgər dərmanlardan istifadə ötürmə yolu ilə olsa, oruca eybi yoxdur, amma atma üsulu ilə olsa orucu batil edər.
Sual: 776. Ramazan ayında həyat yoldaşım məni cinsi əlaqəyə məcbur etdi. Bizim hökmümüz necədir?
Cavab:: Sizə bilərəkdən orucu açan hökmü aid olur və hər ikinizə orucun qəzasından başqa kəffarə də vacibdir.
Sual: 777. Ramazan ayının gündüzlərində kişinin öz yoldaşını tumarlaması onun orucuna nöqsan gətirərmi?
Cavab:: Əgər bu iş ondan məni (sperma) xaric olmasına səbəb olmasa, onda orucuna nöqsan gətirməz və əks təqdirdə, icazə verilmir.

BİLƏRƏKDƏN CƏNABƏTLİ QALMAQ

Sual: 778. (Bəzi çətinliklərə görə) sübh azanına qədər cənabətli halda qalan şəxs həmin gün oruc tuta bilərmi?
Cavab:: Ramazan ayının orucu və qəzası deyilsə, onun orucuna maneçiliyi yoxdur. Amma ramazan ayının orucunda və qəzasında qüsl edə bilməsə, vacibdir ki, təyəmmüm etsin və əgər təyəmmüm də edə bilməsə, orucu düzgün deyildir.
Sual: 779. Təharətin orucda şərt olmasından məlumatı olmayan şəxs bir neçə gün cənabətli halda oruc tutub. Cənabətli halda oruc tutduğu günlərə kəffarə də vacibdir, yoxsa təkcə qəza kifayət edər?
Cavab:: Bir şəxs cənabətli olmağından xəbərdar olsa, amma qüslün və ya təyəmmümün vacib olmasını bilməsə, onda ehtiyata görə vacibdir ki, o şəxs qəzadan başqa kəffarə də versin. Amma onun məsələni bilməməzliyi qüsur üzündən olsa, kəffarənin verilməsi ehtiyat müstəhəb olmasına baxmayaraq, vacib deyildir.
Sual: 780. Cənabətli şəxs gün çıxandan sonra qüsl edib müstəhəbb və ya qəza orucu tuta bilərmi?
Cavab:: Əgər bilərəkdən gün çıxana qədər cənabətli qalsa, ramazan ayının orucunu və qəzasını tuta bilməz. Amma bunlardan qeyrilərini, xüsusilə müstəhəbbi orucları tuta bilər.
Sual: 781. Bir mömin qardaş aşağıdakı şəkildə sual verir: Ramazan ayından 10 gün qabaq ailə qurmuşam. Eşitmişdim ki, hər kim gün çıxandan sonra cinsi yaxınlıq etsə, gərək günorta azanından qabaq qüsl etsin və orucu düzgündür. (Bu hökmün dəqiq olması gümanı ilə) qadınla yaxınlıq oldu və sonradan başa düşüldü ki, bu məsələnin hökmü belə deyilmiş. Bu işin hökmü nədir?
Cavab:: Gün çıxandan sonra bilərəkdən cənabətli olmağın hökmü qəsdən orucu yeməyin hökmü kimidir və qəzadan əlavə, kəffarə vermək də vacibdir.
Sual: 782. Bir nəfər ramazan ayında qonaq gedir və gecəni orada qalmalı olur. Gecəyarısı möhtəlim olur. Qonaq olduğu üçün və özü ilə paltar götürmədiyinə görə oruc tutmamaqdan ötrü sabahısı gün səfərə çıxacağını qəsd edir. Sübh azanından sonra heç bir şey yemədən səfər məqsədi ilə hərəkət edir. Sualımız budur ki, bu şəxsin səfər məqsədi onun boynundan kəffarəni götürər, yoxsa yox?
Cavab:: Əgər bu şəxs bilərəkdən sübh azanından qabaq qüsl və ya təyəmmüm etməyib cənabətli halda qalıbsa, onda təkcə gecə səfər niyyəti etmək və gündüz də səfərə çıxmaq onun boynundan kəffarəni götürməz.
Sual: 783. Su tapa bilməyən və ya cənabət qüslü etməyə başqa üzrləri olan şəxslər (vaxtın azlığı istisna olmaqla) mübarək ramazan ayının gecələrində bilərəkdən özlərini cənabətli edə bilərlərmi?
Cavab:: Əgər onun üzərində vacib olan hökm təyəmmüm olacaqsa və özünü cənabətli etdikdən sonra təyəmmüm etməyə kifayət qədər vaxtı qalacaqsa, onda icazə verilir.
Sual: 784. Bir nəfər ramazan ayı sübh azanından qabaq yuxudan ayılır və öz möhtəlim olmağından xəbərdar olmayıb yenidən yuxuya gedir, sübh azanı vaxtı ayılıb başa düşür ki, möhtəlim olub və yəqinləşdirir ki, bu iş sübh azanından qabaq olub. Bu şəxsin orucunun hökmü necə olmalıdır?
Cavab:: Sübh azanından qabaq möhtəlim olmağından xəbər tutmasa, orucu düzgündür.
Sual: 785. Mükəlləf şəxs ramazan ayında sübh azanından sonra yuxudan ayılsa və möhtəlim olduğunu bilsə və sonra yenidən gün çıxana qədər yatsa (sübh namazını qılmadan) bu şəxsin qüsl etməsi günorta azanına qədər geciksə və azandan sonra qüsl edib günorta və ikindi namazlarını qılsa, həmin günün orucunun hökmü necə olmalıdır?
Cavab:: Orucu düzgündür və cənabət qüslünün günortaya qədər gecikdirməyin zərəri yoxdur.
Sual: 786. Əgər mükəlləf ramazan ayının gecələrinin birində möhtəlim olub-olmaması barədə şəkk etsə, lakin şəkkini müəyyənləşdirmədən yatsa və sübh azanından sonra ayılıb möhtəlim olduğunu görsə və bilsə ki, bu iş sübh azanından qabaq olub, onda onun orucunun hökmü necə olmalıdır?
Cavab:: Birinci dəfə ayıldıqdan sonra özündə möhtəlim olmanın əlamətlərini görməsə və bunu təkcə ehtimal verib heç bir şey aşkar etmədən sübh azanından sonraya qədər yatsa orucu düzgündür, hətta bu işin sübh azanından qabaq olmasını aydınlaşdırsa da.
Sual: 787. Əgər bir nəfər mübarək ramazan ayında murdar su ilə qüsl edib bir həftədən sonra başa düşsə ki, həmin su təmiz deyilmiş, bu şəxsin bu müddət ərzindəki oruc-namazının hökmü nədir?
Cavab:: Namazları batildir və gərək qəzalarını qılsın. Amma orucları düzgün hökmündədir.
Sual: 788. Bir nəfər müvəqqəti sidikaxıtma xəstəliyinə düçar olub. Yəni bayıra çıxdıqdan (ifrazatdan) bir saat, ya bir qədər artıq sonra da sidik damla-damla gəlməkdə davam edir. Bu adamın orucunun hökmü nədir? Çünki o, bəzi gecələr cənabətli olub və azandan bir saat qabaq yuxudan ayılır. Ehtimal vermək olarmı ki, sidik damlaları ilə məni (sperma) xaric ola? Hansı vaxtda pak olacağı barədə bu şəxsin vəzifəsi nədir?
Cavab:: Bu şəxs sübh azanından qabaq cənabət qüslü, yaxud onun əvəzində təyəmmüm etsə, orucu düzgündür, hətta bundan sonra ondan ixtiyarsız olaraq məni xaric olsa da.
Sual: 789. Əgər bir nəfər sübh azanından qabaq, yaxud sonra yatıb yuxuda möhtəlim olsa və sübh azanından sonra ayılsa, belə vəziyyətdə qüslü nə vaxta qədər gecikdirmək olar?
Cavab:: Sualda deyilən şəraitdə cənabətli qalmaq həmin günün orucuna zərər yetirməz, lakin namaz qılmaq üçün qüsl etmək vacibdir və bu şəxs namaz vaxtına qədər qüslü gecikdirə bilər.
Sual: 790. Ramazan ayı və ya başqa günlərin orucu üçün cənabət qüslü etmək yaddan çıxarsa və gündüz yada düşərsə, onun hökmü necə olar?
Cavab:: Ramazan ayının orucunda gecədən sübh azanına qədər cənabət qüslü yaddan çıxarsa və o halda da sübhü açarsa, orucu batil olar. Ehtiyat budur ki, ramazan ayının qəza oruclarını da bu hökmə aid edək. Amma başqa oruclar bununla batil olmaz.

ORUC TUTANDA VƏ BAŞQA HALLARDA İSTİMNA

Sual: 791. Yeddi il ramazan ayının oruclarından bir neçə gününü istimna etməklə batil etmişəm. Lakin onlardan üç ramazan ayında batil etdiklərimin sayını bilmirəm. Səhv etməsəm azı 25-30 gündür. Buna görə də dəqiq bilmirəm ki, vəzifəm nədir? Xahiş edirəm, mənim üçün kəffarəmin qiymətini müəyyənləşdirəsiniz.
Cavab:: Haram əməl olan istimna yolu ilə mübarək ramazan ayının hər bir gününü batil edən şəxslər üçün iki kəffarə vardır: onlar hər bir gün üçün altmış gün oruc tutmaq və altmış miskinin qarnını doyurmaqdan ibarətdir. Altmış fəqiri doyurmaq əvəzində onların hər birinə bir müdd yemək vermək mümkündür. Amma pulunu vermək kəffarə hesab olunmaz. Lakin onu sizin əvəzinizdə yemək almaq üçün fəqirə verməyin eybi yoxdur. Onu özü üçün kəffarə adı ilə qəbul etmək və kəffarə yeməyinin alınma qiymətini müəyyənləşdirmək verəcəyi yeməyin qiymətindən asılıdır. Mümkündür, kəffarəni buğda, düyü və ya başqa qida maddələrindən versin, amma istimna ilə batil etdiyiniz günlərin sayına gəldikdə isə, icazə verilir ki, kəffarəni verməkdə və orucların qəzasını tutmaqda dəqiq bildiyiniz günlərlə kifayətlənəsiniz.
Sual: 792. İstimnanın orucu batil etməsini bilən şəxs bilərəkdən bu işi görərsə, ona bütün kəffarələr vacib olarmı? Əgər bu işin orucu batil etməsini bilmədiyi halda etsə, hökmü necə olar?
Cavab:: Hər iki halda bilərəkdən istimna edərsə, onda bütün kəffarələr vacib olar.
Sual: 793. Mübarək ramazan ayında istimna əmələ gətirən şeylərdən heç biri hasil olmadan məndən məni xaric oldu. Lakin naməhrəm qadınla telefonla danışarkən iztirab keçirmişdim. Onu da qeyd edim ki, mənim bu söhbətim ləzzət almaq məqsədi ilə deyildi. Xahiş edirəm bildirəsiniz ki, mənim orucum batil olub, yoxsa yox? Əgər batil olubsa, kəffarə də vacibdir, yoxsa yox?
Cavab:: Əgər əvvəldən adətiniz qadınla söhbət edərkən sizdən məni xaric olmaq deyildisə və o qadınla telefon danışığınız ləzzət və ehtiras məqsədi ilə olmayıbsa, bunlarla yanaşı, sizdən məni ixtiyarsız olaraq xaric olubsa, onda belə şeylər orucu batil etməz və buna görə də sizə heç bir şey vacib deyildir.
Sual: 794. Bir nəfər neçə illərdir ki, ramazan ayında və başqa vaxtlarda istimna etməyə adət etmişdir. Bu şəxsin oruc-namazının hökmü necədir?
Cavab:: İstimna mütləq şəkildə haramdır. Bu halda əgər ondan məni xaric olsa, boynuna cənabət qüslü gələr və əgər oruc halında olsa, onda haram şeylə orucunu yeyən hökmündədir. Əgər cənabətli halda qüsulsüz və təyəmmümsüz oruc tutub namaz qılsa, onda onun oruc-namazı batildir və hər ikisinin qəzası vacibdir.
Sual: 795. Kişiyə öz yoldaşının əli ilə istimna etməyə icazə verilirmi? Bu işin cinsi əlaqədə olan zaman baş verməsi ilə başqa vaxtda olmasının fərqi varmı?
Cavab:: Kişinin öz arvadı ilə mazaqlaşması və məni xaric etmək üçün bədənini onun bədəninə sürtməsinin heç bir eybi yoxdur. Eləcə də qadının öz ərinin cinsiyyət aləti ilə oynamasının (məşğul olmasının) maneçiliyi yoxdur və bu haram istimna deyildir.
Sual: 796. Əgər həkim subay adamdan (analiz üçün) məni istəsə, ona istimna etməyə icazə verilirmi? Çünki onun xaric olması yalnız bu yolla mümkündür.
Cavab:: Əgər müalicəsi buna bağlı olsa, eybi yoxdur.
Sual: 797. Bəzi tibbi mərkəzlər kişidən onun mənisi üzərində tədqiqat aparmaq üçün istimna etməsini tələb edirlər. Çünki onlar bu yolla onun uşağı olub-olmayacağını müəyyənləşdirirlər. Belə şəxslərə istimna etməyə icazə verilirmi?
Cavab:: Şəri cəhətdən o şəxsə istimna etməyə icazə verilmir, hətta onun uşağı olmasının mümkünlüyünü yoxlamaq üçün olsa da. Amma, ər-arvadın xəstəliyini müəyyənləşdirmək onların uşağı olub-olmaması ilə bağlı olsa, müstəsna hal hesab olunar.
Sual: 798. Aşağıda qeyd olunan elmi yolla məni xaric etmək olarmı? Anus dəliyindən (nəcis ifraz olan yerdən) şəxsin öz barmağı ilə prostat vəziləri hərəkətə gətirilir və bədən tərpənmədən və süst olmadan məni xaric olur.
Cavab:: Qeyd olunan işə icazə verilmir, çünki bu da bir növ haram istimna hesab olunur.
Sual: 799. Yoldaşının yanında olmayan kişi, şəhvət və ehtiras məqsədi ilə onu yadına salıb təsəvvüründə canlandıra bilərmi?
Cavab:: Əgər onun ehtiraslı təxəyyülləri məni xaric etmək məqsədi ilə olsa, ya bilsə ki, bu iş axırı məni xaric olmaqla nəticələnəcək, onda haramdır.
Sual: 800. Bir nəfər həddi-büluğa çatdığı vaxtdan ramazan ayının orucunu tutur. Lakin o, oruc olduğu halda istimna edib və boynuna cənabət qüslü gəlir. Bu adam oruc tutan şəxsə cənabət qüslünün vacib olduğunu bilməyib və o halda bir neçə gün oruc tutub. Bu şəxs üçün təkcə o orucların qəzası vacibdir, yoxsa başqa şey də lazımdır?
Cavab:: Sualda qeyd olunan şəraitdə qəzadan əlavə, kəffarə də vacibdir.
Sual: 801. Bir nəfər ramazan ayında oruc olduğu halda pornoqrafiyaya- ehtiras doğuran şəkillərə baxıb və boynuna cənabət qüslü gəlib. Bununla onun orucu batil olarmı?
Cavab:: Əgər onun baxışı məni xaric etmək məqsədi ilə olsa, yaxud bilsə ki, bu baxış axırda onunla nəticələnəcək və yaxud da bu iş onun adəti olsa və bilərəkdən bu işi görsə, boynuna cənabət qüslü gəlsə, onda onun hökmü bilərəkdən boynuna cənabət qüslü gətirən şəxsin hökmü kimidir.

İFTARIN HÖKMLƏRİ

Sual: 802. Ümumi yerlərdə və rəsmi məclislərdə iftar vaxtının təyin olunmasında sünni qardaşlara tabe olmaq olarmı? Əgər belə yerlərdə onlara tabe olmaq təqiyyə sayılmazsa, onda mükəlləfin üzərinə düşən vacib nədir? Bundan başqa bir yol varmı?
Cavab:: Mükəlləfə icazə verilmir ki, iftar vaxtının çatmasında başqasına tabe olsun və öz ixtiyarı ilə iftar etsin. Amma öz dərki ilə gündüzün qurtarması və gecənin çatmasını dəqiqləşdirsə, yaxud başqa bir şəri sübut olsa, iftar etməyə icazə verilir.
Sual: 803. Oruc olarkən anam məni yeyib-içməyə məcbur edirdi. Bununla mənim orucum batil olarmı?
Cavab:: Yemək və içmək orucu batil edir, hətta başqasının dəvəti və təkidi ilə olsa da.
Sual: 804. Əgər oruc tutanın ağzına zorla bir şey daxil edilsə, yaxud başını suya batırsalar, orucu batil olarmı? Yaxud da, onu orucunu batil etməyə məcbur etsələr, məsələn desələr ki, əgər yemək yeməsən sənə, yaxud malına ziyan yetiriləcək. Bu şəxs də bu zərəri dəf etmək üçün yemək yeyir. Bu adamın orucu düzgündürmü?
Cavab:: Oruc tutanın ağzına bir şey daxil etmək və ya başını suya batırmaq onun orucunu batil etməz. Amma, zorla, başqasının məcburiyyəti ilə özü yesə, onda orucu batil olar.
Sual: 805. Əgər oruc tutan şəriətdə müsafir üçün təyin olunan məsafəyə günortadan qabaq çatmamış orucu açmağın düzgün olmamasını bilməsə və özünü müsafir hesab edib orucunu açsa, onda bu şəxsin orucunun hökmü necə olacaq? Bu adam üçün təkcə qəza kifayət edər, yoxsa ona başqa şey də vacibdir?
Cavab:: Bu şəxsin hökmü bilərəkdən orucunu yeyən adamın hökmüdür.
Sual: 806. Zökəm olarkən ağzımda qatı maddə toplanmışdı və mən onu bayıra tüpürməyib uddum. Orucum düzgündür, yoxsa yox? Mübarək ramazan ayının bəzi günlərini qohumlarımızdan birinin evində qalırdım. Burada zökəm olmağımdan əlavə, xəcalətimdən vacibi qüsl əvəzinə torpağa təyəmmüm etdim və bu işi bir neçə gün təkrarladım. Mənim o günlərdə tutduğum oruc düzgündür, yoxsa yox? Düzgün olmasa, kəffarə də vacibdirmi?
Cavab:: Ağzının suyunu və həmçinin ağızda toplanan qatı maddəni udmaqla orucunuza heç bir şey olmaz. Əlbəttə, ehtiyat budur ki, əgər o qatı maddə ağız boşluğuna çatıbsa, gərək həmin günün qəzası tutulsun. Amma oruc tutduğunuz gün sübh azanına qədər cənabət qüslünü etməyibsinizsə və onun əvəzində təyəmmüm edibsinizsə, bu halda əgər o iş şəri cəhətdən müəyyən bir səbəbə görə olubsa və ya vaxt çox az olduğu üçün qüsl imkanı olmayıb təyəmmüm edibsinizsə, onda orucunuz düzgündür və əgər belə olmazsa, orucunuz batildir.
Sual: 807. Mən dəmir mədənində çalışıram və işimlə əlaqədar olaraq hər gün oraya daxil olub işləyirəm. İş alətlərindən istifadə edərkən ağzıma toz dolur. İlin bütün ayları mənim üçün belə keçir. Mənim vəzifəm nədir? Belə halda mənim orucum düzgündürmü?
Cavab:: Oruc halında toz udmaq orucu batil edər və ondan qorunmaq vacibdir. Amma onun təkcə ağız-buruna daxil olması və udulmaması orucu batil etməz.
Sual: 808. Tərkibində qida maddələri və vitaminlər olan ampulların oruc tutana vurulmasının hökmü nədir?
Cavab:: Əgər həmin ampulların tərkibində qida maddələri varsa və damara vurulursa, ehtiyat budur ki, oruc tutan şəxs özünü ondan qorusun. Əgər o halda istifadə olunubsa, ehtiyat budur ki, həmin orucların qəzası tutulsun.
Sual: 809. Ramazan ayında bir nəfər oruca zərərli olmasına inandığı bəzi işləri görüb. Ramazan ayından sonra məlum olub ki, o işlərin oruca ziyanı yox imiş. Bu adamın orucunun hökmü necə olmalıdır?
Cavab:: Əgər orucunu batil etmək fikri olmayıbsa və doğurdan da, orucu batil edən bir iş görməyibsə, onda orucu düzgündür.

ORUCUN KƏFFARƏSİ VƏ ONUN MİQDARI

Sual: 810. Fəqirə bir müdd yeməyin pulunu vermək olarmı ki, onu özü alsın?
Cavab:: Əgər xatircəmlik olsa ki, fəqir bu pulla sizin əvəzinizdə yemək alacaq və onu kəffarə adı ilə götürəcək, onda eybi yoxdur.
Sual: 811. Bir dəstə fəqiri yedizdirmək üçün vəkil olan adam ona verilən kəffarə pulundan bişirmək və zəhmət haqqını götürə bilərmi?
Cavab:: O adama zəhmət haqqı almağa icazə verilir, lakin o pulu kəffarədən hesablaya bilməz.
Sual: 812. Hamilə və doğuş vaxtı yaxınlaşan bir qadın oruc tuta bilməzsə və bu orucların qəzasının növbəti ilin ramazan ayına qədər vacib olmasını bildiyi halda yerinə yetirməzsə və bu işi bilərəkdən, yaxud çarəsizlikdən bir neçə il gecikdirsə, onda ona təkcə həmin ilin kəffarəsi vacib olar, yoxsa gecikdirdiyi bütün illərin? Yeri gəlmişkən, bu işin bilərəkdən, ya çarəsizlikdən edilməsi də ayırd edilsin.
Cavab:: Əgər qəzanı gecikdirməyi neçə illər olsa da, kəffarə bir dəfə vacibdir və o da hər günə bir müdd yemək verməkdir. Kəffarənin də verilməsi o vaxt vacib olar ki, qəzanın növbəti ramazan ayına qədər gecikdirilməsi səhlənkarlıqdan və şəri üzürsüzlükdən olsun, amma orucun düzgünlüyü üçün şəri cəhətdən maneçilik olsa, onda ona kəffarə vacib deyildir.
Sual: 813. Bir qadın xəstə oluğu üçün oruc tuta bilməyib və növbəti ilin ramazan ayına qədər qəzasını da yerinə yetirməyib. Bu halda kəffarə ona vacibdir, yoxsa ərinə?
Cavab:: Sualda qeyd olunan şəraitdə hər günə bir müdd yemək kəffarə vermək ərinə deyil, özünə vacibdir.
Sual: 814. Bir nəfərin boynunda on günün qəza orucu var. O, şəban ayının iyirmisi bu orucları tutmağa başlayır. Belə olan surətdə mümkündürmü ki, o şəxs günortadan qabaq, yaxud sonra orucunu açsın? Əgər günortadan qabaq, yaxud sonra orucunu açsa, kəffarənin miqdarı nə qədərdir?
Cavab:: Qeyd olunan şəraitdə ona orucu açmağa icazə verilmir. Əgər orucunu bilərəkdən açsa və bu iş günortadan qabaq olsa, onda ona kəffarə vacib deyildir, əgər günortadan sonra olsa, gərək kəffarə versin və bu da on fəqiri doyurmaqdır və əgər buna imkanı olmasa, onda gərək üç gün oruc tutsun.
Sual: 815. Bir qadın ardıcıl olaraq iki il ərzində iki dəfə hamilə olub və bu illərin heç birində oruc tuta bilməyib. İndi isə artıq oruc tutmağa imkanı var. Bu qadının hökmü necədir? Buna kəffareyi-cəm vacibdir, yoxsa təkcə qəza kifayət edər? Bu orucu gecikdirməyin hökmü necədir?
Cavab:: Əgər onun orucu tutmaması şəri cəhətdən üzrlü olsa, təkcə qəza kifayət edər. Amma orucunu yeməsinin səbəbi hamiləliyinə və ya uşağına zərər qorxusundan olsa, onda qəzadan başqa hər günə bir müdd yemək kəffarə verər. Əgər ramazan ayının orucunun qəzasını gələn ilin ramazan ayına qədər gecikdirsə və bu təxir şəri cəhətdən üzrsüz olsa, onda hər günə bir müdd yemək fəqirə kəffarə verər.
Sual: 816. Orucun kəffarəsində qəza ilə kəffarə arasında tərtib lazımdır, yoxsa yox?
Cavab:: Vacib deyildir. gündür.
ORUCUN QƏZASI

Sual: 817. Mənim boynumda mühüm bir dini səfərə görə on səkkiz gün ramazan ayının orucunun qəzası var. Mənim vəzifəm nədir, o günlərin qəzasını tutmaq vacibdirmi?
Cavab:: Səfərə görə tuta bilmədiyiniz bütün orucların qəzası vacibdir.
Sual: 818. Əgər muzdla başqasının ramazan ayı orucunun qəzasını tutan şəxs günortadan sonra orucu açsa, ona kəffarə vacib olarmı?
Cavab:: Ona kəffarə yoxdur.
Sual: 819. Ramazan ayında mühüm dini səfərlərə görə oruc tuta bilməyən şəxslər, hal-hazırda, üstündən neçə il keçdikdən sonra onların qəzasını tutmaq istəsələr, onlara kəffarə də vacibdirmi?
Cavab:: Əgər onların bu orucların qəzasını gələn ramazana qədər gecikdirməkləri bu işə mane olan üzrün davam etməsindən irəli gəlsə, onda keçən orucların qəzasını tutmaq kifayət edər və hər günə bir müdd yemək kəffarə vermək vacib deyildir, baxmayaraq ki, ehtiyat müstəhəb onları cəm etməkdir. Amma bu gecikdirmək səhlənkarlıq və üzrsüzlükdən irəli gəlsə, onda həm qəza və həm də kəffarə vacibdir.
Sual: 820. Bir nəfər nadanlıq üzündən 10 il nə namaz qılıb və nə də oruc tutub. Sonra tövbə edib, Allahın yoluna qayıdıb və qəzaya verdiyi əməlləri yerinə yetirmək istəyir. Lakin qəzaya verdiyi orucların qəzasını tuta bilmir və kəffarəni də verməyə maddi imkanı yoxdur. Bu adam təkcə tövbə-əstəğfirullah etməklə kifayətlənə bilərmi?
Cavab:: Heç bir halda qəza orucları onun boynundan götürülmür. Kəffarəyə gəldikdə isə, əgər hər günün müqabilində 60 gün oruc tuta bilməsə və 60 fəqirə yemək yedizdirə bilməsə, onda vacibdir ki, fəqirlərə imkanı olan qədər sədəqə versin.
Sual: 821. Əgər bir nəfər ramazan ayı orucunun qəzasının növbəti ilin ramazan ayına qədər vacib olmasını bilməsə və bu bilməməzlik ucbatından onları tutmasa, onda bu şəxsin hökmü necə olar?
Cavab:: Nadanlıqdan qəzanı gələn ramazana qədər gecikdirməklə kəffarə boynundan götürülməz.
Sual: 822. Bir nəfər 120 gün oruc tutmayıb. Bu adam necə əməl etməlidir? Hər günə 60 gün oruc tutmalıdır, yoxsa yox? Bu şəxsə kəffarə də vacibdirmi?
Cavab:: Ramazan ayında tutmadığı bütün orucların qəzası vacibdir. Bu orucları bilərəkdən və şəri cəhətdən üzrsüz olaraq yeyibsə, onda orucların qəzasından əlavə, kəffarə də vacibdir. Kəffarə də ya 60 gün oruc tutmaq, ya 60 fəqirə yemək yedizdirmək və, yaxud da 60 fəqirə, hərəsinə 1 müdd olmaqla 60 müdd yemək verməkdən ibarətdir.
Sual: 823. Təqribən bir ay oruc tutmuşam və belə niyyət etmişəm ki, əgər boynumda qəza olsa, onda bu oruclar qəza hesab olunsun və əgər qəza olmasa, “Qürbətən iləllah” niyyəti ilə tuturam. Tutduğum bu bir ay boynumda olan qəza oruclarından hesab olunarmı?
Cavab:: Əgər bu orucları hal-hazırda sənə əmr olunmuş qəza və ya müstəhəb niyyəti ilə yerinə yetirmişsənsə və boynunda qəza orucları vardırsa, onda bunlar qəza hesab olunar.
Sual: 824. Boynunda qəza orucları olduğu halda onun miqdarını bilməyən şəxs müstəhəbb oruc tutarsa, bu oruclar onun üçün qəza hesab olunarmı, halbuki bu şəxs onun boynunda qəza oruclarının olmamasına etiqadı var?
Cavab:: Müstəhəbb niyyəti ilə tutduğu oruclar boynunda olan qəza oruclarından hesab olunmaz.
Sual: 825. Nadanlıqdan, susuzluqdan və aclıqdan bilə-bilə orucunu açan şəxsin hökmü nədir? O şəxsə təkcə qəza kifayət edər, yoxsa kəffarə də vacibdir?
Cavab:: Əgər bu adam “cahili-müqəssir” olsa, onda ona ehtiyata görə qəzadan başqa kəffarə də vacib olar.
Sual: 826. Fiziki cəhətdən zəiflik və qüvvəsizlik ucbatından həddi-büluğa çatdığı ilk illərdə oruc tutmayan şəxslərə təkcə qəza vacibdir, yoxsa bundan əlavə kəffarə də verməlidir?
Cavab:: Əgər oruc tutmaq onun üçün müşkül deyilmişsə və bilərəkdən orucunu açıbsa, onda ona qəzadan əlavə, kəffarə də vacibdir.
Sual: 827. Yerinə yetirmədiyi oruc-namazların sayını bilməyən adam nə etməlidir? Yaxud da yediyi orucların şəri cəhətdən üzrlü və ya üzrsüz olmasını bilməyən şəxsin hökmü nədir?
Cavab:: Qəzaya verdiyi oruc-namazlarını miqdarını dəqiq bildiyi qədər yerinə yetirsə, kifayət edər və bilərəkdən orucunu yeməkdə şəkk edərsə, kəffarə vacib olmaz.
Sual: 828. Ramazan ayında bir nəfər obaşdanlıq (sübh azanından qabaq yemək) yemədən oruc tutur və buna görə də axşam azanına qədər oruc halında qala bilmir və ona hadisə baş verən halda orucunu açır. Bu adama bir kəffarə vacibdir, yoxsa kəffareyi-cəm?
Cavab:: Əgər bu adam aclıq, susuzluq və başqa şeylərdən yaranan dözümsüzlüyə qədər oruc halında qalıbsa, onda ona təkcə qəza vacibdir və kəffarə lazım deyildir.
Sual: 829. Əgər mən boynumda olan qəzaları yerinə yetirib-yetirməməkdə şəkk etsəm, vərzifəm nədir?
Cavab:: Əgər əvvəldən boynunuzda qəzanın olmasına yəqinliyiniz olubsa, onda vacibdir ki, onların boynunuzdan götürülməsi üçün də yəqinlik hasil edəsiniz.
Sual: 830. Həddi-büluğa yetəndə oruc tutmayan, daha doğrusu 11 gün tutduqdan sonra, o biri gün günorta vaxtı orucunu açan və qalan 18 günü heç tutmayan şəxsin hökmü -həmin 18 günə kəffarə vacib olacağını bilmədiyi halda- necə olmalıdır?
Cavab:: Əgər ramazan ayında onun orucunu açmağı bilərəkdən və öz ixtiyarı ilə olubsa, onda ona vacibdir ki, qəzadan əlavə, kəffarə də versin və bu işdə onun kəffarənin vacib olmasını bilib-bilməməsinin fərqi yoxdur.
Sual: 831. Əgər həkim xəstəyə, ona oruc tutmağın zərərli olduğunu desə və o da oruc tutmasa, lakin o, bir neçə ildən sonra bilsə ki, oruc tutmaq ona zərərli deyilmiş və həkim ona orucu tutmamaq məsləhətini verməkdə səhv edib. Bu şəxsə qəza və kəffarə vacibdirmi?
Cavab:: Əgər o şəxs mütəxəssis və inanılmış bir həkimin sözü ilə və ya ağıl qəbul edəsi bir işdən doğan zərərin qorxusu ilə oruc tutmayıbsa, onda o şəxsə təkcə qəza vacibdir.

ORUCA AİD OLAN MÜXTƏLİF MƏSƏLƏLƏR

Sual: 832. Müəyyən olunmuş nəzir orucunu tutan qadın heyz olsa, hökmü necə olar?
Cavab:: Heyz görməklə orucu batil olar və pak olduqdan sonra qəzasını tutmaq vacibdir.
Sual: 833. Dəyyir limanında yaşayan bir nəfər ramazan ayının əvvəlindən iyirmi yeddisinə qədər oruc tutur və iyirmi səkkizinci gün səhər çağı Dubaya səfər edib, iyirmi doqquzuncu gün oraya çatır. Həmin gün orada ramazan ayının qurtarması ilə bayramın olması elan olunur. İndi isə həmin şəxs vətəninə qayıdır. O adama qəzaya gedən orucun qəzası vacibdirmi? Əgər bir gün qəza tutsa, onda ramazan ayı bu şəxs üçün 28 gün olar və əgər 2 gün qəza tutsa, onda onun bir günü bayram elan olunan 29 günə aid olacaq. Bu adamın hökmü nədir?
Cavab:: Əgər o yerdə bayram şəriət qaydasına uyğun şəkildə elan olunubsa və 29-cu günə təsadüf edibsə, onda həmin günün qəzası vacib deyildir, lakin buradan məlum olar ki, ramazan ayının əvvəlindən bir gün tutulmayıb, ona görə də yəqin olunduğu halda həmin günün qəzasını tutmaq vacib olar.
Sual: 834. Əgər bir nəfər oruc tutan bir ölkədə axşam azanından sonra orucunu açıb başqa ölkəyə səfər etsə və orada hələ axşam azanının olmamasını görsə, onda onun hökmü necə olar?
Cavab:: Əgər bu adam bir ölkədə axşam azanından sonra orucunu açıbsa, onda səfər etdiyi ölkədə də axşam azanından qabaq yemək yeyə bilər və orucu da düzgündür.
Sual: 835. Bir nəfər şəhid dostlarından birinə ehtiyat üçün ona qəza orucları tutmağı vəsiyyət edib. Şəhidin vərəsələri belə şeylərə əhəmiyyət vermirlər və bu işi onlara demək mümkün də deyildir. Eyni zamanda bu orucları tutmaq o dost üçün də çox çətindir. Bunu başqa cür həll etmək olarmı?
Cavab:: Əgər şəhid oruc tutmağı dostuna vəsiyyət edibsə, onda onun ailəsi bu işə öhdədar deyil və bu iş əgər onun özü üçün də müşkül olsa, onda onun da boynundan götürülər.
Sual: 836. Mən çox şəkk eləyən bir adamam, daha doğrusu vasvasıyam. Dini məsələlərdə, xüsusilə firuuddin məsələlərində daha çox şəkk edirəm. Məsələn, o yerlərdən biri keçən ramazan ayında ağzıma qalın tozun daxil olmasında və onu udub-udmamağımda, yaxud da ağzıma aldığım suyu qaytarıb bayıra töküb-tökməməkdə idi. Orucum düzgündür, yoxsa yox?
Cavab:: Sualda qeyd olunan şəraitdə orucunuz düzgündür və belə şəklərə etina yoxdur.
Sual: 837. Həzrət Fatimeyi Zəhradan (s.ə) nəql olunmuş mübarək “Kisa” hədisi mötəbər hədisdirmi və oruc halında onu o həzrət haqqında nəql etmək mümkündürmü?
Cavab:: Əgər bu danışıq o hədis varid olan kitablardan nəql və hekayət olunması yolu ilə olsa, eybi yoxdur.
Sual: 838. Bəzi alimlərdən və eləcə də başqa şəxslərdən eşitmişik ki, bir nəfəri müstəhəbb oruc tutduğu halda qonaq çağırsalar və ona yemək təklif etsələr, o adam dəvət və təklifi qəbul edib yemək yeyə bilər, orucu batil olmaz və savabı da yerində qalar. Xahiş edirik, bu barədə öz fikrinizi bildirəsiniz.
Cavab:: Şəri cəhətdən müstəhəb orucda iftar üçün möminlərin dəvətini qəbul etmək yaxşı işdir. Oruc tutan şəxs mömin qardaşının dəvəti ilə yemək yesə, orucun batil olmasına baxmayaraq, onun savabından və əcrindən məhrum olmaz.
Sual: 839. Ramazan ayının hər bir günü üçün xüsusi şəkildə dualar varid olub. İnsan bu duaların düzgünlüyündə şəkk etdiyi halda onları oxusa, onda onun hökmü necə olar?
Cavab:: Bu duaların varid olması və lazımlığı ümidi ilə oxunsa, hər halda eybi yoxdur.
Sual: 840. Bir nəfər oruc tutmaq istədiyi halda onu obaşdanlıq yeməyinə oyatmırlar və buna görə də sabahısı gün oruc tuta bilmir. Bunun günahı o şəxsin öz boynunadır, yoxsa onu oyatmayan adamın? Obaşdanlıq yemədən oruc tutan adamın orucu düzgündürmü?
Cavab:: Orucu tutmağa aciz olan adamın yemək yeməsi günah deyildir, hətta obaşdanlıq yeməsə də. Bu işdə başqalarına da heç bir günah yoxdur. Obaşdanlıq yemədən tutulan oruc da düzgündür.
Sual: 841. Məscidül-Həramda etikaf günlərindən 3-cü günün oruc tutmağının hökmü nədir?
Cavab:: Əgər o adam müsafir olarsa və Məkkeyi-Mükərrəmədə 10 gün qalmaq niyyəti edərsə, yaxud da səfərdə oruc tutmağı nəzir edərsə, onda etikafın 3-cü günündə oruc tutmaqla əməlin tamamlamaq vacibdir. Amma orada 10 gün qalmaq niyyətində deyilsə və səfərdə oruc tutmağı nəzir etməyibsə, onda səfərdə oruc tutmağı düzgün deyil və oruc düzgün olmasa, etikaf da düzgün olmaz.

AYI GÖRMƏK

Sual: 842. Bildiyimiz kimi ayın axırında (yaxud əvvəlində) ayın vəziyyəti aşağıdakı hallardan birində olur: 1) Ayın qürub etməsi gün batmazdan əvvəl olar; 2) Ayın qürub etməsi günortanın qürubu ilə birlikdə olar; 3) Ayın qürub etməsi günəşin qürubundan sonra olar. Xahiş edirik bəyan edəsiniz ki, əvvəla fiqhi baxımdan bu üç halın hansı birində ayın əvvəlinin müəyyənləşməsi mötəbərdir? İkincisi, əgər mötəbər qəbul olunsa, bu üç vəziyyət dünyanın uzaq nöqtələrində dəqiq elektron hesablayıcı proqramları ilə müəyyənləşir. Ayın əvvəlini müəyyənləşdirmək üçün bu hesablardan istifadə etmək olarmı, yoxsa ay hökmən gözlə görünməlidir?
Cavab:: Ayın əvvəlini təyin etməkdə meyar olan gün batandan sonra görünən və həmçinin günəşin qürubundan əvvəl adi qaydada görülən aydır.
Sual: 843. Əgər şəhərlərin birində şəvvalın ayı görünməsə, amma radio-televiziyada ayın görünməsi elan olunsa, onunla kifayətlənmək olarmı, yoxsa bu işdə tədqiqat aparmaq lazımdır?
Cavab:: Əgər ayın görünməsi barədə xatircəmlik hasil olunsa və ya bu hökm vəliyyi-fəqih tərəfindən verilsə, onda kifayət edər və tədqiqata ehtiyac yoxdur.
Sual: 844. Əgər ramazan ayının əvvəlini və fitr bayramını müəyyənləşdirmək havanın tutqunluğuna və ya başqa səbəblərə görə ayı görməklə mümkün olmasa, şəban və ramazan ayı günlərinin sayı 30-a çatmayıbsa, biz yaponiyalılar İran üfüqünə əməl edək, yoxsa təqvimə əsaslanaq? Bizim hökmümüz nədir?
Cavab:: Əgər ayı görməklə ayın əvvəli məlum olmayıbsa, hətta bir üfüqün qonşuluğunda yerləşən şəhərlərin üfüqü ilə olsa da və ya iki nəfər ədalətli şahidin şəhadəti ilə olmaqla və yaxud da hakimin hökmü ilə məlum olmasa, onda ehtiyat vacib budur ki, ayın əvvəli yəqinləşdirilsin. Yaponiyalılar üçün (onun qərbində yerləşən) İranda ayın görünməsi mötəbər deyildir.
Sual: 845. Üfüqlərdə müştərək olma ayın görünməsi üçün şərt hesab olunurmu?
Cavab:: Üfüqlərdə müştərək və yaxın olan ölkələrdə və yaxud da onların şərqində yerləşən ölkələrdə ayın görünməsi kifayətdir.
Sual: 846. Müştərək üfüqlər dedikdə, nə başa düşülür?
Cavab:: Bir xətt boyunca yerləşən şəhərlər nəzərdə tutulur; Yəni, əgər şəhərlər uzunluq etibarı ilə bir xətt boyunca müştərəkdirlərsə (burada uzunluq astronomiya elminə aid olan termindir), onda bunlara “üfüqdə müştərəkdirlər” deyilir.
Sual: 847. Əgər ayın 29-da bəzi şəhərlərdə (məsələn Tehran, Xorasan) fitr bayramı olsa, onda başqa şəhərlərdə (məsələn Buşehrdə) yaşayanlar oruclarını aça bilərlərmi? Onu da nəzərə almaq lazımdır ki, bu şəhərlərin (Tehran və Xorasan) üfüqü o şəhərlə (Buşehrlə) müştərək deyildir.
Cavab:: Əgər bu şəhərlərin üfüqləri bir-birləri ilə o qədər müxtəlif olsa ki, bunların birində ayın görünməsi ilə digərində də görünmək fərzi mümkün olmaz, onda şərqdə yerləşən şəhərlər üçün (hansı ki, günəş orada qərb şəhərlərinə nisbətən tez qürub edir) qərb şəhərlərində ayın görünməsi kifayət etməz.
Sual: 848. Əgər bir şəhərdə alimlər arasında ayın görünüb-görünməməsi barədə ixtilaf olsa və o alimlərin hamısının ədalətli olması mükəlləf üçün sübut olunsa, bu mübahisədə onların hər birinə dəqiq şəkildə xatircəmlik olduğu halda mükəlləfin üzərinə düşən vacib iş nədir?
Cavab:: Əgər ixtilaf mənfi ilə müsbətin sübut olunmasında olsa, (yəni bəziləri ayın görünməsini və bəziləri isə görünməməsini iddia etsələr) onda bu sübutların toqquşması olar və mükəlləfin vəzifəsi budur ki, bu iki nəzəri tərk etsin və əslin tələb etdiyi şeyi qəbul etsin. Lakin əgər ixtilaf müsbət və müsbətə dair məlumatın olmamasında baş versə (yəni bəziləri iddia etsələr ki, biz ayı gördük və digərləri desələr ki, biz ayı görməmişik), onda əgər mükəlləf üçün iki ədalətli şahidin sözü dəlil hesab olunsa, gərək “ayı gördük” deyənlərin sözünü vacib şəkildə qəbul etsin. Eləcə də əgər şəriət hakimi ayın görünməsi barədə hökm etsə, onun sözü bütün mükəlləflər üçün dəlil hesab olunar və ona tabe olmaq vacibdir.
Sual: 849. Əgər bir nəfər ayı görsə və bilsə ki, şəriət hakimi öz şəhərində müəyyən səbəblərə görə ayı görə bilməyəcək, o mükəlləf ayı görməsini hakimə bildirməlidir, yoxsa yox?
Cavab:: Əgər onu deməməklə fəsad törənməzsə, vacib deyildir.
Sual: 850. Bildiyiniz kimi, fazil fəqihlərin çoxu öz əməliyyə risalələrində şəvval ayının əvvəlinin sübut olunması üçün beş yol müəyyənləşdiriblər. Amma, onların içərisində bu işin şəriət hakimi üçün sübut olunması yoxdur. Əgər belədirsə, onda möminlərin çoxu təkcə böyük mərceyi-təqlidlər üçün ayın əvvəlinin sübut olunması ilə oruclarını necə açarlar? Bu yolla ayın görünməsi barədə xatircəm olmayan şəxslərin vəzifəsi nədir?
Cavab:: Hakim ayın görünməsi barədə hökm verməyincə, ayın təkcə ona (o şəxsə) görünməsi başqalarının həmin şəxsə tabe olmasında kifayət etmir. Amma bu işdən insan üçün xatircəmlik hasil olsa, olar.
Sual: 851. Müsəlmanların vəliyyi-əmri hökm versə ki, məsələn sabah bayramdır və eləcə də radio-televiziyada filan şəhərlərdə ayın görünməsini elan etsələr, bununla bütün ölkələrdə bayram olması sübut olunur, yoxsa təkcə elan olunan və onlarla müştərək üfüqləri olan şəhərlərdə?
Cavab:: Əgər şəriət hakiminin hökmü bütün ölkələrə aid olsa, onda onun hökmü bütün ölkələrin şəhərlərində şəri cəhətdən etibarlıdır.
Sual: 852. Ayın kiçilməsi, nazikləşməsi və birinci gecəyə məxsus olan xüsusiyyətlərə malik olması keçən gecənin ayın əvvəli yox, 30-cu gecə olmasını dəlil ola bilərmi? Həmçinin, bir nəfər fitr bayramından sonra, qeyd olunan şəkildə keçən günün bayram olmamasını yəqinləşdirsə, ramazan ayının 30-cu gününün qəzasını tutmalıdırmı?
Cavab:: Təkcə ayın kiçilməsi və aşağıya gəlməsi, böyüməsi və yuxarıya qalxması, genişlənməsi və ya zəifləməsi şəri cəhətdən onun bir, yaxud iki gecəlik olmasına dair dəlil ola bilməz. Lakin bu yolla mükəlləf üçün elm hasil olsa, onda bu yerdə vacibdir ki, öz elminin tələbinə uyğun olaraq əməl etsin.
Sual: 853. Ayın 14-də ayın tam dairə (bədr) şəklini almasına əsaslanmaq və onun günün hesablanmasında dəlil olmasına etibar etmək olarmı? Həmin günü ayın əvvəli hesab etmək vasitəsi ilə şübhəli gündə ramazan ayının 30-cu gününün olmasını aydınlaşdırmaq olar və bununla da o gündə oruc tutmayanlar üçün 30-cu günün qəzasının onlara vacib olması məlum olar və “İstishab “a görə oruc tutanların boynundan götürülər.
Cavab:: Qeyd olunan şeylər deyilən məsələlər üçün şəri dəlil deyil, lakin müəyyən bir vasitə ilə mükəlləf üçün elm hasil olsa, onda ona uyğun şəkildə əməl etmək vacibdir.
Sual: 854. Ayın əvvəlini görmək ehtiyat vacibdir, yoxsa vacibi-kifayi?
Cavab:: Ayı görmək özü-özlüyündə şəri cəhətdən vacib deyildir.
Sual: 855. Mübarək ramazan ayının əvvəl-axırının subut olunması, hətta şəban ayının 30-u tamam olmasa da, ayın görünməsi ilədir, yoxsa təqvimlə?
Cavab:: Bu iş ya mükəlləfin öz görməsi ilə, ya iki nəfər adil kişinin şəhadəti ilə, ya yəqinlik doğuran ümumi xəbərlə, ya 30 günün qurtarması ilə, yaxud da şəriət hakiminin hökmü ilə sübut olunar.
Sual: 856. Ayın görünməsində dövlət elan etdiyi xəbərlərə tabe olmağa icazə verilərsə və bu elan başqa ölkələrdə elmi meyarlarla ayın görünməsinin sübutu üçün müşkül olsa, o ölkənin İslam hökuməti olması şərt hesab olunurmu, yoxsa bu hökumət zalım hökumət olsa da belə, ona əməl etmək olar?
Cavab:: Bu işdə meyar, o məntəqədə mükəlləf üçün kifayət qədər mötəbər sayılan ayın görünməsi ilə xatircəmlik hasil olunmasıdır.

XUMS HİBƏ, HƏDİYYƏ, MÜKAFAT, MEHRİYYƏ VƏ İRS

Sual: 857. Hibə və bayram hədiyyələrinə xums düşürmü?
Cavab:: Hibə və hədiyyəyə xums düşmür, əlbəttə ehtiyat müstəhəb budur ki, illik dolanışıqdan artıq qalanının xumsü verilsin.
Sual: 858. Qərzül-həsənə müəssisələrinin və bankların səhmdarlara verdiyi mükafatlara xums düşürmü? Eləcə də insanın qohumlardan və dost-tanışlardan aldığı nəqdi hədiyyələrin vəziyyəti necə olmalıdır?
Cavab:: Şübhəli olmayan hədiyyə və mükafatlarda xums vacib deyildir, amma onlar şübhəli olsa, xums vermək vacib olar.
Sual: 859. “Şəhid təşkilatı”-nın şəhid ailələrinə verdiyi məbləğlərdə, onların illik dolanışığından artıq qalanına xums vacibdirmi?
Cavab:: O təşkilatın əziz şəhid ailələrinə verdiyi hədiyyələrə xums düşmür.
Sual: 860. Ata, qardaş və ya qohumlardan birinin verdiyi təminat xərcləri hədiyyə sayılırmı? Bu xərcləri verən adam malının xumsunu ayırmayıbsa, alan şəxsə onun xumsunu vermək vacibdirmi?
Cavab:: Verilən xərclərin hibə, yaxud hədiyyə adı daşıması onu verənin niyyətindən asılıdır. Ona verilən şeyin üzərinə xums gəlməsini yəqin etməyincə, onun xumsunu vermək vacib deyildir.
Sual: 861. Qızıma bir qədər məişət avadanlığı cehiz vermişəm. Bu cehizə xums düşür, yoxsa yox?
Cavab:: Əgər verdiyin cehiz xalqın nəzərində sizin vəziyyətinizə uyğundursa, onda verdiyiniz məişət avadanlığına xums gəlməz.
Sual: 862. İnsan malını, bir ili tamam olmamış öz həyat yoldaşına hədiyyə edə bilərmi? Özü də elə bir vaxtda ki, o adam yoldaşının bu malı gələcəkdə ev alması üçün ehtiyat saxlayacağını və ya lazım olan yerlərdə yardım edəcəyini bilir.
Cavab:: Bu işə icazə verilir və öz yoldaşına hibə etdiyi şeylərə xums düşmür. Amma bu şərtlə ki, o, xalqın nəzərində öz vəziyyətinə uyğun və münasib olsun, həm də xumsdan boyun qaçırmaq niyyəti ilə də olmasın.
Sual: 863. Kişi və arvad onların malına xums gəlməsin deyə, xums ili çatmamış illik qazanclarını bir-birlərinə hədiyyə edirlər. Xahiş olunur ki, bunların xumsunun hökmünü bəyan edəsiniz.
Cavab:: Onların öz vəziyyətlərinə uyğun olan hədiyyədən başqa yerdə qalanında, belə hibə etməklə boyunlarından vacibi xums götürülməz.
Sual: 864. Bir nəfər müstəhəbb həccə getmək üçün həcc idarəsinin fonduna müəyyən məbləğdə pul köçürüb və həcc ziyarətinə getməmiş vəfat edib. Bu fonda köçürülən məbləğin hökmü necə olmalıdır? O pulla naib tutub mərhumun əvəzindən həccə göndərmək vacibdirmi? Həmin pula xums düşürmü?
Cavab:: O şəxsin həcc idarəsinin fonduna köçürdüyü məbləğin əvəzində verilən sənəd hal-hazırdakı dəyəri ilə onun mirasından sayılır. Əgər o şəxsin boynunda həcc yoxdursa, onda o məbləği mərhum üçün niyabəti həccdə sərf etmək vacib deyil. Eləcə də, əgər həcc səfəri üçün ayrılan məbləğ o idarəyə verilən zaman xumslu deyildirsə, onda onun xumsunu vermək vacib deyildir. Çünki o məbləğ buna görə mərhumun öz dolanışığına xərcləndiyi puldan hesab olunur.
Sual: 865. Atanın bostanı hibə, yaxud irs yolu ilə oğluna çatıb və o zaman bostan çox da qiymətli hesab olunmurdu. Amma onun qiyməti (hal-hazırda satılan zaman) əvvəlki qiyməti ilə fərqlənir. Qiymətlərin qalxması nəticəsində, onun artan miqdarına xums düşürmü?
Cavab:: İrsə, hibəyə və onlar satılan zaman pullarına, hətta qiymətləri artsa da xums düşmür.
Sual: 866. Sığorta idarəsi mənə müəyyən məbləğdə pul borcludur. Müqaviləyə görə, bu yaxınlarda o pulu mənə qaytarmalıdırlar. Həmin məbləğə xums düşür, yoxsa yox?
Cavab:: Sığorta və zəmanət puluna xums düşməz.
Sual: 867. Aylıq əmək haqqı alan şəxs o pulları evlənmək üçün gələcəyə ehtiyat saxlasa, onlara xums düşərmi?
Cavab:: Əgər aylıq əmək haqqından alınan pulların özünü ehtiyat saxlasa, onda ona ilin başında xums gələr, hətta gələcəkdə evlənən zaman cehiz almaq üçün olsa da.
Sual: 868. “Təhrirül-vəsilə” kitabında yazılıb ki, qadının mehriyyəsinə xums düşmür. Lakin orada qeyd olunmayıb ki, bu “təcili” üçündür, yoxsa müəyyən müddət üçün. Xahiş edirik bunu bizə izah edəsiniz.
Cavab:: Mehriyyənin təcili olması ilə müəyyən müddətdə olmasının və eləcə də pulla malın arasında heç bir fərq yoxdur.
Sual: 869. Hökumət, bayram günlərində işçilərə bayramlıq adı ilə əmtəə verir. Bəzi vaxtlar da bu malların bir miqdarı xums ilinin əvvəlinə qədər qalır. İşçilərə verilən bayram hədiyyəsinə xumsun düşməməsini nəzərə almaqla, (qeyd edək ki, biz də bu əmtəələrin əvəzində müəyyən məbləğ veririk, yəni, bunlar tamamilə hədiyyə deyillər və biz onların pulunu ucuz qiymətdən veririk) verdiyimiz pulun xumsunu verək, yoxsa onların azad bazarda olan qiymətini hesablayıb tam xumsunu verək və yaxud da bayramlıq olduğu üçün ona xums düşməz?
Cavab:: Qeyd olunan şəraitdə, sizə vacibdir ki, qalan malların özünün, yaxud da hazırkı qiymətinin xumsunu verəsiniz.
Sual: 870. Vəfat etmiş bir şəxs, vəfatından qabaq öz dəftərində boynunda xumsu olmasını və onu vermək niyyətində olmasını yazıb. İndi isə onun qızlarından biri istisna olmaqla, qalan bütün ailə üzvləri onu verməkdən imtina edirlər və mərhumun mirasından özləri üçün, mərhumun (hüzrünə) xərcləmək və eləcə də başqa şeylərə işlədirlər. Xahiş olunur, aşağıdakı məsələlər barəsində fikrinizi bildirəsiniz: 1) Kürəkənə və ya başqa vərəsələrin birinə mərhumun malından, istər mənqul (daşınan əmlak) olsun, istərsə də qeyri-mənqul (daşınmaz əmlak) istifadə etməyin hökmü nədir? 2) Kürəkən və ya başqa vərəsələrin biri üçün mərhumun evində yemək yeməyin hökmü nədir? 3) Qeyd olunan şəxslərin artıq orada yedikləri yeməklərin və istifadə etdikləri əmlakın hökmü nədir?
Cavab:: Əgər mərhum mirasından xums adı ilə müəyyən məbləğin verilməsini vəsiyyət edibsə, yaxud vərəsinin özü üçün mərhumun müəyyən məbləğdə xums borcu olması yəqinləşibsə, onda vərəsə mərhumun vəsiyyətini yerinə yetirməyincə, yaxud da ona vacib olan xumsu verməyincə mirasdan istifadə edə bilməz. Mərhumun vəsiyyətinə əməl olumamış, yaxud borcunu qaytarmamış onun malından istifadə etmək vəsiyyət və ya borc qədər qəsb etmək hesab olunur. Onlar bu vaxta qədər istifadə etdiyi şeylərə zamindirlər.

BORC, AYLIQ MAAŞ, ZƏMANƏT, TƏMİNAT VƏ TƏQAÜD

Sual: 871. Məndə bir miqdar xumsu vacib olan illik əmək haqqımın qazancı var. Hal-hazırda üzərimdə müəyyən məbləğdə borc da vardır. Sualım budur ki, mən borcum qədəri illik qazancımdan ayıra bilərəm, yoxsa yox? Onu da nəzərə alın ki, mən şəxsi maşın aldığım üçün borca düşmüşəm.
Cavab:: Maşın almaq üçün etdiyiniz borc illik əmək haqqı qazancından istisna olunmaz.
Sual: 872. İşçilərin illik dolanışığından artıq qalanına xums vacibdirmi? Onu da nəzərə alın ki, onların nəqd və kredit borcları vardır.
Cavab:: Əgər onların borcu həmin il ərzində lazım olan dolanışıq və ya bəzi illik ehtiyaclarını ödəmək üçün edilən nisyədirsə, onda o, qazancın artığından istisna olunar; və əgər belə olmazsa, onda ona xums vacib olar.
Sual: 873. Həcci-təməttö üçün olunan borca xums düşürmü ki, o, verildikdən sonra həccə gedilsin?
Cavab:: Alınan borca xums vacib deyil.
Sual: 874. Mən beş il ərzində evlər idarəsinə, yer alıb ev tikmək üçün müəyyən məbləğdə pul vermişəm, lakin bu vaxta qədər yerlər bölüşdürülməyib. Buna görə də qərara almışam ki, o məbləği evlər idarəsindən geri götürüm. Onu da qeyd etmək lazımdır ki, o pulun bir hissəsini borc almışam, bir hissəsini xalçamızı satmaqla əldə etmişəm. Qalanı da müəllimə işləyən yoldaşımın əmək haqqıdır. Buna görə də aşağıdakı iki suala
Cavab: verməyinizi xahiş edirik: 1) O pulları götürüb məskən təmin olunmasında xərcləsəm, onlara xums gələrmi? 2) Onlara gələn xumsun miqdarı nə qədər olar?
Cavab:: Yoldaşınızın sizə hibə etdiyi pullara, həmçinin borc aldığınız məbləğə xums düşməz. Amma satdığınız xalçaya gəldikdə isə, əgər onları dolanışıq hesabına illik qazancınızdan almışdınızsa, onda ehtiyata görə sualda qeyd olunan şəraitdə o pullara xums vermək vacibdir. Amma əgər o pullara (ev almaqda) ehtiyacınız olsa, belə ki, əgər o pulların xumsunu versəniz, onda qalan məbləğlə daha ehtiyacınız olan evi ala bilməyəcəksiniz, onda o pulların xumsunu vermək vacib deyildir.
Sual: 875. Bir neçə il bundan əvvəl bankların birindən borc almışam və onu bir illiyə öz cari hesabıma qoymuşam. O borcları ödəyib qurtara bilməmişəm və kredit yolu ilə hər ay onların bir hissəsini qaytarıram. O borca xums düşərmi?
Cavab:: Sualda yazılan şəraitdə götürülən borcun kredit yolu ilə, qazancınızdan ödədiyiniz miqdarına xums vacib deyil.
Sual: 876. Mən xums ilinin əvvəlində öz mallarımın xumsunu hesabladım. Qalan pullar və ərzaq mallarının xumsu 810 tümən oldu. Onu da qeyd edim ki, yaşadığım bina üçün borcum var və bundan sonra da 12 il müddətində borclu qalacağam. Xahiş edirəm, mənim xums məsələmin həllini buyurasınız.
Cavab:: Yaşayış binasının kredit borclarının və bu kimi şeylərin, illik qazancdan ödənilməsinə icazə verilir, lakin əgər onlar ödənməsə, o ilin qazancından istisna olunmaz və ilin axırına qədər qalan qazanclara xums vermək vacibdir.
Sual: 877. Tələbə özünün gəliri olmadığı halda, atanın pulu ilə və ya universitetin verdiyi borcla aldığı kitablara xums vacibdirmi? Həmçinin, əgər məlum olsa ki, ata alınan kitablara xərc olunan pulun xumsunu verməyib, onda vacib olarmı?
Cavab:: Borcla alınan kitablara, eləcə də atanın hibə etdiyi pulla alınan kitablara xums düşməz. Amma əgər o malların özünün xumsunun verilməməsi məlum olsa, onda vacibdir ki, onların xumsu verilsin.
Sual: 878. Bir nəfər müəyyən məbləğdə pul borc alıb və onu il qurtarmamış qaytara bilmir. Borcu alana, yaxud verənə onun xumsunu vermək vacibdirmi?
Cavab:: Borc alan adamın aldığı borca xums düşməz. Lakin borc verən adam onu, illik qazancının xumsunu verməzdən qabaq veribsə və onu ilin axırına qədər həmin şəxsdən ala biləcəksə, onda gərək hesab ili çatanda onun xumsünü versin və əgər ilin axırına qədər borcunu ala bilməzsə, onda hələlik onun xumsunu vermək vacib deyildir və borc ödənənə qədər gözləməli, aldıqdan sonra vacibi halda xumsunu verməlidir.
Sual: 879. Təqaüd vaxtı çatan və müntəzəm olaraq təqaüd alan şəxslərə illik əmək haqlarının xumsunu vermək vacibdirmi?
Cavab:: Əgər aldığı təqaüd onun qulluqçu və ya fəhlə işlədiyi zaman əmək haqqından tutulan pullardandırsa və sonradan təqaüd adı ilə ona qaytarılırsa, onda onun illik dolanışıqdan artığına xums vermək vacibdir.
Sual: 880. Əsirlərin valideynlərinə, övladları əsirlikdə olan müddətdə İslam Cumhuriyyəti tərəfindən aylıq maaş verilir və onlar da bu məbləğləri banklarda saxlayırlar. O pullara xums düşürmü? Onu da bilmək lazımdır ki, əgər o əsirlər azad olsaydılar, bu pulları xərcləyəcəkdilər.
Cavab:: Həmin pullara xums düşmür.
Sual: 881. Mən bir qədər pul borcluyam. Əgər ilin başı gəlib çatsa və borc sahibi pulunu tələb etməzsə, həmçinin məndə də illik qazancımdan bir qədər artıq qalsa, (mən də borcumu qaytara bilərəm, amma borc sahibi istəmir) o borc illik qazancdan ayrılmalıdır, yoxsa yox?
Cavab:: Nəqdi, yaxud da nisyə yolla məişət avadanlıqları almaqla edilən borc, əgər illik dolanışıq xərclərini təmin etmək üçün olsa, illik qazancdan ayrılmalıdır və həmin məbləğinə xums düşmür. Amma o borc illik dolanışıq xərclərini təmin etmək üçün olmasa, yaxud qabaqkı illərin borcu olsa, onda onu ödəmək üçün illik qazancdan götürülməsinə icazə verilməsinə baxmayaraq, ilin axırına qədər ödənməsə, o qazancdan ayırmaq olmaz.
Sual: 882. Öz hesab ilinin axırına pulu və ya malı qalan, eyni zamanda borcu da olan adama xums vacibdirmi? Özü də bu adamın, borcunu bir neçə il müddətində ödəməyə fürsəti var.
Cavab:: Borc qısa, yaxud uzun müddətli olmasından asılı olmayaraq, illik qazancdan ayrılmaz. Amma illik dolanışıq üçün edilən borclar belə deyildir və onlar illik qazancdan ayrılar və ümumi məbləğdən borcların dəyəri qədərinə xums düşməz.
Sual: 883. Təminat idarələrinin verdiyi mallara xums gələrmi? Özü də müqaviləyə əsasən bu mallara xəsarət toxunarsa, əmanət götürən onun pulunu ödəməlidir.
Cavab:: Təminat idarələrinin vətəndaşlara verdiyi mallara xums düşməz.
Sual: 884. Keçən il müəyyən məbləğdə pul borc götürdüm və həmin pulla bir yer aldım ki, onu qiymətlər qalxdıqdan sonra satıb pulunu hal-hazırda yaşadığım evi satdıqdan sonra alacağım pulun üstünə qoyum və öz məskən problemimi həll edim. İndi isə mənim xumsumün hesab ili gəlib çatıb. Sualım budur ki, xumslü pulların içərisindən həmin borcumu ayıra bilərəmmi ki, ona xums verməyim?
Cavab:: Aldığınız borc gələcəkdə satmaq məqsədi ilə alınan həyat üçün olubsa, onda onu illik qazancınızdan ayıra bilməzsiniz və illik dolanışığınızdan artıq qalan bütün qazanclar üçün xums vacibdir.
Sual: 885. Bankdan müəyyən məbləğdə pul borc almışam. Onun ödənmə tarixi mənim xums ilimdən sonra qurtarır. Qorxuram ki, o borcu bu il ödəməsəm, gələn il də ödəyə bilməyəm. Mənim xums ilim başa çatan zaman xumsu vermək barəsində məsələm necədir?
Cavab:: Əgər iliniz qurtarmamış illik qazancdan borcunuzu vermisinizsə və bu borc da sərmayənizi artırmaq üçün olmayıbsa, onda o pula xums düşmür. Amma əgər o borc sərmayəni artırmaq üçün olubsa və ya il qurtarmamış borcu qaytardıqdan sonra illik qazancı ehtiyat saxlamaq niyyəti ilə olubsa, onda vacibdir ki, xumsu verəsiniz.
EV, NƏQLİYYAT VASİTƏLƏRİ VƏ TORPAQ AL-VERİ

Sual: 886. Əvvəllər xumssüz pulla tikilən evlərə xums düşürmü? Əgər xums düşürsə, onun pulu indiki qiymətlə hesablanmalıdır, yoxsa qədimki qiymətlə?
Cavab:: Əgər ev yaşayış binası deyilsə və binanın tikinti materialları, eləcə də orada sərf olunan zəhmət haqları xumsu verilməmiş puldandırsa, onda onun xumsunu indiki qiymətlə hesablayıb verməlidirlər. Amma əgər onu borc və ya nisyə ilə tikib, sonradan o borcları xumssüz puldan ödəyiblərsə, onda yalnız o vaxtkı borcun xumsunu hesablayıb ödəməlidirlər.
Sual: 887. Mən öz evimi, başqa ev almaq niyyəti ilə satdıqdan sonra puluma xums gəldiyini başa düşdüm. Hal-hazırda əgər bu pulun xumsunu versəm, daha ev ala bilməyəcəyəm. Onu da qeyd edim ki, evimi satmazdan əvvəl o evi döşəmək üçün xalça-palaz almağa ehtiyacım var idi. Bu məsələnin hökmü necədir?
Cavab:: Əgər satılan evin pulu həmin il yaşamaq üçün ehtiyaclı olduğunuz evin alınmasına, yaxud dolanışığa sərf olunsa, onda onlara xums düşməz.
Sual: 888. Bir müddət bundan əvvəl yaşadığım evi satdım və bu iş mənim xums ilimə eyni vaxta təsadüf etdi. Bir tərəfdən şəri haqqın verilməsini özümə vacib bilirəm, digər tərəfdən də yaşayışımla bağlı xüsusi şərait məni çətin vəziyyətdə qoyur. Xahiş edirəm, mənə bu məsələdə yol göstərəsiniz.
Cavab:: Əgər satdığınız evi xumsu verilmiş pulla almışdınızsa, onda bu pula da xums düşmür. Həmçinin, o pulla həmin ildə yaşamaq üçün ehtiyaclı olduğunuz ev və ya məişət üçün zəruri olan avadanlıq alsanız, onda ona xums vermək lazım deyil.
Sual: 889. Mənim şəhərlərin birində tikintisi yarımçıq qalan bir evim var, özüm də hökumət evində yaşadığım üçün ona ehtiyacım yoxdur. İstəyirəm o evi satıb onun pulu ilə istifadə etmək üçün şəxsi maşın alım. Onun puluna xums düşərmi?
Cavab:: Əgər qeyd olunan evi illik qazancınızdan tikən, yaxud alan zaman orada dolanışıq və ya yaşamaq məqsədiniz olubsa, onda satılan zaman onun puluna xums düşməz, bu şərtlə ki, o pulu həmin il dolanışığa sərf edəsiniz və əgər belə olmasa, ehtiyata görə onun xumsunu vermək vacibdir.
Sual: 890. Yaşadığım ev üçün bir neçə ədəd profilli qapı aldım, amma iki ildən sonra xoşuma gəlmədiyi üçün onları satdım. Həmin pulu aliminium qapı düzəltdirmək üçün aliminium şirkətinin hesabına köçürdüm. O pullara xums düşürmü?
Cavab:: Sualda qeyd olunan şəraitdə, o pulları həmin ildə evə qapı almaq üçün sərf etmisinizsə, onda o pullara xums düşmür.
Sual: 891. Həyətyanı sahə almaq üçün bir müəssisənin hesabına 100 min tümən pul köçürmüşəm. Artıq o məbləğin üstündən bir il keçir. Digər tərəfdən də o pulun bir hissəsi mənimdir, qalanını isə borc almışam. O borcun da bir miqdarını qaytarmışam. O pula xums düşürmü və əgər düşürsə, miqdarı nə qədər olmalıdır?
Cavab:: Əgər yaşayış üçün ehtiyaclı olduğunuz səhənin alınması qabaqcadan pulunun verilməsinə bağlıdırsa, onda verdiyiniz məbləğə, hətta zəhmət haqqınızdan da olsa, xums vacib deyildir.
Sual: 892. Əgər bir nəfər evini satıb pulunu da (qazancından istifadə etmək üçün) banka köçürsə və bir müddətdən sonra xums ili gəlib çatsa, onda bunun hökmü necə olmalıdır? Həmçinin, əgər ev almaq üçün ehtiyat saxlasa, necə olmalıdır?
Cavab:: Əgər həmin ev tikilən və ya alınan zaman illik qazancdan və eyni zamanda dolanışıq və ya yaşamaq məqsədi ilə olubsa, bu halda əgər o pulu həmin xums ilində dolanışıq üçün sərf etsə, onda ona xums vacib deyildir və əgər belə olmasa, ehtiyata görə onun xumsunu vermək vacibdir.
Sual: 893. 1) Ev üçün verilən “rəhn” puluna xums düşürmü? 2) Ev, yaxud maşın almaq üçün tədricən toplanıb ehtiyat saxlanılan pula xums düşürmü?
Cavab:: Məişət ehtiyacları üçün ehtiyat saxlanılan pullar, qazancdan olarsa və üstündən bir xums ili keçərsə, onda ona xums gələr. Amma illik qazancından olan pulu ev sahibinə borc versə, onda onu geri alana qədər xums vacib deyildir.
Sual: 894. Bir nəfər illik qazancından xüsusi maşın almışdı və onu bir neçə ildən sonra, xums ili ərəfəsində satdı. O pulun bir hissəsini bu maşını satmazdan qabaq maşının borcuna qaytardı, bir hissəsini qabaqkı illərin gəlir vergisini ödəmək üçün banka və qalanını da işlətmək üçün öz hesabına köçürdü. Belə olan surətdə: 1) Maşının satılmasından əldə edilən pulun hamısına xums düşürmü? 2) Hazırkı maşına verdiyi borcu ondan ayırmalıdırmı? 3) Maşın və kreditin borcları tamamilə və ya ən azı həmin ilin kredit borcları çıxarılıb, qalanına xums verilməlidirmi?
Cavab:: Satılan maşının pulundan həmin xums ilində borcların ödənməsi kimi dolanışıq işlərinə sərf olunanlara xums yoxdur. Amma, ehtiyata görə, xums ili çatanda istifadə etmək üçün banka köçürdüyü pullara, yaxud gələcəkdə verməli olduğu gəlir vergisinə xums vermək vacibdir.
Sual: 895. Bir neçə il bundan əvvəl maşın almışam və indi onu aldığımdan baha qiymətə sata bilərəm. Qeyd edim ki, onu xumsu verilməmiş puldan almışdım. Onu satdıqdan sonra onun pulu ilə yaşamaq üçün ev almaq istəyirəm. O pulların hamısına xums düşür, yoxsa maşını aldığım məbləğə? Qalanı, yəni maşının əvvəlki qiymətindən bahalandığı məbləğ, maşını satmaqla illik qazancdan hesab olunurmu ki, üstündən bir il keçdikdən sonra, dolanışığa sərf olunmazsa, üstünə xums gəlsin?
Cavab:: Əgər maşın dolanışığınızdan sayılırsa və onu almaq üçün verdiyiniz pul həmin ildə keçinəcəyiniz hesab olunurdusa, onda satılan zaman onun puluna -əgər həmin xums ilində ehtiyaclı olduğunuz yaşayış yeri almaq kimi dolanışıq işlərinə xərcləsəniz- xums düşməz. Amma əgər belə olmazsa, onda ehtiyata görə vacibdir ki, xums ilinin axırında həmin pulun xumsunu verəsiniz. Amma əgər maşın işlətmək üçün olsa və onu nisyə, yaxud borc pulla alsanız, sonradan da həmin borcları qazancınızdan ödəsəniz, onda sizə təkcə borca xərc etdiyiniz pulların xumsunu vermək vacibdir. Həmçinin, əgər o maşını öz qazancınız ilə alıbsınızsa, onda sizə vacibdir ki, satış günü bütün pulların xumsunu verəsiniz.
Sual: 896. Çox kiçik bir evim var idi və müəyyən səbəblərə görə başqa bir ev almaq qərarına gəldim. Amma borclarıma görə çarəsiz qalıb işlətdiyim maşını satdım və əmanət bankından, həmçinin şəhərimizdə olan qərzül-həsənə bankından evin pulunu vermək üçün müəyyən məbləğdə borc götürdüm. Onu da qeyd edim ki, maşını xums ili çatmamış satdım və ondan aldığım pulun bir hissəsini borclarıma verdim. Maşının satışından əldə edilən pula xums düşürmü?
Cavab:: Sualda göstərilən halda maşının satışından əldə edilən pula xums düşmür.
Sual: 897. İnsanın özünün və ya ailəsinin ehtiyacına görə illik qazancından alınan ev, maşın və başqa əşyaları zəruri halda satanda və ya ondan yaxşısı ilə dəyişdirəndə hökmü necə olar?
Cavab:: Xums ilində dolanışıq üçün lazım olan şeyləri satmaqla əldə edilən puldan həmin şeylərdə sərf olunsa, ona xums vacib deyildir. Amma belə olmazsa, ehtiyata görə vacibdir ki, xums ili çatanda onun xumsunu versin. Amma əgər gələn ilin dolanışığında sərf etmək üçün saxladığı hissə ehtiyacını ödəməsə, ona xums vacib deyildir.
Sual: 898. Bir nəfər dindar adam öz xüsusi maşınını və evini yaxşısı ilə dəyişdirmək üçün satıb. O şəxs evini və maşınını dəyişdirib, pulu da artıq qalıb. Onun xumsunun hökmü necədir?
Cavab:: Əgər xums ilində dolanışıq hesab olunan şeylərdən satılmaqla əldə edilən pul, yenidən həmin şeylərə xərclənsə, onda ona xums vacib deyildir. Amma o pul onun əlində ilin axırına qədər qalsa, ehtiyata görə onun xumsunu vermək vacibdir. Lakin xums verildikdən sonra qalanı gələn ilin dolanışıq ehtiyacını ödəməsə, vacib deyildir.
Sual: 899. Xumsu verilmiş puldan alınan ev, yaxud maşın satmaq və ticarət məqsədi ilə yox, istifadə etmək məqsədi ilə alınarsa və bundan sonra müəyyən səbəblərə görə satılarsa, onun azad bazarda artan qiymətinə xums düşərmi?
Cavab:: Sualda göstərilən şəraitdə qiymətlərin qalxması ilə əlaqədar olaraq əldə edilən pula xums düşməz.

XƏZİNƏ, QƏNİMƏT VƏ HARAMA QARIŞMIŞ HALAL

Sual: 900. Şəxslərin malik olduğu yerlərdə tapdığı xəzinə barəsində nəzəriniz necədir?
Cavab:: Əgər tapılan şeyin ondan qabaqkı yer sahibinin olması ehtimalı verilməzsə, onda o, həmin şəxsə çatır və əgər onun miqdarı 20 dinar qızıla, yaxud 200 dinar gümüşə və ya ikisindən birinin digəri ilə qiymətinə çatarsa, xums verilməlidir. Bu o vaxt olar ki, ona bu xəzinəyə malik olmağı qadağan etməyələr, amma hökumət və ya başqaları ona malik olmağı qadağan etsə və onu həmin şəxsdən alsa, bu halda əgər tapdığı şeydən ona bir şey qalsa və o “nisab” həddində olsa, xums təkcə ona vacib olar. O şəxs əlindən məcburi şəkildə alınan miqdarın xumsunə zamin deyildir.
Sual: 901. Bir nəfərin malik olduğu binada 100 il bundan qabaq basdırılmış gümüş pullar tapılsa, o pullar bu binanın sahibinə çatır, yoxsa onun qanuni varisinə?
Cavab:: Bunun hökmü eyni ilə əvvəldə bəyan olunan xəzinənin hökmüdür.
Sual: 902. Bizim bir qaranlıq məsələmiz vardır. O da, hazırkı vaxtda istismar olunan mədənlərə xumsun vacib olmasıdır. Çünki mədənlərə xumsun vacib olması böyük fəqihlərin nəzərində aşkar bir məsələdir və təkcə hökumətin onu ölkəyə və müsəlmanlara verməsi xumsun vacib olmasının qarşısını almır. Çünki istismar ya əsasən, hökumət tərəfindən olub və sonradan ondan istifadə etmək xalqın üzərinə düşür (Belə olan halda o mədəni istismar edib sonradan ələ gələn şeyləri başqasına hədiyyə, hibə və sədəqə verən şəxs kimidir. Bu da xums dəlillərinin ümumi olmasına qayıdır, çünki burada qeyd gətirilməsi üçün sübut yoxdur). Yaxud da, hökumət xalqın tərəfindən vəkil olmaqla mədənləri istismar edir və həqiqi istismarçı xalq özü olur. Bu da başqa vəkalətlər kimidir və burada xums müvəkkilə və, yaxud da vilayətlə xalqa vacibdir. Belə olan halda istismarçı ya sahibin özüdür, yaxud da naiblik kimidir, yəni sahibin təyin etdiyi (müvəlla əleyh) sahib həqiqi istismarçıdır. Hər halda mədənlərin ümumi şeylərdən istisna olunması barədə aşkar bir dəlil yoxdur və mədən özü-özlüyündə nisab həddinə çatsa, ona xums gəlməsi hibə olunan və xərclənən qazanc kimi deyildir ki, onlar illik dolanışıqdan hesab oluna və xumsdən istisna ola. Sizin bu mühüm məsələdə rəyiniz necədir?
Cavab:: Mədənlərə xumsun vacib olmasının şərti, onun müəyyən bir şəxs və ya hər birinə nisab həddi düşməklə şəxslər tərəfindən müştərək şəkildə istismar olunması və istixrac olunan şeylərin onun özünə çatmasıdır. Amma hökumət tərəfindən istismar olunan mədənlər bir və ya bir neçə şəxsin xüsusi mülkü deyildir və burada xumsun vacib olma şərti yoxdur... Bununla yanaşı, dövlət və hökumət üçün xumsun vacibliyinə yer yoxdur və bu mədənlər üçün xumsun vacib olması istisna olunan bir məsələ deyildir. Əlbəttə, xüsusi şəxs və ya şəxslərin müştərək halda istismar etdiyi mədənlərdə onlara xums vacibdir, o da bu şərtlə ki, istismarçı bir nəfər olarsa, təklikdə onun özünə və əgər bir neçə nəfər olarsa hər birinə ayrı-ayrılıqda, istixrac və saflaşdırma xərclərini çıxdıqdan sonra nisab həddində ( yəni 20 və 200 dinarın özü və ya qiyməti) qalsın.
Sual: 903. Əgər haram mal insanın mallarına qarışsa, onun hökmü necə olar və necə halala çıxar? Həmçinin, bu qarışan şeyin haramlığı yəqin olsa və ya olmasa, necədir və o şəxsə vacib olan vəzifə nədir?
Cavab:: Əgər malların içərisində haram bir şeyin olması yəqin olsa, lakin dəqiq şəkildə onun miqdarını bilməsə və sahibini tanımasa, onda onun halala çıxmaq yolu xumsunun verilməsi ilədir. Amma əgər haram bir şeyin qarışmasında şəkk etsə, onda ona heç bir şey lazım deyildir.
Sual: 904. Şəri il (xums ili) çatmamış bir nəfərə müəyyən məbləğdə pul borc verdim. Həmin adam da bu məbləğdən istifadə etməklə pul qazanıb mənimlə yarı bölmək niyyətindədir. Diqqətinizə çatdırım ki, həmin pul hal-hazırda mənim əlimdə deyil və mən onun xumsunu də verməmişəm. Bu barədə rəyiniz necədir?
Cavab:: Əgər pulu borc vermisinizsə, onda sizə hələlik onun xumsunu vermək vacib deyildir və o pul sizin əlinizə gəlib çatdıqdan sonra xumsunu vermək vacib olar. Amma belə bir halda sizin borc verdiyiniz adamın qazancında haqqınız yoxdur və əgər ondan bir şey tələb etsəniz, o, sələm və haram olar. Lakin o pulu həmin şəxsə “müzaribə” sərmayəsi adı ilə versəniz, onda siz qazancda şərik olarsınız və sizə vacibdir ki, sərmayənin xumsunu verəsiniz.
Sual: 905. Mən bank işçisiyəm və özüm bu işlərlə məşğul olduğum üçün banka 500 min tümən məbləğində pul köçürmüşəm (təbiidir ki, bu məbləğ mənim öz adıma, uzunmüddətli hesaba köçürülüb və hər ay onun qazancını alıram). Bu köçürülən məbləğə xums düşürmü? Onu da qeyd edim ki, bu məbləği dörd il bundan əvvəl köçürmüşəm.
Cavab:: Əgər o məbləği hal-hazırda götürmək mümkün deyilsə, onda o sizin əlinizə gəlib çatana qədər xumsunu vermək vacib deyildir.
Sual: 906. Banklara, istifadə edən şəxsin əlinə nəqdi yolla qaytarmamaq üsulu ilə, pulköçürmə üslubu vardır. Lakin o, hələlik bankda müəyyən miqdarda həmin şəxsin hesabında qeydə alınır. Bu mallara xums vacibdir, yoxsa yox?
Cavab:: Əgər banklara köçürülən pul qazancdan olubsa və ilin axırında xumsunu vermək üçün ələ gətirmək mümkündürsə, onda ilin axırında həmin malın xumsunu vermək vacibdir.
Sual: 907. Ev icarə edən adamın ev sahibinə “rəhn” (girov) adı ilə verdiyi pula xums vermək ev sahibinə vacibdir, yoxsa kirayəçiyə?
Cavab:: Əgər o pul qazancdandırsa, onda qaytardıqdan sonra kirayəçiyə vacibdir ki, onun xumsunu versin və onu borc adı ilə alan ev sahibinə xums vermək vacib deyildir.
Sual: 908. Hökumət tərəfindən bir neçə il gecikdirilən qulluqçu maaşları alınan zaman həmin ilin qazancından hesab olunurmu və o xums ilinin axırında xumsunu hesablamaq vacibdirmi, yoxsa belə mallara ümumiyyətlə xums düşmür?
Cavab:: Elə maaşlar alınan ilin qazancından hesab olunur və o ilin dolanışığından artıq qalanına xums vacibdir.

MƏUNƏ VƏ YA İNSANIN HƏYATDA TƏLƏBATI OLDUĞU ŞEYLƏR

Sual: 909. Bir nəfərin şəxsi kitabxanası var və orada olan kitablardan müəyyən vaxtlarda istifadə edir. Onun üstündən illər keçir, lakin onlardan bir daha istifadə olunmur. Amma gələcəkdə istifadə olunması ehtimalı var. İstifadə olunmayan müddətdə o kitablara xums düşürmü? Həmçinin, xumsun vacib olmasında o kitabların özü və ya atası tərəfindən alınmasının fərqi vardırmı?
Cavab:: Əgər o kitablara gələcəkdə müraciət etmək üçün ehtiyac olacaqsa və onlar xalqın nəzərində həmin adamın öz səviyyəsinə uyğundursa, onda onlara, bir müddət istifadə etməsə də belə, xums düşməz. Həmçinin, əgər o kitablar ona valideynlərindən və ya başqa adamlardan irs, yaxud hədiyyə yolu ilə çatıbsa, ona xums düşmür.
Sual: 910. Ərin öz arvadı üçün aldığı qızıla xums düşürmü?
Cavab:: Əgər onun öz vəziyyətinə münasib olan adi səviyyədədirsə, onda ona xums vermək lazım deyildir.
Sual: 911. Kitab almaq üçün qabaqcadan dövlət kitab satış mərkəzlərinə verilən pula xums düşərmi? Hələlik bu vaxta qədər kitablar göndərilib qurtarmayıb.
Cavab:: Əgər o kitablara ehtiyac vardırsa və xalqın nəzərində öz səviyyənizə uyğundursa, həmçinin onun təmin olunması qabaqcadan pulunun verilməsinə bağlı idisə, onda ona xums düşmür.
Sual: 912. Bir nəfərin öz səviyyəsinə uyğun ikinci həyətyanı sahəsi vardır və ailə sahibi olduğu üçün ona ehtiyaclıdır. Xums ilinin ərzində orada ev tikə bilməyib və ya bir ilin içərisində tikib qurtara bilməyib. Ona xums vacibdirmi?
Cavab:: Xumsun vacib olmamasında insanın ehtiyaclı olduğu yaşayış yerinin bir və ya bir neçə həyətyanı sahə və ev olmasının fərqi yoxdur. Bu işdə həmin ehtiyacın onun həyat səviyyəsinə uyğun olması və tədrici tikintiyə də maddi vəziyyətinin səbəb olması meyar hesab olunur.
Sual: 913. Mənim bir neçə dəst qab-qacaq varımdır. Onların bəzisini işlətdikdə xumsun vacib olmamasına kifayət edərmi?
Cavab:: Mənzil və ev avadanlıqlarına xumsun vacib olmamasının meyarı xalqın nəzərində onlara öz səviyyənizə uyğun ehtiyacınızın olmasıdır, hətta il ərzində ondan istifadə etməsəniz də.
Sual: 914. Əgər bəzi qab-qacaq və döşənəcəklərin üstündən bir il keçsə də işlətməsəm, lakin həmin şeylərdən qonaqlar üçün istifadə etməkdə ehtiyacım olsa, onların xumsunu vermək vacibdirmi?
Cavab:: Onların xumsunu vermək vacib deyildir.
Sual: 915. Həzrət imam Xomeyninin (r.ə) risaləsində ailə qurarkən qızın ər evinə apardığı “gəlin cehizi” məsələsini nəzərə almaqla, əgər bəzi yerlərin adətinə görə bu şeylərin alınması (yəni evə lazım olan əşyalar və məişət avadanlıqlarının əldə edilməsi) oğlan evinin öhdəsinə olsa və onlar da həmin şeyləri tədricən alsalar və müəyyən müddətdən sonra o şeylərin alınmasının bir ili tamam olsa, onda bunun hökmü necə olar?
Cavab:: Əgər həmin avadanlıqların təmin olunması gələcək üçün və eyni zamanda xalqın nəzərində dolanışıq üçün lazım olan şeylər hesab olunsa, həmçinin onların təmin olunması üçün tədrici toplamaqdan başqa bir yol da olmasa, onda ona xums düşməz.
Sual: 916. Çox cilidli kitabların yalnız bir cildini oxumaqla o kitabların hamısının üzərindən xums götürülər, yoxsa cildlərin hər birindən bir neçə səhifə oxumaq lazımdır?
Cavab:: Əgər o cildlərin hamısına ehtiyac varsa, yaxud o kitabların bütün cildləri hamısı birlikdə (nəinki ayrı-ayrı) satılırsa, onda ona xums yoxdur. Əgər belə olmazsa, onda hal-hazırda ehtiyac olmayan cildlərin xumsunu vermək vacibdir və təkcə o kitabların hər bir cildindən bir səhifə oxumaq xumsun düşməsi üçün kifayət etməz.
Sual: 917. İlin ortasında qazancdan alınan dərmanlar (hansı ki, pulu sonradan səhiyyə-təminat idarələri tərəfindən ödənilir) xarab olmadan xums ilinin axırına qalsa, ona xums aid olar, yoxsa yox?
Cavab:: Əgər onu ehtiyaclı olduğunuz üçün alıbsınızsa və həmin məqsədlə istifadə olunubsa, həmçinin, yenə də həmin məqsədlə saxlanılırsa, xums vacib deyildir.
Sual: 918. Əgər yaşamaq üçün evi olmayan adam ev almaq məqsədi ilə müəyyən məbləğdə pulu ehtiyat saxlayarsa, həmin məbləğə xums vacib olarmı?
Cavab:: İllik qazancdan ehtiyat məqsədi ilə saxlanan malın üstündən bir xums ili keçərsə, hətta gələcəkdə yaşayışını təmin etmək üçün olsa da, xumsunu vermək vacibdir.
Sual: 919. Yoldaşım xalça toxumaqla məşğuldur və xalçanın maya dəyərinin malikiyyəti bizə aid olmalıdır, çünki biz bu məqsədlə müəyyən məbləğdə pul borc etmişik. Bu vaxta qədər bu xalçanın bir hissəsinin toxunuşu başa çatıb və bir tərəfdən də artıq xums ili qurtarıb. Xalçanın toxunuşu və satışı qurtardıqdan sonra bu vaxta qədər toxunan miqdara və eləcə də evin ehtiyaclarına xərcləyəcəyim pullara xums düşərmi? Bu xalçanın maya dəyərinin işi necə olmalıdır?
Cavab:: Satılan xalçanın pulundan borc aldığınız sərmayəni çıxdıqdan sonra, qalanı satdığınız ilin qazancı hesab olunar. Həmin pullar toxunuş və satış qurtaran ildə dolanışıq xərclərinə sərf olunsa, ona xums düşməz.
Sual: 920. Üç mərtəbəli bir evim var. Hər mərtəbədə də iki otaq var. Bu mərtəbələrin birində özüm, qalan ikisində isə övladlarım yaşayır. Bu evə və həyətə xums düşürmü? Mənim vəfatımdan sonra necə? (Vəfatımdan sonra düşəcəksə, vəsiyyət edim, məndən sonra onu yerinə yetirsinlər.)
Cavab:: Sualda göstərilən şəraitdə, sizin evinizə xums düşmür.
Sual: 921. Ev ləvazimatlarının xumsu necə hesablanır?
Cavab:: Xalça və bu kimi özü saxlanılmaqla istifadə olunan avadanlıqlara xums yoxdur, amma düyü, zeytun və bu kimi gündəlik tələbat mallarına (ilin axırına qalanlarına) xums düşür.
Sual: 922. Bir nəfərin bir qədər torpaq sahəsi var, amma orada yaşamaq üçün evi yoxdur. Torpaq sahəsini özünə ev tikmək üçün almışdır. Əlində kifayət qədər pul olmadığı üçün, orada nə ev tikə bilib, nə də ki, satıb. Ona xums vacibdirmi? Vacib olan təqdirdə, o yeri alarkən verdiyi pulun xumsunu versin, yoxsa indiki qiymətlə hesablasın?
Cavab:: Əgər onu, alınan ildə ehtiyaclı olduğu evi təkmək üçün alıbsa, onda ona xums düşməz.
Sual: 923. Yuxarıda qeyd olunan sualda əgər ev tikilməyə başlansa və qurtarmamış üstündən bir xums ili keçsə, o binada işlədilən materiallara xums vacib olarmı?
Cavab:: Sualda göstərilən şəraitdə xums vacib olmaz.
Sual: 924. Özü birinci mərtəbədə yaşayan adam, hal-hazırda ehtiyacı olmadığı, lakin gələcəkdə oğlanlarının istifadəsi üçün ikinci mərtəbəni tikir. Bu mərtəbədə istifadə olunan tikinti materiallarına xums düşərmi?
Cavab:: Əgər gələcəkdə övladlarının yaşaması üçün tikdiyi bu mərtəbə hal-hazırda xalqın nəzərində öz səviyyəsinə uyğun hesab olunsa, onda orada istifadə olunan materiallara xums düşməz.
Sual: 925. Siz buyurursunuz ki, illik dolanışıqdan hesab olunan şeylərə xums vacib deyildir. Bəs necə olur ki, yaşamaq üçün evi olmayan, amma bir qədər torpaq sahəsi olan və üstündən bir il və ya çox keçməsinə baxmayaraq ev tikmək imkanı olmayan şəxsə o yer dolanışıq sayılır?
Cavab:: Əgər torpaq sahəsi yaşayış üçün ehtiyaclı olduğu evi tikmək üçündürsə, onda o yer onun dolanışığından hesab olunur və ona xums vacib deyildir. Amma o yeri satıb onun pulunu yaşayış binasına xərcləmək istəsə, bu da bir növ qazancından olsa, onda onun xumsunu vermək vacibdir.
Sual: 926. Xums ilimin əvvəli şəmsi ili ilə 6-cı ayın əvvəlidir və adətən, 2-ci 3-ci aylarda ali və orta məktəblərin imtahanları başlayır, üstündən 6 ay keçdikdən sonra imtahan günlərində çalışdığımız üçün əlavə zəhmət haqqı verilir. Xahiş edirəm izah edəsiniz ki, xums ilim qurarmamış qazandığım məvacibi il qurtardıqdan sonra alsam, ona xums düşərmi?
Cavab:: Həmin pul, aldığınız ilin əmək haqqı hesab olunur və işlədiyiniz ildən sayılmır.
Sual: 927. Bəzi vaxtlarda soyuducu və ya bu kimi ev əşyalarımızdan bəzisini bazar qiymətindən də ucuz satırıq. Bu əşyalar gələcəkdə, yəni ailə qurduqdan sonra bizə zəruri olacaq. Bu əşyaları gələcəkdə indiki qiymətindən də baha alacağımızı nəzərə almaqla, evdə qalan işlətmədiyimiz mallara xums gələrmi?
Cavab:: Əgər onları gələcəkdə istifadə etmək məqsədi ilə illik qazancınızdan almısınızsa və aldığınız ildə ehtiyacınız olmayıbsa, onda onun ilin axırında, aldığı qiymətinə xums verilməlidir. Amma ehtiyac olan zaman birdəfəyə almaq imkanı olmadığı üçün tədricən alınıb gələcəyə ehtiyat saxlanılırsa və öz səviyyənizə uyğundursa, onda bu surətdə dolanışıq hesab olunar və xums də vermək vacib deyildir.
Sual: 928. Xeyriyyə işlərində sərf olunan pullar, məsələn məktəblərə, seldən zərər çəkənlərə, Fələstin və Bosnya xalqlarına edilən köməklər illik xərclərdən sayılırmı? Məqsədim budur ki, biz əvvəlcə o pulların xumsunu verib sonra onu o hesablara köçürək, yoxsa onlara xums düşmür?
Cavab:: Bu xeyriyyə işləri illik xərclərdən hesab olunur və xumsunu vermək lazım deyildir.
Sual: 929. Keçən il döşənəcək almaq üçün bir qədər pul ehtiyat saxlamışdıq. İlin axırında bir neçə məhəllədə yerləşən xalça dükanlarına müraciət etdik, onların biri ilə bizim zövqümüzə uyğun olacaq münasib xalça hazırlamalarını danışdıq. Bu iş bu ilin ikinci ayına qədər uzandı. Bizim xums ilimizin hicri şəmsi ilinin əvvəli olmasını nəzərə almaqla, həmin məbləğə xums düşərmi?
Cavab:: Xums ilinizin axırına qədər saxladığınız həmin məbləği ehtiyaclı olduğunuz xalçanı almağa sərf edib qurtarmasanız, gərək xumsunu verəsiniz.
Sual: 930. Bir neçə nəfər məhəllə məktəbi tikməyə başladı. Təsis heyəti şəriklərin pulundan bir qədər istifadə etdikdən sonra banklardan başqa yardımlar etmək üçün borc pul götürdük. Təsis heyəti istifadə olunan məbləği təkmilləşdirmək və eləcə də bankların kredit borclarını ödəmək üçün hər bir üzvün müəyyən məbləğdə aylıq pul verməsini qərara aldı. Bu müəssisə bu vaxta qədər qazanc mərhələsinə çata bilməyib. Sualımız budur ki, şəriklərin verdiyi aylıq üzvlük haqqına, eləcə də müəssisənin ümumi dəyəri olan sərmayəyə xums düşürmü?
Cavab:: Üzvlərin şirkətin sərmayəsində istifadə olunmaq üçün verdikləri aylıq pula, həmçinin məktəb tikintisində şərik olduqları hər bir hissəyə xums vermək vacibdir. Hər bir üzv şirkətin sərmayəsinə qoyduğu pulun xumsunu verdikdən sonra, qalan pula xums vermək vacib deyildir.
Sual: 931. Bir neçə il bundan qabaq mənə borclu olan və hələ də borcumu qaytarmayan adamın işlədiyi yerdən alacağı pula, əlimə çatan kimi xums düşər, yoxsa vacibdir ki, üstündən bir il keçsin?
Cavab:: Xums ilində o məbləğin əlinizə çatması mümkün olmayıbsa, onda o əlinizə çatan ilin qazancından hesab olunur; və əgər aldığınız ildə dolanışıq xərclərinə sərf olunsa, ona xums vermək lazım deyil.
Sual: 932. İllik qazancdan dolanışıq xərclərinə xumsun düşməməsinin meyarı həmin ildə onlardan istifadə olunmasıdır, yoxsa il boyu təsadüfən istifadə olunması da ona ehtiyacın olmasıdır?
Cavab:: Paltar, avadanlıq və bu kimi özü saxlanılmaqla istifadə olunan şeylərdə meyar, ona olan ehtiyacdır. Amma düyü, zeytun və bu kimi gündəlik tələbat mallarından isə onların işlədilməsi şərt hesab olunur və illik məsrəf olunanlardan artıq qalanına xums vermək vacibdir.
Sual: 933. Bir nəfər ailənin rifahını yaxşılaşdırmaq və eləcə də başqa ehtiyaclarını təmin etmək üçün ilin orta ayında, xumsu verilməmiş puldan maşın alır. Həmin pulun xumsunu vermək vacibdir, yoxsa yox? Əgər bu maşını təkcə işlətmək və ya hər iki məqsəd üçün, yəni həm işlətmək və həm də öz ailə işlərində istifadə etmək üçün alıbsa, onda onun hökmü necə olar?
Cavab:: Əgər maşını, iş və qazancla bağlı olan işlər üçün alıbsa, onda onun hökmü (xumsun vacib olmasında) qazanc alətləri kimidir. Amma əgər məişət ehtiyaclarını təmin etmək üçün olsa və onun ehtiyacları xalqın nəzərində öz səviyyəsinə uyğun olsa, onda ona xums vermək lazım deyildir.

XUMSUN ALINIB-QAYTARILMASI, MÜSALİHƏ VƏ BAŞQA ŞEYLƏ QARIŞMASI

Sual: 934. Bəzi adamlar var ki, onlara vaxtı ilə xums vacib olduğu halda verməyiblər və hal-hazırda da ya onu verə bilmirlər, yaxud da onu ödəmək onlar üçün həddindən artıq çətindir. Onların hökmü necə olmalıdır?
Cavab:: Vacibi xums sırf şəkildə ödəməyin çətin olduğuna görə insanın boynundan götürülməz. Hətta onlara vacibdir ki, imkan olan kimi onu ödəsinlər. Bu iş xums işlərinə öhdədar olan şəxsin və ya onun nümayəndəsinin alıb-qaytarması yolu ilə, bunların zaman və miqdar baxımından imkanları nəzərə alınmaqla (bir neçə dəfə alıb-verməklə olsa da) yerinə yetirilməlidir.
Sual: 935. Mənim borcu kreditlə ödəməli olduğum yaşayış evim və pul qazanmaq üçün bir dükanım var. Şəri vəzifəmə əməl etmək üçün özümə xums ili ayırmışam. Xahiş edirəm, ailəmin yaşadığı həmin evin xumsunu mənə bağışlayasınız. Amma ticarət yerim olan həmin dükanın xumsunu tədricən, bir neçə dəfəyə ödəməyə imkanım vardır.
Cavab:: Sualda qeyd olunan yaşadığınız evin xumsu yoxdur, amma ticarət yerinizin xumsunu vermək vacibdir, hətta bu iş bizim icazə verdiyimiz vəkillərin birinin alıb-qaytarması və sonra tədricən ödəməsi yolu ilə olsa da.
Sual: 936. Xaricdə olan bir nəfər xums vermirdi. O, artıq xumsu verilməmiş puldan ev alıb və hal-hazırda boynunda olan vacibi xumsləri ödəmək üçün kifayət qədər pulu yoxdur. Lakin hər il o ilin xumsundən əlavə, boynunda olan borc xumslərdən də bir qədərini ödəyir. Onun bu verdikləri qəbul olunar, yoxsa yox?
Cavab:: Sualda göstərilən şəraitdə o şəxsə vacibdir ki, xumsunu alıb-qaytarma yolu ilə versin və sonra onları tədricən ödəsin. O şəxsin bu vaxta qədər verdikləri də məqbul hesab olunur.
Sual: 937. Bir nəfərə bir neçə illik qazancının xumsunu vermək vacib olub, lakin bu vaxta qədər xums adı ilə heç bir şey verməyib və vermədiyi vacibi xumslərin miqdarını da bilmir. İndi o adam həmin xumsləri boynundan necə götürə bilər?
Cavab:: O şəxsə vacibdir ki, üzərinə xums gələn bütün malları hesablayıb xumsunu versin və şəkk etdiyi yerlərdə xums işlərinə rəhbərlik edən şəxs və ya onun vəkili ilə müsalihə (razılaşma) etmək kifayətdir.
Sual: 938. Mən valideynlərimlə yaşayan bir cavanam. Atam xums zəkat vermir, hətta riba (sələm) pulları ilə ev tikib. Evimizdə yediyim yeməklərin haram olması mənim üçün aşkardır. Ailəmdən ayrılmağı bacarmadığımı nəzərə almaqla, xahiş edirəm, mənim bu mövzuda vəzifəmi müəyyənləşdirəsiniz.
Cavab:: Atanızın malına sələm qarışmasının yəqin, yaxud onun boynunda olan vacibi xums-zəkatını verməməsinin məlum olması o demək deyildir ki, onun əmlakından işlətdiyiniz və ya istifadə edəcəyiniz malların haram olmasına dair yəqinlik hasil olub. Və sizin üçün haram olması yəqin olmayan şeylərdən istifadə etmək heç də haram deyildir. Bəli, istifadə etdiyiniz şeylərin haram olması sizə yəqin olsa, onda ona icazə verilmir. Amma, ailənizdən ayrılmaq və onlarla birgə yaşayışı tərk etmək sizə çətin olsa, onda bu halda o mallardan istifadə etməyinizə icazə verilir. Amma istifadə etdiyiniz mallarda xums-zəkata və başqasının malına zaminsiniz.
Sual: 939. Mən dəqiq bilirəm ki, atam xums-zəkat vermir. Bu məsələni ona deyəndə
Cavab: verdi ki, bizim özümüzə xums düşür və buna görə də bizə xums-zəkat vermək vacib deyildir. Bu məsələnin hökmü necədir?
Cavab:: Əgər onun xums-zəkat vacib olan malı yoxdursa, onda ona xums-zəkat vermək, sizə də bu məsələdə də axtarış aparmaq vacib deyildir.
Sual: 940. Biz bəzi şəxslərlə işləyirik, onlar xums vermirlər və illik hesabları da yoxdur. Biz onlarla al-ver edirik, işləyirik, görüşürük və bir yerdə çörək yeyirik. Bu məsələnin hökmü necədir?
Cavab:: Onlardan al-ver yolu ilə aldığınız, yaxud onların yanına gələrkən istifadə etdiyiniz mallarda xumsun olmasını yəqin etsəniz, onda sizə onlardan istifadə etməyə icazə verilmir və götürdüyünüz malların xums vacib olan miqdarında al-ver etmək füzuli hesab olunur. Buna görə də mütləq həmin miqdarda xums işlərinə rəhbərlik edən şəxsin və ya onun vəkilinin icazəsi olmalıdır. Əgər onlarla əlaqəni kəsmək və ya onlarla birgə çörək yeməkdən və mallarından istifadə etməkdən əl çəkmək sizin üçün çətin olsa, onda o şeylərdən istifadə etməyə icazə verilir, lakin işlətdiyiniz malların xumsunə zaminsiniz.
Sual: 941. Yaşayış evi tikmək və ya almaq üçün qazancdan yığılıb saxlanılan pulun xumsunu vermək vacibdirmi?
Cavab:: Xums ilində ev tikilməsi və ya alınmasında sərf olunmayan pulun üstündən bir il keçsə, onda mükəlləfə onun xumsunu vermək vacibdir.
Sual: 942. Əgər bir nəfər məscidə xumsu verilməmiş pul bağışlasa, həmin pulu almağa icazə verilirmi?
Cavab:: Əgər verilən həmin pulda xumsun olması yəqin olsa, onda onu almağa icazə verilmir və əgər götürülsə, onda vacibdir ki, xums vacib olan miqdarında xums işlərinə rəhbərlik edən şəxsə və ya onun vəkilinə müraciət edilsin.
Sual: 943. Dini işlərə, xüsusilə namaza və xumsə əhəmiyyət verməyən müsəlmanlarla get-gəl etməyin hökmü necədir? Onların evində çörək yeməyin eybi vardırmı? Əgər eybi varsa, onda bu vaxta qədər dəfələrlə bu işi görən adamların hökmü nədir?
Cavab:: Əgər onlarla ünsiyyətdə olmaq onların dini işlərə qarşı etinasızlığını təsdiq etmək demək deyildirsə, onda eybi yoxdur. Amma əgər onlarla get-gəli kəsmək həmin adamların dini işlərə əhəmiyyət verməsində təsirli olacaqsa, onda əmr be məruf və nəhy əz münkər cəhətindən müvəqqəti olaraq onlarla əlaqəni kəsmək vacibdir. Onların yemək və bu kimi mallarından istifadə etməyə gəldikdə isə, həmin mallara xums gəlməsini yəqin etməyincə, onlardan istifadə etməyin heç bir maneçiliyi yoxdur. Amma belə olmazsa, onda xums işlərinə rəhbərlik edən adamın icazəsi olmasa, onlardan istifadə etməyə icazə verilmir.
Sual: 944. Rəfiqəm məni çox zaman qonaq çağırır, mən isə axır zamanlarda bilmişəm ki, onun həyat yoldaşı xums vermir. Xums verməyən adamın evində çörək yeyə bilərəmmi?
Cavab:: Sizin qarşınıza qoyulan yeməyə xumsun gəlməsini dəqiq bilməsəniz, həmin xörəkdən yeməyinizin heç bir maneçiliyi yoxdur.
Sual: 945. İlk dəfə öz əmlakının xumsunu hesablayıb vermək istəyən şəxs üçün yaşadığı evin hökmü necə olar? Onu da qeyd edək ki, həmin şəxs vaxtilə o evi alıb, amma onu hansı pul ilə alması yadına gəlmir. Əgər o evi bir neçə il topladığı pulla almasını bilsə, onda onun hökmü necə olar?
Cavab:: Əgər onu necə almağı yadında deyilsə, onda ehtiyata görə vacibdir ki, onun xumsu barəsində bir şeylə, xums işlərinə rəhbərlik edən şəxslə müsalihə etsin. Amma əgər həmin evi xumslü pulla alıbsa, onda ona vacibdir ki, indiki qiymətlə onun xumsunu versin. Lakin, o evi borc pulla alıbsa və sonradan da xumsu verilməmiş puldan borcunu ödəyibsə, onda ona vacibdir ki, ödədiyi borcun xumsunu versin.
Sual: 946. Şəhərlərin birində bir nəfər alim xalqdan xums pulunu təhvil alır, lakin onun üçün həmin pulların özünü Sizə və ya dəftərinizə göndərmək çox çətindir. Həmin şəxs o pulları Sizə bank yolu ilə göndərə bilərmi? Onu da nəzərə almaq lazımdır ki, burada Sizin əlinizə gəlib çatacaq pul, orada banka köçürülən pulun özü deyildir.
Cavab:: Xumsun və eləcə də başqa şəri vergilərin bank yolu ilə təhvil verilməsinin heç bir maneçiliyi yoxdur.
Sual: 947. Xumsu verilməmiş pulla alınan yerdə namaz qılmaq olarmı?
Cavab:: Əgər o yer xumsu verilməmiş pulun özü ilə alınsa, onda orada xumsun miqdarı füzuli hesab olunar və xums işlərinə rəhbərlik edən şəxsin icazəsi olmasa, o yerdə namaz qılmağa icazə verilmir.
Sual: 948. Əgər alıcı bir şey alsa və satıcının həmin şeyin xumsunu verməməsini və ona xums vacib olmasını bilsə, onda ona o şeydən istifadə etməyə icazə verilirmi?
Cavab:: Satılan şeydə xums olsa, onun xums miqdarı füzuli hesab olunur və o da xums işlərinə rəhbərlik edən şəxsin icazəsinə bağlıdır.
Sual: 949. Mağazanın sahibi müştərinin ona verdiyi pulun xumsunu verib-verməməsini bilmir və onunla pul qazanır. Belə olan halda o şəxsə həmin pulların xumsunu vermək vacibdir, yoxsa yox?
Cavab:: Əgər o, müştəridən aldığı pulda xumsun olmasını dəqiq bilməsə, onun boynunda heç nə yoxdur və bu barədə axtarış aparmaq da vacib deyildir.
Sual: 950. 4 nəfər müəyyən bir şey istehsal edib, pul qazanmaq üçün birgə şərik olub, ortaya 100 min tümən məbləğində pul qoyurlar. Bu şəxslərin biri xums verməsə, onunla şərik olmaq düzgündür, yoxsa yox? Mümkündürmü ki, xums verməyən adamdan pul alınsın və istifadəyə qoyulsun (yəni pul ondan qərzül-həsənə adı ilə alınsın)? Ümumiyyətlə, əgər bir neçə nəfər şərik olsa, qazanclarından ayrı-ayrılıqda və müstəqil şəkildə xums verməlidirlər, yoxsa vacibdir ki, ümumi hesabdan xums versinlər?
Cavab:: Sərmayəsinə xums gələn və onu verməyən adamla şərik olmaqda, onun malının xums vacib olan miqdarı füzuli hesab olunur və mütləq bu işdə xums işlərinə rəhbərlik edən şəxsə müraciət etmək lazımdır. Müştərək sərmayədə pul qoyan şəriklərin bəzisi mallarının xumsunu verməyibsə, onda o sərmayədən istifadə etməyə icazə verilmir. Həmin sərmayədən qazanc götürülən zaman, o şəxslərin hər biri öz payından illik dolanışığından artıq qalanına xums verməlidir.
Sual: 951. Şəriklərimin illik xums hesabı olmasa, mənim vəzifəm nədir?
Cavab:: Müştərək mallardan istifadə etməyin halal olması üçün şəriklərin hər birinə vacibdir ki, öz paylarında olan vacibi vergiləri versinlər. Əgər sizin şərikləriniz onu vermirlərsə və bu şərikliyi pozmaq və ya onlardan ayrılmaq sizin üçün çətindirsə, onda bu müştərək işinizi davam etdirə bilərsiniz.

SƏRMAYƏ

Sual: 952. Hicri şəmsi tarixi ilə 1365-ci ildə maarif işçiləri üçün şirkət yaradıldı. Şirkətin ilk maliyyə bünövrəsi maarif işçilərinin öz səhmdarlığı, hərəsinin 100 tümən verməsi ilə başlandı. Əvvəllər şirkətin sərmayəsi az idi, lakin hal-hazırda üzvlərin artması ilə sərmayə çoxalaraq şirkətin tabeliyində olan maşınlardan əlavə, 18 milyon tümənə çatmışdır. Şirkətin qazancı isə səhmdarların arasında bölüşdürülür. Səhmdarların hər biri istədiyi vaxt, asanlıqla öz sərmayələrini şirkətdən hesablayıb götürə bilərlər. Bu vaxta qədər şirkətin sərmayə və qazancının xumsu verilməyib. Əgər şirkətin hesabına xums gəlibsə, mən bu şirkətin idarə heyətinin rəisi kimi həmin xumsu verə bilərəmmi? Bu işdə səhmdarların razılığı şərt hesab olunurmu?
Cavab:: Şirkətin sərmayəsinin və onun qazancının xumsunu vermək şirkətin üzvlərinin -hər birinə ümumi maldan öz səhmlərinə düşən qədərin- öz vəzifəsidir. Şirkətin idarə heyətinin rəisi səhmdarların icazəsi ilə və onların tərəfindən vəkil olmaqla onun xumsunu verə bilər.
Sual: 953. Bir neçə nəfər öz aralarında ehtiyacları olan zaman borc götürmək üçün qərzül-həsənə bankı açmaq istəyirlər. Üzvlər qoyduqları ilk puldan başqa, sərmayənin artması üçün aylıq pul da verməlidirlər. Xahiş edirik bəyan edəsiniz ki, hər bir üzvün xums verməsi necə olmalıdır? Bu bankın sərmayəsi daimi olaraq üzvlərin boynunda borc halında olan surətdə onun xumsunu vermək necə mümkün olar?
Cavab:: Üzvlərin oraya qoymaq istədiyi pul xums ili qurtardıqdan sonrakı qazancdan olsa, onda vacibdir ki, pulu oraya qoymazdan əvvəl xumsunu versin. Amma əgər ilin ortasında olsa, onda vacibdir ki, ilin axırında -əgər o pulu götürmək mümkün olsa- versin. Əgər ilin axırında pulu oradan götürə bilməsə, onda nə vaxt götürə bilsə, o vaxt da xumsunu vermək vacibdir.
Sual: 954. Qərzül-həsənə müstəqil və şəxsi bankdırmı? Əgər belə olsa, orada hasil olan qazanca xums düşər, yoxsa yox? Əgər o, şəxsi və müstəqil bank olmazsa, onda onun xums məsələsi necə olar?
Cavab:: Əgər bankın sərmayəsi müştərək halda o şəxslərə məxsusdursa, onda orada hasil olan qazanc, üzvlərin hər birisinin qoyduğu məbləğin faizinə uyğun olaraq onların şəxsi malı hesab olunar və onun xumsunu vermək vacibdir. Amma sərmayə bir və ya bir neçə nəfərin şəxsi malı olmasa, məsələn vəqf olunan ümumi maldan və ya bu kimi sərmayələrdən olsa, onda orada hasil olan qazanca xums düşməz.
Sual: 955. Möminlərdən 12 nəfəri birləşib ümumi kassa yaradır və hər ay hərəsi o kassaya 20 dinar məbləğində pul qoyurlar. Hər ay yığılan o pulu bir nəfər götürür və istədiyi şeylərə xərcləyir. Bu qayda onların arasında davam edir və nəhayətdə 12 aydan sonra növbə axırıncı üzvə çatır. O da il ərzində 240 dinar məbləğində verdiyi pulu bir dəfəyə götürür. Bu pula xums düşür, yoxsa həmin məbləğ onun dolanışığından hesab olunar? Əgər bu şəxsin müəyyən xums ili varsa və o il qurtardıqdan sonra həmin pulun bir miqdarı onun əlində qalarsa, xums verməkdən xilas olmaq üçün əlində qalan həmin məbləğə yeni xums ili müəyyən edə bilər, yoxsa yox?
Cavab:: Əgər kassaya verdiyi pullar illik qazancdandırsa, onda əgər illik dolanışıq üçün əlinə gələn pullar həmin ildə kassaya verdiyi pullardandırsa, bu halda ona xums düşməz, amma qabaqkı ildə verdiyindən olsa, onda vacibdir ki, əlinə gələn pulların xumsunu versin. Əgər onlar hər iki ildə verdiyi pullardan olsa, onda hər ilin öz hökmünə əməl olunacaq. İllik qazancdan verdiyi pullardan əlinə gələnlər, illik dolanışığından artıq qalarsa, ona (xumsdən xilas olmaq üçün) yeni və müstəqil xums ili müəyyən edə bilməz. Ona vacibdir ki, bütün qazancları üçün bir xums ili təyin etsin və illik dolanışığından artıq qalanlarının xumsunu versin.
Sual: 956. Rəhn (girov) verməklə bir ev kirayə etmişəm və ev sahibinə qabaqcadan müəyyən məbləğdə pul rəhn vermişəm. Verdiyim bu rəhnin üstündən bir il keçsə, ona xums gələrmi?
Cavab:: Əgər qazancınızdan olsa, ev sahibindən aldıqdan sonra vacibdir ki, xumsu verilsin.
Sual: 957. Bizim təmir və abadlıq işlərinə həddindən artıq ehtiyacımız var və bu işləri bir dəfəyə görmək bizim üçün çox çətindir. Buna görə də həmin işləri görmək üçün kassa yaratmışıq. Hər ay oraya müəyyən məbləğdə pul köçürürük və bir qədər sərmayə topladıqdan sonra götürüb, o işlərə sərf edirik. Yığılan bu pullara xums düşərmi?
Cavab:: Hər bir şəxs tərəfindən verilən pullar abadlıq işləri görülənə qədər onun hesabında qalsa və onu xums ilinin sonunda kassadan götürmək mümkün olsa, ona xums vermək vacib olar.
Sual: 958. Bir neçə il bundan qabaq əmlakımı hesablayıb özüm üçün xums ili təyin etdim. Motorsikletdən başqa bir qədər pul və 98 baş qoyunum var idi. Bir neçə il ərzində qoyunları tədricən satmaqla azaltdım və bunun da nəticəsində nəqdi pulum artdı. Hal-hazırda 60 baş qoyunum və bir miqdar da pulum var. Bu mala və ya onun artan hissəsinə xums düşərmi?
Cavab:: Hal-hazırda mövcud olan qoyunla nəqdi pulun cəmi 98 baş qoyunun qiymətindən və əvvəldə xumsunu verdiyin puldan çox olsa, onda onun artığına xums düşər.
Sual: 959. Bir nəfərin, üzərinə xums gələn həyəti, yaxud evi olsa, onun xumsunu illik qazancından verə bilər, yoxsa əvvəlcə qazancdan xumsunu vermək vacibdir, sonra da həmin qazancdan əmlakın xumsunu?
Cavab:: Əgər illik qazancdan əmlakın xumsunu vermək istəsə, vacibdir ki, o qazancın öz xumsunu də versin.
Sual: 960. Biz əziz şəhid ailələrinə məxsus olan fabrik, əkin sahəsi və bu kimi başqa şeylərin qazancından onlar üçün pul ehtiyatı saxlayırıq (Qeyd olunan yerlərin qazancı şəhidlər idarəsinin onların ailələrinə dolanışıq və ya körpə uşaqları üçün aylıq verdikləri puldur). Bəzi vaxtlar ehtiyat saxlanan o puldan onların zəruri ehtiyaclarını ödəmək üçün verilir. Xahiş edirik bəyan edəsiniz ki, o qazanc və aylıq ehtiyat pullarına xums vermək vacibdir, yoxsa onlar böyüyənə qədər gözlənilməlidir?
Cavab:: Əziz şəhid övladlarına valideynlərindən irs yolu ilə çatan və ya şəhidlər idarəsi tərəfindən verilən mala (pula) xums vacib deyildir. Amma onlara irs yolu ilə çatan və ya şəhidlər idarəsinin hədiyyə etdiyi malların qazancına -əgər o mallar, onlar şəri cəhətdən həddi-büluğa çatana qədər öz hesablarında qalsa- onda ehtiyata görə onların hər birisinə vacibdir ki, həddi-büluğa çatandan sonra o qazancın xumsunu versinlər.
Sual: 961. İnsanın ticarət işləri və qazanc mənbələrində sərf etdiyi pullara xums düşərmi?
Cavab:: Əgər sərmayənin özü qazancdandırsa, onda ona xums düşür. Amma sərmayədən qazanc əldə etmək üçün sərf olunan işlərə, məsələn anbar pulu, daşınma haqqı, çəki və dəllallara verilən pullar ticarət qazancından istisna olunur və ona xums vermək vacib deyildir.
Sual: 962. Sərmayənin özünə və qazancına xums düşərmi?
Cavab:: Əgər sərmayə insanın qazandığı pullardandırsa, (istər maaşla olsun, istərsə də başqa işlərlə) ona xums düşər. Amma ticarət yolu ilə qazanılan pullara, illik dolanışıqdan artıq qalanına xums vermək vacibdir.
Sual: 963. Əgər bir nəfərin nisab həddinə çatan qədər sikkə qızılı varsa, ona zəkat vermək kifayət edərmi, yoxsa zəkatdan başqa xumsunu də verməlidir?
Cavab:: Əgər onlar qazancın bir hissəsidirsə, onda başqa qazanclara xumsun vacib olması ona da aid olar.
Sual: 964. Həyat yoldaşım və mən özüm hər ikimiz maarif işçisiyik. Yoldaşım hər ay öz maaşını mənə hədiyyə edir. Üzv olduğum maarif işçilərinin əkinçilik şirkətinin hesabına bir qədər pul qoymuşam. Lakin bilmirəm oraya qoyduğum pul öz maaşımdandır, yoxsa yoldaşımın? Ancaq onu da bilirəm ki, xums ilinin sonunda yoldaşımın maaşlarından toplanan pulun hamısı onun illik qazancından az oldu. Həmin məbləğə xums gələrmi?
Cavab:: Sizin öz maaşlarınızdan toplanan pula xums düşür, lakin yoldaşınızın sizə hədiyyə etdiyi pullara isə xums vermək lazım deyildir. Amma sizin, yoxsa yoldaşınızın maaşından olmasında şəkk etdiyiniz pullara isə xums vermək vacib deyildir. Lakin müstəhəb ehtiyata görə, onun da xumsunu verin və yaxud da bir şey verməklə onun da xumsundə müsalihə edin.
Sual: 965. Bankda iki il müddətində qərzül-həsənə adı ilə saxlanan pullara xums düşərmi?
Cavab:: İllik qazancdan toplanan pulun bir dəfə xumsu verilməlidir və onun bankda qərzül-həsənə şəklində saxlamaqla üzərindən xums götürülməz. Bəli, borc verdiyin şəxsdən onu geri götürənə qədər xumsunu vermək vacib deyildir.
Sual: 966. Əgər bir nəfər yaşayış çətinliklərini həll etmək üçün ailə içərisində çox qənaətcilliklə keçinsə və bir qədər pul toplasa və ya bir miqdar pul borc etsə və həmin topladığı puldan və ya götürdüyü borcdan xums ilinin axırına qalsa, həmin pula xums düşər, yoxsa yox?
Cavab:: Hər bir halda qazancdan toplanan pulun üstündən bir xums ili keçsə, gərək onun xumsunu versin... Amma götürülən borca xums vacib deyildir, lakin onu öz qazancından bir neçə dəfəyə ödəsə və həmin borc ilin axırında özündə qalsa, ona xums vermək vacibdir.
Sual: 967. İki il bundan qabaq ev tikmək üçün bir həyətyanı sahə aldım. Özüm kirayənişin olduğum halda, ev tikmək üçün gündəlik dolanışığımızdan qənaət edib, bir qədər pul topladım. İlin axırında həmin məbləğə xums gələr, yoxsa yox?
Cavab:: İllik qazancınızdan toplanan pulun üstündən bir xums ili keçsə, onun xumsu verilməlidir. Amma ilin axırı çatmamış həmin pullarla ehtiyaclı olduğun tikinti materialları alsan, onda ona xums düşməz.
Sual: 968. Mən evlənmək istəyirəm, elə buna görə də sərmayəmin bir hissəsini bir neçə nəfərə al-ver məqsədi ilə vermişəm. İndi isə mənim pula olan ehtiyacımı və həmçinin universitet tələbəsi olmağımı nəzərə almaqla, xums məsələsində mənimlə müsalihə etməyə imkan vardırmı?
Cavab:: Qeyd olunan pullar sizin qazancınızdan olsa, bir xums ili keçməklə ona xums vermək vacibdir və onunla verilməsi qəti olan xums üçün müsalihə yeri yoxdur.
Sual: 969. Keçən il həcc idarəsi karvanlar (həccə gedən dəstələr) üçün lazım olan bütün şeyləri alırdı. Bu ilin yayıda onlardan, satdığım şeylərin pulunu (214 min tümən) aldım. Bunlardan da əlavə, 80 min tümən də keçən il almışdım. Mən özüm üçün xums ili təyin etdiyimə görə, illik dolanışığımdan artıq qalanının xumsunu verirəm. Qeyd etdiyim şeylərə özümün ehtiyaclı olduğumu nəzərə almaqla, həmin məbləğin xumsunu vermək mənə vacibdir, yoxsa yox? Onu da qeyd edim ki, sərf olunan şeylərin qiyməti bu vaxta qədər çox dəyişmişdir.
Cavab:: Əgər qeyd olunan şeyləri xumsu verilmiş puldan almışdınızsa, onda onları satanda puluna xums düşməz. Amma əgər belə olmazsa, onda onun xumsunu vermək vacibdir.
Sual: 970. Mənim bir dükanım var və hər il bütün mallarımın və pulumun xumsunu hesablayıram. Bəzi mallar xums ilinin sonuna qədər satılmır. Onların xumsunu ilin axırında satılmaqdan qabaq verməliyəm, yoxsa satdıqdan sonra vacibdir? Əgər onu, xumsunu verdikdən sonra satsam, onu gələn ildə necə hesablamaq vacibdir? Əgər satılmayıb qalanda qiyməti dəyişsə, hökmü necə olar?
Cavab:: Satılmayan malları ilin axırında alan olmasa, hələlik onun bahalanan qiymətinin xumsunu vermək vacib deyildir, gələcəkdə onu satarkən əldə edilən qazanc satılan ilin qazancı hesab olunur. Amma qiyməti qalxan malları həmin ildə almaq istəyən olubsa, lakin qiymətlərin qalxması üçün gələn ilə saxlanılıbsa, onda onun qiymətinin bahalanan hissəsinin də xumsunu verməlisiniz.
Sual: 971. Burada üç mərtəbəli bir ev var və rəsmi məlumata əsasən o, 1352-ci hicri şəmsi ildən bəri dörd nəfərə məxsusdur; evin beşdə üç hissəsi, hərəsinə bir hissə çatmaqla üç övladın və qalan iki hissə isə onların anasınındır. Evin bir mərtəbəsində övladlardan biri yaşayır, qalan iki mərtəbəni isə onların dolanışığını təmin etmək üçün icarəyə veriblər. Ev sahiblərindən birinin bu evdən başqa evi olmamasını nəzərə almaqla, o iki təbəqəyə xums vermək vacibdir, yoxsa yox? O iki mərtəbə onların dolanışığı hesab olunarmı?
Cavab:: Həmin evdən dolanışıqlarını təmin etmək üçün icarəyə verdikləri hissə sərmayə hökmündədir və o qazancdan olsa xums düşər, amma irs, hədiyyə yolu ilə onlara çatsa, xums vermək lazım deyildir.
Sual: 972. Bir nəfərin xumsu verilmiş bir qədər buğdası var idi. Növbəti məhsul yığımında həmin buğdalar işlədilir və yerinə təzə buğda qoyulur. Bu qayda ilə uzun illər həmin iş təkrarlanır. Yeyilən buğdaların yerinə qoyulan təzə buğdaya xums düşərmi? Xums düşsə, onların hamısına aid olar, yoxsa yox?
Cavab:: Xumsu verilən buğda işlədilən zaman, onun yerinə qoymaq üçün təzə buğda yox idi ki, xumsu də verilməyə; buna görə də köhnə buğdanın yerinə qoyulan təzə buğda il ərzində dolanışığa sərf olunsa, ona da xums düşməz. Amma, əgər ondan yeni ilə bir şey qalsa, o miqdarın xumsunu vermək vacibdir.
Sual: 973. Mən hər il Allahın köməyi ilə bütün mallarımın xumsunu verirəm. Amma hər il xumsumü hesablayarkən, onların hesabında şəkk edirəm. Bu şəkkin hökmü necədir? Bu il bütün pullarımın xumsunu hesablamaq vacibdir, yoxsa bu məsələdə yaranan şəkkə əhəmiyyət vermək lazım deyildir?
Cavab:: Əgər şəkkiniz keçən illərdəki qazanclarınızın xumsunun düzgün olub-olmamasında olsa, ona əhəmiyyət verməyin; onların ikinci dəfə xumsunu vermək vacib deyildir. Amma, əgər bir qazancın keçən ildə xumsunu verdiyiniz, yaxud bu ilin xumsunu vermədiyiniz maldan olmasında şəkk etsəniz, onda onun xumsunu vermək vacibdir. Amma əgər onun əvvəllər xumsu verilməsi aşkar olsa, onda ona heç bir şey lazım deyil.
Sual: 974. Əgər 10 min tümənə bir xalça alsam və bir müddətdən sonra 15 min tümənə satsam, onun xumsunu verdiyim puldan artıq qalan 5 min tüməni qazanc hesab olunurmu və onun xumsunu vermək vacibdirmi?
Cavab:: Əgər onu satmaq məqsədi ilə almışdınızsa, onda həmin məbləğ qazanc hesab olunur və illik dolanışıqdan artıq qalanın xumsunu vermək vacibdir.
Sual: 975. İllik qazanclarının hər birinə xums ili təyin edən adam, üstündən bir il keçməyən qazanclardan ili çatmış malların xumsunu verə bilərmi? Bu qazanclardan dolanışıqda istifadə olunmayıb, ilin axırına qədər onun tamamilə qalacağını bilsə, hökmü necə olar?
Cavab:: Əgər onlara hər bir qazanc üçün müstəqil xums ili təyin etməyə icazə verilsə, onların ixtiyarı yoxdur ki, xumsu verilməmiş bir qazancdan başqa bir qazancın xumsunu versin, amma xumsunu verdikdən sonra bu işə icazə verilir. Amma dolanışıqda işlətməyəcəyi mallarda isə qazanc hasil olan kimi xumsunu vermək və ya ilin axırına qədər gözləməkdə ixtiyar sahibidir.
Sual: 976. Bir nəfərin iki mərtəbəli bir evi var. O şəxs həmin evin yuxarı mərtəbəsində özü yaşayır, aşağı mərtəbəsini isə başqa bir nəfərə verib. Ev sahibi borclu olduğu üçün həmin adamdan müəyyən məbləğdə borc pul götürüb və icarə haqqı almır. Aldığı həmin məbləğə xums düşərmi?
Cavab:: Evini pulsuz, borc almaq müqabilində başqasına verməyin şəri yolu yoxdur, hər halda borc aldığı pula xums düşmür.
Sual: 977. Vəqflər idarəsindən və onun rəisindən ayda müəyyən qədər kirayə pulu verməklə tibbi müayinə məqsədi üçün bir yer icarə etmişəm. Bu yeri icarəyə vermək üçün məndən əvvəldən də müəyyən məbləğdə pul aldılar. Həmin məbləğə xums düşərmi? Onu da qeyd edim ki, həmin məbləğ hal-hazırda mənim mülkiyyətimdən xaric olub və heç vaxt ona malik olmayacağam.
Cavab:: Əgər bu məbləği vermək “sərqüfli” dəyişmək hökmündədirsə və qazanc pulundandırsa, onda onun xumsunu vermək vacibdir.
Sual: 978. Bir nəfər istifadəsiz torpaqları diriltmək, orada ağac əkmək və meyvəsindən istifadə etmək arzusu ilə artezian quyusu qazdırır. Məlumdur ki, bu ağaclar bir neçə ildən sonra məhsul verəcək və o vaxta qədər də çoxlu xərclər də aparacaqdır. Bu şəxs isə indiyə qədər oraya çox pul xərcəyib və həmin xərclər təqribən 1 milyon tüməni keçib. Həmin adamın bu vaxta qədər xums ili olmayıb indi isə istəyir ki, mallarını hesablayıb boynunda olan bütün xumslərini versin. Amma baxıb görür ki, yerin, quyunun, bostanın qiyməti ölkədə baş verən bahalaşma nəticəsində çox artıb. Əgər o, xumsunu indiki qiymətlə hesablayıb versə, gücü çatmaz; yerin, bostanın və bu kimi şeylərin də özündən xums vermək istəsə, çətin vəziyyətdə qalar. Çünki o, bu bağdan məhsul götürmək arzusu ilə əmlakını bu işdə sərf edib və çalışıb ki, ailəsinin həyat şəraitini yaxşılaşdırsın. Onun xums məsələsində vəzifəsi nədir? Ona asan olmaq üçün xumsunu necə hesablamaq lazımdır?
Cavab:: İstifadəsiz torpaqları, orada meyvə ağacları əkməklə bağ salıb diriltmək üçün çəkilən xərcləri çıxdıqdan sonra, sözsüz xums verilməlidir. Xumsu də yerin özündən və ya indiki qiymətlə pulundan verməkdə ixtiyar sahibidir. Amma quyu, şitillər, su arxları, ağaclar və bu kimi başqa şeylər borcla, yaxud nisyə alıbsa və sonra da o borcları xumsu verilməmiş puldan ödəyibsə, onda təkcə borca ödədiyi pulların xumsunu verər. Lakin o şeyləri xumsu verilməmiş pulun özü ilə əldə edibsə, onda vacibdir ki, onu indiki qiymətlə versin. Əgər boynunda olan vacibi xumsləri bir dəfəyə ödəyə bilmirsə, onda bizim vəkillərimizdən biri ilə “alıb-qaytarma”-dan sonra tədricən öz borclarını ödəyər.
Sual: 979. Bir nəfərin xums vermək üçün hesab ili yoxdur. İndi isə boynunda olan vacibi xumsləri vermək istəyir, lakin evlənən gündən həmişə borclu olub. O şəxs xumsunu necə hesablasın?
Cavab:: Əgər o şəxsin keçmişdən indiyə qədər dolanışığından artıq pulu qalmayıbsa, onda keçən illər üçün heç bir şey vermək lazım deyildir.
Sual: 980. Vəqf olunan əşya və ərazilərin xums-zəkat baxımından məhsul və qazanclarının hökmü necədir?
Cavab:: Vəqf olunan şeylərə, hətta xüsusi də olsa, xums-zəkat yoxdur. Onlardan artan şeylərə də ümumi şəkildə xums düşmür. Həmçinin, ümumi vəqflərin artımına (vəqf olunan ildə vəqf olunan şəxsin əlinə çatmazdan qabaq) zəkat yoxdur. Amma əlinə çatdıqdan sonra, zəkatın vacib olma şərtləri toplanan zaman, vəqfin artımından ələ gələn şeylərə zəkat vermək vacibdir. Xüsusi vəqflərin artımına gəldikdə isə, vəqf olunan şəxslərin payına düşən hissə nisab həddinə çatarsa, onda ona zəkat vermək vacibdir.
Sual: 981. Uşaqların qazancına imam və seyid malı gələrmi?
Cavab:: Ehtiyata görə onlara vacibdir ki, həddi-büluğa çatana qədər qazandıqları pullar onların hesabında qalıbsa, xumsunu versinlər.
Sual: 982. Qazanc mənbələrində işlədilən əmək alətlərinə xums düşürmü?
Cavab:: Xumsun vacib olmasında əmək alətlərinin hökmü sərmayə hökmüdür.
Sual: 983. Bir neçə il bundan qabaq həccə getmək məqsədi ilə adımızı yazdırmaq üçün banka müəyyən məbləğdə pul köçürmüşük. Lakin bu vaxta qədər həccə gedə bilməmişik və bilmirik ki, o vaxt verdiyimiz pulların xumsunu vermişik, yoxsa yox? İndi o pulların xumsunu vermək vacibdirmi? Ümumiyyətlə həccə getmək üçün ad yazdırılan zaman verilən pulların üstündən bir il keçsə, ona xums vermək vacib olar, yoxsa yox?
Cavab:: Əgər həccə ad yazdırmaq üçün illik qazancınızdan onlara verdiyiniz nəqdi pul, yaxud həcc və ziyarət idarəsi ilə sizin aranızda bağlanan müqavilə əsasında səfər zamanı sizə veriləsi zəhmət haqqı olsa, onda sizə onun xumsunu vermək vacib deyildir.
Sual: 984. Xums illəri ilin axırında olan qulluqçular 12-ci ayın maaşını il qurtarmağa 5 gün qalmış alsalar və onu təzə ilin birinci ayında xərcləsələr, o pula xums düşərmi?
Cavab:: İl qurtarmamışdan alınan maaşlar xums ili qurtarana qədər dolanışığa xərclənməsə, xumsunu vermək vacibdir.
Sual: 985. Tələbələrin çoxu gələcəkdə gözlənilməz çətinlikləri həll etmək üçün dolanışıqda qənaətçiliklə keçinirlər və buna görə də təhsil mərkəzlərində verilən təqaüdlərdən bir qədəri onların əlində qalır. Sualımız budur ki, onların maarif nazirliyi tərəfindən verilən təqaüdlə qənaətçiliklə keçinmələrini nəzərə almaqla, topladıqları pula xums düşər, yoxsa yox?
Cavab:: Təhsil üçün verilən təqaüdlərə və yardımlara xums düşməz.
XUMSUN HESABLANMA YOLLARI

Sual: 986. Gələn ilə qədər xumsu gecikdirməyin hökmü nədir?
Cavab:: Xumsun verilməsi, hətta gecikdirildikdən sonra, bu ildən gələn ilə saxlansa da vacibdir. Lakin, xums ili qurtardıqdan sonra mallarının xumsu verilməyənə qədər onlardan istifadə etməyə haqqı yoxdur. Əgər xumsunu verməkdən qabaq ondan mal və ya yer alıb-satmaq kimi işlərdə istifadə etsə, onda xums işlərinə rəhbərlik edən şəxsin xums miqdarında olan mallardan işlətmək icazəsi ilə o malların və yerin indiki qiymətlə xumsunu hesablayıb vermək vacibdir.
Sual: 987. Mənim bir qədər pulum var. O pulların bir hissəsi nəqdi şəkildə özümdə, digər hissəsi isə qərzül-həsənə şəklində başqalarının əlindədir. Digər tərəfdən də yaşadığım həyəti alarkən borclu qalmışam və vacibdir ki, bir neçə aydan sonra həmin həyətin borc qəbzlərindən birini ödəyim. Həmin məbləğdən (nəqd pul və qərzül-həsənə) yerin borcunu ödədikdən sonra qalanının xumsunu verə bilərəmmi? Yeri gəlmişkən onu da soruşum ki, yaşayış üçün alınan yerə xums düşərmi?
Cavab:: Xums ili çatmamış illik qazancınızdan bir neçə ay bundan sonra vaxtı sona çatacaq borcunuzu verə bilərsiniz. Lakin il ərzində borcunuzu qaytarmasanız, daha onu xums ili qurtardıqdan sonra malınızdan ayıra bilməzsiniz və vacibdir ki, onların hamısının xumsunu verəsiniz. Amma yaşamaq üçün aldığınız evə ehtiyacınız olsa, ona xums düşməz.
Sual: 988. Mən bu vaxta qədər evlənməmişəm. İcazə verilirmi ki, gələcəkdə istifadə etmək üçün ehtiyaclı olacağım malları indidən alıb ehtiyat saxlayım?
Cavab:: İllik qazancınızdan alıb ehtiyat saxladığınız mallar xums ilinin axırına qədər qalsa, onlara xums vermək vacibdir, hətta gələcəkdə işlətmək üçün olsa da.
Sual: 989. Mənim xums ilimin başlancığı hər il onuncu ayın sonudur. Həmin 10-cu ayın maaşına (hansı ki, onu ayın axırında alıram) xums düşərmi? Onu aldıqdan sonra yoldaşıma bağışladığım qalan hissəsinə də xums düşərmi? (Yoldaşım adətən verdiyim pulları ehtiyat saxlayır).
Cavab:: Xums ili qurtarmamışdan qabaq və ya onun qurtarmağına bir gün qalmış alınması mümkün olan pullar dolanışıqdan artıq qalarsa, onlara xums vermək vacibdir. Amma yoldaşınıza və başqa adamlara bağışladığınız pullar xums verməkdən boyun qaçırmaq məqsədi ilə olmasa və eyni zamanda xalqın nəzərində öz səviyyənizə uyğun olsa, onda ona xums vermək lazım deyildir.
Sual: 990. Mənim xumsu verilmiş pulum və ya malım var idi, mən onu işlətdim. Xums ilinin sonunda xumsunu verdiyim pul və ya maldan işlətdiyim qədər və onun əvəzində illik qazancımdan ayıra bilərəmmi?
Cavab:: Xumsu verilmiş mal və ya pulun işlədilənlərinin əvəzində illik qazancınızdan heç bir şey ayıra bilməzsiniz.
Sual: 991. Əgər xums vacib olmayan mal (məsələn, mükafat) sərmayəyə qarışsa, icazə verilirmi ki xums ilinin sonunda onu sərmayədən ayıraq və bundan sonra qalan malların xumsunu verək?
Cavab:: Onun sərmayədən ayırmaqda heç bir maneə yoxdur.
Sual: 992. Mən üç il bundan qabaq xumsu verilmiş pulla bir dükan açmışam. Xums ilim şəmsi ilinin sonundan, yəni novruz bayramına keçən axşamdan başlayır. Bu vaxta qədər, hər ilin başlanğıcında xumsumü hesablamaq istəyən zaman görürəm ki, sərmayəm camaatın mənə verməli olduqları borclardır. Hal-hazırda mənə böyük məbləğdə pul borcludurlar. Xahiş edirəm, mənim vəzifəmi müəyyənləşdirəsiniz.
Cavab:: İl başı çatan zaman sərmayənizdən və ya qazancınızdan əlinizdə bir şey olmasa, yaxud da əlinizdə olan nəqdi pullarla dükanda olan əmtəələrin cəmi sərmayəniz qədər olmasa, onda sizə xums vermək vacib deyildir, amma camaatdan nisyə al-verlərə görə almalı olduğunuz borclar illik qazancdan hesab olunur.
Sual: 993. İlin əvvəlində dükanda mövcud olan mallara qiymət qoymaq bizim üçün çox çətin olur. Bunu hansı yolla hesablamaq bizə vacibdir?
Cavab:: Hər hansı bir yolla dükanda mövcud olan malların qiymətini müəyyənləşdirmək vacibdir. Bu iş hətta, xumsu verilməsi vacib olan illik qazancı hesablamaq üçün təqribi olsa da, müəyyənləşdirilməlidir.
Sual: 994. Əgər bir neçə il, mallarım pula çevrilənə və sərmayəm artana qədər xumsumü hesablamamışamsa və bundan sonra əvəlki sərmayəmdən başqa yerdə qalan malların xumsunu vermək istəyirəmsə, bunun bir eybi vardırmı?
Cavab:: Əgər xums ilinin əvvəli çatan zaman sizin pullarınızda, az da olsa, xums olubsa və mallarınızı hesablayıb xumsunu verməmisinizsə, onda o malları işlətməyə haqqınız yoxdur. Amma, əgər xumsu verməzdən qabaq, o şeylərdən alıb-satmaq kimi işlərdə istifadə olunubsa, onda o malın xums qədərindən olunan istifadə füzuli hesab olunur və xums işlərinə rəhbərlik edən şəxsin icazəsindən asılıdır. O şəxs də icazə verdikdən sonra, sizə vacibdir ki, əvvəla o malın hamısının, sonra isə illik dolanışıqdan artıq qalanın xumsunu verəsiniz.
Sual: 995. Xahiş edirik, dükan sahibləri üçün xums verməyin ən sadə yolunu bəyan edəsiniz.
Cavab:: Əlində olan pulların və dükanda olan malların qiymətini toplayır, onun cəmindən sərmayəni çıxır. Çıxdıqdan sonra yerdə bir şey qalsa, qazanc hesab olunur və ona xums vermək lazımdır.
Sual: 996. Keçən ilin 3-cü ayının əvvəlini özüm üçün xums ili təyin etmişəm. Bu isə mənim məxaric hesablarımdan hasil olan qazanclarımın xumsunu hesablamaq üçün müraciət etdiyim zamana təsadüf edirdi. Mən o zaman bu qazanclara ehtiyaclı idim, lakin onlara dəyməyib, xumsu olmayan başqa mallardan istifadə edirdim. Bu mənim illik xumsumün hesablanması üçün düzgün üslubdurmu?
Cavab:: Sizin xums ilinizin başlanğıcı ilk dəfə əlinizə gəlməsi mümkün olan qazancları hasil etdiyiniz gündür və ilin başlanmasını həmin gündən gecikdirmək düzgün deyildir.
Sual: 997. Bir nəfər bir neçə il bundan qabaq ucuz qiymətə həyət alıb. İndi isə istəyir ki, onun xumsunu verməklə mallarını təmizləsin. O şəxs həmin yerin xumsunu keçmiş qiymətlə verməlidir, yoxsa indiki qiymətlə ( hansı ki, həddindən artıq bahalaşmışdır)?
Cavab:: Əgər o yeri boynunda olan pulla (yəni borc pulla) alıbsa, onda yalnız verdiyi pulların xumsunu ödəyər. Amma əgər özünün xumsu verilməmiş şəxsi pulu ilə alıbsa, həmçinin il ərzində illik qazancla olubsa, onda vacibdir ki, onun xumsunu o yerin özündən və ya indiki qiymətlə başqa puldan ödəsin. Əgər o yeri xums ili qurtardıqdan sonra keçən ilin qazancından alsa, onda orada xums miqdarında işlədilən pul füzuli hesab olunur və şəriət hakiminin icazəsinə bağlıdır. Əgər vəliyyi-əmr və ya onun vəkili icazə versə, onda mükəlləfə vacibdir ki, o yerin xumsunu və ya hazırkı qiymətinin xumsunu versin.
Sual: 998. Əgər bir nəfər öz pulunun bir hissəsini xums ili qurtarmazdan qabaq borc versə və bir neçə aydan sonra ilin başında geri alsa, onda bu məbləğin hökmü necə olar?
Cavab:: Sualda göstərilən şəraitdə o şəxsə vacibdir ki, borc verdiyi şəxsdən pulunu aldıqdan sonra xumsunu versin.
Sual: 999. Xums ilində alınan və xums ili qurtardıqdan sonra satılan şeylərin hökmü necədir?
Cavab:: Əgər o şey satılmaq məqsədi ilə alınıbsa və onu xums ilinin əvvəlinə qədər satmaq mümkün olubsa, onda qazancının xumsunu vermək vacibdir. Lakin əgər belə olmasa və onu xums ilinin əvvəlinə qədər satmasa, onda onun xumsunu vermək vacib deyildir. Amma əgər satılsa, onda o, satılan ilin qazancı hesab olunar.
Sual: 1000. Əgər bir nəfər işçi xums ilinə aid olan maaşını həmin il qurardıqdan sonra alsa, onun xumsunu verməlidir, yoxsa yox?
Cavab:: Əgər onun xums ilinin əvvəlinə qədər almaq mümkün olubsa, onda (hətta almasa da) o şəxsə vacibdir ki, onun xumsunu versin. Amma əgər belə olmasa, onda o, alınan ilin qazancı hesab olunar.
Sual: 1001. Əgər bir nəfərin xums ilinin sonunda həmin ilin qazancı qədər borcu olsa, həmin miqdara xums düşər, yoxsa yox?
Cavab:: Əgər o borc həmin şəxsin o ildəki dolanışıq xərcləri imişsə, onda o illik qazancdan çıxılar və əgər belə deyilmişsə, onda qazancından çıxılmaz.
Sual: 1002. Müntəzəm olaraq qiyməti dəyişən qızıl sikkələrinin xumsu necə hesablanır?
Cavab:: Əgər xumsu onun qiymətindən vermək istəsələr, onda meyar onun hesablandığı və verildiyi gündür.
Sual: 1003. Əgər bir nəfər xums ilinin hesabını qızıl qiyməti ilə hesablamaq istəsə, məsələn, onun bütün sərmayəsinin dəyəri 100 ədəd “azadlıq baharı” (sikkə növüdür) qiymətində olsa, onun 20 ədədini xumsə verdikdən sonra qalan məbləğ 80 sikkə dəyərində xums verilmiş halda qalsa və gələn ilin qızıl sikkələrinin qiyməti artan zaman o şəxsin sərmayəsi 80 sikkə dəyərində qalsa, ona xums düşər, yoxsa yox? O şəxsə, qiymətlərdə yaranan bahalaşmanın xumsunu vermək vacibdirmi?
Cavab:: Xumsu verilmiş sərmayənin çıxılmasında meyar əsl sərmayənin özüdür. Əgər işlədilən əsl sərmayə “azadlıq baharı” növündən olan qızıl sikkələridirsə, onda xums ilinin əvvəlində həmin xums verilmiş sikkələr çıxılar. Baxmayaraq ki, onun qiyməti riyalın dəyəri hesabına keçən illə müqayisədə qalxıbdır. Amma onun sərmayəsi nəqdi pul olsa və onu xums ilinin əvvəlində qızıl sikkələrlə hesablayıb xumsunu veribsə, onda o gələn xums ilinin əvvəlində sikkələrin sayını yox, yalnız keçən il hesabladığı sikkələrin dəyərini ayıra bilər. Buna görə də əgər gələn il sikkələrin qiyməti qalxsa, həmin artan miqdar çıxılmaz, əksinə qazanc hesab olunar və xumsunu də vermək vacibdir.

XUMS İLİNİN TƏYİN EDİLMƏSİ

Sual: 1004. Bir nəfər arxayındır ki, illik qazancından ilin sonuna qədər heç bir şey qalmayacaq və onun bütün mədaxil və qazancları il ərzində dolanışıq xərclərinə sərf olunacaq. Bunlarla yanaşı, o şəxsə özü üçün xums ili təyin etmək vacibdirmi? İlin əvvəlini müəyyənləşdirmək vacibdirmi? İlin axırına artıq bir şey qalmayacağına arxayın olan adam özü üçün il əvvəli müəyyənləşdirməsə, hökmü nədir?
Cavab:: Xums ilinin başlanması mükəlləf tərəfindən müəyyənləşdirməklə deyildir. O, həqiqi və baş verəsi bir işdir və qazanc mənbələrində məşğul olan şəxslərin qazanca başlaması, əkinçiliklə məşğul olanlar üçün məhsul yığımının gəlib çatması və fəhlə və qulluqçuların zəhmət haqlarının hasil olması ilə başlanır. İl başının sayılması və illik mədaxilin hesablanması müstəqil şəkildə vacib deyildir. Həqiqətdə bu, boynuna vacibi xumslərin gəlməsini bilmək üçün bir yol olduğuna görə vacib olmuşdur. Əgər onun qazancından bir şey qalmasa və bütün qazandıqlarını dolanışıq xərclərinə sərf etsə, onda ona heç bir şey vacib deyildir.
Sual: 1005. Xums ilinin başlanğıcı işə məşğul olunan birinci aydır, yoxsa ilk dəfə maaş alınan ay?
Cavab:: Fəhlə və qulluqçular üçün xums ilinin başlanması maaş alınan və ya alınması mümkün olan birinci gündür.
Sual: 1006. Xums vermək üçün ilin başlancığını necə təyin etmək olar?
Cavab:: Fəhlə və qulluqçular üçün xums ili onların işlərindən ilk dəfə qazanc hasil olan tarixdən başlanır. Amma ticarətçilər üçün, xums ili onların al-verə başladığı tarixdən hesablanır.
Sual: 1007. Ata-anaları ilə birlikdə yaşayan subay cavanlar üçün xums ili təyin etmək vacibdirmi? Onların ili nə vaxtdan başlanır və onu necə hesablayırlar?
Cavab:: Əgər subay gənclərin şəxsi qazancı varsa (hətta az da olsa), onda onlara vacibdir ki, xums ilinin əvvəlini yadda saxlasın və illik mədaxilini hesablasın, əgər ilin axırına bir şey qalsa, gərək xumsunu versin. Onların xums ili ilk dəfə qazanc hasil olan tarixdən başlanır.
Sual: 1008. Aylıq maaşlarını evin ümumi xərclərinə müştərək şəkildə xərcləyən ər-arvad xums ilini müştərək olaraq təyin edə bilərlərmi?
Cavab:: Onların hər biri üçün müstəqil xums ili olmalıdır və vacibdir ki, xums ilinin sonunda maaşlarından və illik mədaxillərindən artıq qalanının xumsunu versinlər.
Sual: 1009. Mən həzrət imam Xomeyniyə (r.ə) təqlid edən evdar qadınam. Ərim özü üçün xums ili təyin edib və hər il öz malının xumsunu verir. Mən də bəzən evə qazanc gətirirəm. Mümkündürmü ki, mən də özüm üçün xums ili təyin edim və onun əvvəlini ilk dəfə pul qazandığım, lakin xumsunu vermədiyim vaxtdan hesablayım, ilin axırında da dolanışıqdan artıq qalanının xumsunu verim? Həmçinin, ilin ortasında ziyarət, hədiyyə və bu kimi şeylərə xərclədiyim pullara xums düşərmi?
Cavab:: Sizin üçün vacibdir ki, ilk dəfə olan qazancınızın tarixini xums ilinin əvvəli təyin edəsiniz. Xums ili ərzində illik qazanc və mədaxilinizdən xərclədiklərinizə, o cümlədən qeyd etdiyiniz şəxsi məsrəflərə və bu kimi şeylərə xums düşmür. İllik qazanclarınızdan, həmin ilin dolanışıq xərclərindən xums ilinin əvvəlinə bir şey artıq qalarsa, onda sizə vacibdir ki, onun xumsunu verəsiniz.
Sual: 1010. Xums ilinin təyin olunması və hesablanması şəmsi ili ilə vacibdir, yoxsa qəməri ili ilə?
Cavab:: Mükəlləf bu işdə ixtiyar sahibidir.
Sual: 1011. Bir nəfər deyir ki, mənim xums ilim ilin 11-ci ayıdır. Lakin o şəxs bunu yaddan çıxarıb və mallarının xumsunu verməmiş, o pullardan öz evi üçün xalça, saat və yorğan-döşək alıb. Hal-hazırda da istəyir ki, xums ilinin vaxtını dəyişdirsin və ramazan ayını özü üçün il təyin etsin. Onu da qeyd edək ki, həmin şəxsin bu və keçən ilin hesabından 83 min tümən borcu vardır və onu bir neçə dəfəyə verməklə ödəyər. Həmin malların xumsu barədə nə buyurursunuz?
Cavab:: İldən keçən vaxtın qazanclarının xumsunu verməyincə, xums ilinin vaxtını gecikdirmək və ya tezləşdirmək düzgün deyildir. Bu da o şərtlə ki, xums sahiblərinə zərər dəyməsin. Amma xumsu verilməmiş pulla alınan mallara gəldikdə isə, onlarda xums miqdarında işlədilən pul füzuli hesab olunur və o da xums işlərinə rəhbərlik edən şəxs və ya onun vəkilinin icazəsinə bağlıdır. İcazə verildikdən sonra vacibdir ki, onların indiki qiymətlə xumsunu versin.
Sual: 1012. Mümkündürmü ki, insan öz xumslərini özü hesablasın və ondan sonra verilməsi vacib olan məbləği Sizin vəkillərinizə versin?
Cavab:: Bu iş xums ili olan şəxslər üçün düzgündür.

XUMS İŞLƏRİNƏ ÖHDƏDAR OLAN ŞƏXS VƏ XUMSUN SƏRF OLUNMA YERLƏRİ

Sual: 1013. Sizin xums haqqında olan
Cavab:larınızdan birində oxudum ki, onu xums işlərinə öhdədar olan şəxsə və ya onun vəkilinə verin. Sualım budur ki, Siz xums işlərinin öhdədarı dedikdə, kimi nəzərdə tutursunuz, ümumi olaraq müctehidləri və ya müsəlmanların vəliyyi-əmrini?
Cavab:: Xumsə öhdədar olan şəxs müsəlmanların işlərinə rəhbərlik edən vəliyyi-əmrdir.
Sual: 1014. Seyid malını xeyriyyə işlərində, məsələn seyidlərin toyunda xərcləməyə icazə verilirmi?
Cavab:: Seyid malı imam malı kimi xums işlərinə öhdədar olan şəxsə aiddir və onun xüsusi icazəsi olsa, qeyd olunan yerlərdə sərf etməyin heç bir maneçiliyi yoxdur.
Sual: 1015. İmam malını xeyriyyə işlərində, məsələn elmiyyə hövzələrində və ya yetimlər evində sərf etmək üçün təqlid olunan müctehiddən icazə almaq zəruridir, yoxsa hər hansı bir müctehiddən icazə alınsa kifayət edər? Ümumiyyətlə müctehiddən icazə almaq zəruridirmi?
Cavab:: Hər iki malın (həm imam malı və həm də seyid malının) işi ümumi şəkildə müsəlmanların vəliyyi-əmrinə aiddir. Hər kəsin boynunda, yaxud malında İmamın (ə) haqqı və ya seyid malı olsa, o şəxsə vacibdir ki, onu xums işlərinə öhdədar olan şəxsə və ya onun tərəfindən icazəli olan vəkilə təqdim etsin. Bunları müəyyən yerlərə sərf etmək istədikdə, ona vacibdir ki, verməzdən qabaq bu barədə icazə alsın. Bunlarla yanaşı, gərək mükəlləf bu barədə təqlid etdiyi müctehidin də fitvasına riayət etsin.
Sual: 1016. Şəriət hakimi və mərceyi-təqlid ayrı-ayrı şəxslər olsa, onda xumsu onların hansına vermək vacibdir?
Cavab:: Xumsu müsəlmanların işlərinə rəhbərlik edən xums işləri sahibinə təqdim etmək -əgər təqlid etdiyi müctehidin fitvası ayrı şəkildə olmasa- vacibdir.
Sual: 1017. Sizin nümayəndələriniz, yaxud şəri vergiləri almağa vəkil olmayan şəxslər, onlara verilən imam malını və seyid malını aldıqdan sonra onu verən şəxslərə qəbz verməlidirlərmi?
Cavab:: Şəri vergiləri bizim hörmətli nümayəndələrimizə və ya dəftərimizə çatdırmaq üçün başqa şəxslərə verən adamlar onlardan o məbləğin bizə çatması barədə möhürümüz olan qəbz tələb etsinlər.
Sual: 1018. Bəzi şəxslər və ya Sizin nümayəndələriniz onlara verilən imam malını və seyid malını aldıqdan sonra qəbz verməsələr, həmin xums onu verənin boynundan götürülərmi?
Cavab:: Müxtəlif hallar ola bilər, bizim məşhur nümayəndələrimiz istisna olunmaqla, əgər başqa şəxslər bizim qəbzlərimizdən verməsələr, onda bundan sonra bizə çatmalı olan şəri vergiləri o şəxslərə təqdim etməyin.
Sual: 1019. Həzrəti imam Xomeyninin (r.ə) müqəllidləri öz mallarının xumsunu kimə versinlər?
Cavab:: Onlar onu bizim Tehrandakı dəftərimizə göndərə və yaxud da bizim şəhərlərdə icazəli nümayəndələrimizə təqdim edə bilərlər.
Sual: 1020. Bəzi vaxtlarda xumsu, Sizin yerlərdəki nümayəndələrinizə verən zaman, onu (imam malını) özümüzə qaytarıb deyirlər ki, bu barədə Sizdən icazə alıblar. Bizə qaytarılan məbləği öz ailə işlərimizdə sərf etməyə icazə verilirmi?
Cavab:: Əgər o şəxslərin bizim tərəfimizdən icazəli olmasına şübhə etsəniz, onda mədəni şəkildə onlardan yazılı icazəni göstərməyi və yaxud da pulların çatması barədə bizim möhürümüz olan qəbz tələb edin. Əgər o şəxslər icazəyə uyğun şəkildə əməl ediblərsə, onda bu iş imza olunmuşdur.
Sual: 1021. Bir nəfər xumsu verilməmiş puldan bir neçə qat bahasına bir ev alıb və onun təmir işlərinə böyük məbləğdə pul xərcləyib. Sonra həmin evi həddi-büluğa çatmayan oğluna bağışlayıb, rəsmi şəkildə onun adına keçirib. Evi bağışlayan şəxsin hal-hazırda sağ olmasını nəzərə almaqla, həmin mükəlləfin xums məsələsi necə olmalıdır?
Cavab:: Əgər evin alınmasına və təmirinə xərclənən pullar illik qazancdan olubsa və həmin ildə o evi övladına hədiyyə etmək xalqın nəzərində onun öz səviyyəsinə uyğun olubsa, onda bu işdə ona xums düşməz. Əgər belə olmasa, onda vacibdir ki, o evin xumsunu versin. Hədiyyənin xums miqdarı füzuli hesab olunur və icazədən asılıdır.

SEYİD MALI SEYİDLİYİN ÇATMASI

Sual: 1022. Mənim anam seyiddir və xahiş edirəm aşağıdakı suallara
Cavab: verəsiniz: 1) Mən seyid sayılırammı? 2) Mənim övladlarım və onların uşaqları seyid sayılırmı? 3) Ata tərəfdən seyid olanlarla ana tərəfdən seyid olanların fərqi nədir?
Cavab:: Seyidlər üçün şəri hökmlərin icra olunmasındakı meyar, onlara ata tərəfdən seydliyin çatmasıdır. Lakin, ana tərəfdən həzrət Rəsulullaha (səlləllahu əleyhi və alihi və səlləm) çatanlar da o həzrətin övladı hesab olunurlar.
Sual: 1023. Əbbas ibni Əli ibni Əbu Talibin (ə) övladları üçün də başqa seyidlərə aid olunan hökmlər vardırmı? Məsələn, bu ailəyə nəsəbi çatan dini tələbələr seyid paltarı geyinə bilərlərmi? Eləcə də Əqil ibni Əbu Talibin (ə) övladlarına da bu hökmlər aiddirmi?
Cavab:: Nəsəbi Əbbas ibni Əli ibni Əbu Talibə (ə) çatan şəxslər Ələvi seyidləri hesab olunurlar və haşimi tayfasından olan bütün Ələvi və Əqili seyidlərinin haşimilərə məxsus olan bütün imtiyazlardan istifadə etmək haqları vardır.
Sual: 1024. Son vaxtlarda atamın əmisi oğlanlarından birinin şəxsi vəsiqəsi tapılıb. Orada vəsiqə sahibinin seyid olması yazılmışdı. Qohum-əqrəbaların arasında bizim seyid olmağımızın məşhur olmasını və son zamanlarda hasil olan aşkar dəlili nəzərə almaqla, mənim seyidliyimin hökmü barəsində Sizin nəzəriniz necədir?
Cavab:: Təkcə qohumlardan birində belə bir vəsiqənin olması şəri cəhətdən sizin seyid olmağınız üçün dəlil ola bilməz. Seyid olmağınız barədə tam xatircəmlik hasil olmayınca, yaxud bu haqda şəri bir höccətə istinad olmayınca, siz seyidlərə aid olan şəri hökmlərə əməl edə bilməzsiniz.
Sual: 1025. Bir uşağı oğulluğa götürmüşəm və adını Əli qoymuşam. Ona sənəd düzəltmək üçün şəhər sovetinə müraciət etdikdə, oğulluğa götürdüyüm uşağın adını mənə seyid ləqəbi ilə təqdim etdilər. Mən isə bu işi qəbul etmədim, çünki cəddim Peyğəmbər səlləllahu əleyhi və alihi və səlləmdən qorxuram. İndi mən iki işin arasında qalmışam: Bu uşağı oğulluqdan çıxarım, yoxsa bu günaha (yəni, seyid olmayanı seyidliyə qəbul etmək kimi günaha) batım?! Xahiş edirəm, mənə aydınlaşdırasınız ki, bu iki yoldan hansını seçim.
Cavab:: Oğulluğa götürməklə şəri cəhətdən həqiqi oğulluq hökmləri icra olunmaz və doğma atası seyid olmayan şəxslər üçün seyidlərə məxsus olan hökmlər icra olunmaz. Amma hər halda, valideyn qayğısından məhrum olan sahibsiz uşağı himayəyə götürmək çox gözəl bir işdir və şəri cəhətdən bəyənilir.

SƏRF OLUNMA YERLƏRİ, İCAZƏLƏR, HƏDİYYƏLƏR VƏ ELMİYYƏ HÖVZƏLƏRİNDƏN VERİLƏN AYLIQ TƏQAÜD

Sual: 1026. Bəzi şəxslər özbaşına olaraq seyidlərin işıq və su pullarını ödəyirlər. Bu şeyləri xumsə hesablamağa icazə verilirmi?
Cavab:: Bu vaxta qədər seyid malı adı ilə ödənən bu məbləğlər məqbul hesab olunur, lakin bundan sonra bu kimi işləri görmək üçün icazə almaq vacibdir.
Sual: 1027. Siz imam malının üçdə bir hissəsinin dini kitabların alınıb paylanmasında sərf olunmasına icazə verirsinizmi?
Cavab:: Əgər bizim səlahiyyətli nümayəndələrimiz faydalı olan dini kitabların alınıb paylanmasını məsləhət görsələr, onda onlara icazə verilir ki, müəyyən şəri yerlərdə, onlar üçün xərclənməsinə icazə verilən üçdə bir hissədən bu işləri görsünlər.
Sual: 1028. Ərə getmiş, övladı da olan, lakin əri qeyri-ələvi və fəqir olan bir kasıb ələvi qadına seyid malı verməyə icazə verilirmi? Bundan da əlavə, əgər icazə verilirsə, həmin məbləği ərinə və övladlarına xərcləyə bilərmi?
Cavab:: Əgər əri fəqir olduğu üçün yoldaşını maddi cəhətdən təmin etməyə aciz olsa və o qadın da şəri baxımdan fəqir olsa, onda ona öz ehtiyaclarını ödəmək üçün seyid malı götürməyə icazə verilir və o götürdüklərindən özünə, övladlarına və hətta ərinə də xərcləyə bilər.
Sual: 1029. Hövzəvi gəlirlər istisna olmaqla, başqa yerdən dolanışığını ödəyəcək qədər gəliri olan şəxslərin imam malı və ya seyid malı almaqlarının hökmü necədir?
Cavab:: Şəri cəhətdən müstəhəq (layiq) olmayan və elmiyyə hövzələrinin maaş qanunlarına şamil edilməyən şəxslər imam malı və seyid malı ala bilməzlər.
Sual: 1030. Bir nəfər ələvi qız iddia edir ki, atası ailədə onlara qarşı çox xəsislik edir və onların vəziyyəti o yerə çatıb ki, özlərinə pul qazanmaq üçün məscidin qarşısında oturub dilənçilik edirlər. Digər tərəfdən də o yerin camaatı bilir ki, o seyid (onların atası) varlıdır, lakin öz ailəsinə qarşı çox xəsislik edir. Fərz edək ki, ata onlara yemək və paltar verməyi özünə vacib bilir və deyir ki, başqa şeylər, məsələn qadına məxsus olan əşyalar və ya kiçik uşaqlara verilən gündəlik xərclik mənə vacib deyildir. Onlara ehtiyaclarını ödəyəcək qədər seyid malı verməyə icazə verilirmi?
Cavab:: Birinci surətdə, əgər onlar atalarından maddi təminat ala bilməsələr, onda icazə verilir ki, onlara təmin edəcək qədər seyid malı verilsin. İkinci surətdə də, əgər onların yemək, paltar və məskəndən əlavə, öz səviyyələrinə uyğun olan başqa ehtiyacları da varsa, onda onlara ehtiyaclarını ödəyəcək qədər seyid malı verməyə icazə verilir.
Sual: 1031. Özbaşına olaraq ehtiyacı olan seyidlərə seyid malı verməyə icazə verilirmi?
Cavab:: Üzərində seyid malı olan şəxslərə vacibdir ki, bu işdə icazə alsınlar.
Sual: 1032. Sizin müqəllidləriniz seyid malını fəqir seyidlərə verə bilərlər, yoxsa onlara vacibdir ki, xumsun hamısını (yəni həm imam və həm də seyid malını) şəri yerlərdə sərf etmək üçün Sizin nümayəndələrinizə təqdim etsinlər?
Cavab:: Bu barədə imam malı ilə seyid malının arasında heç bir fərq yoxdur.
Sual: 1033. Şəri vergilər (xums, məzləmə, zəkat) hökumətin işlərindən hesab olunur, yoxsa yox? Üzərində xumsu olan şəxs özbaşına seyid malını, məzləmə və zəkatı müstəhəqqinə verə bilərmi?
Cavab:: Zəkat və məzləməni vəziyyəti ağır olan dindar fəqirlərə verməyə icazə verilir. Xumsu isə bizim dəftərimizə və ya müəyyən olunmuş şəri yerlərdə sərf etmək üçün səlahiyyətli nümayəndələrimizdən birinə təqdim etmək vacibdir.
Sual: 1034. İş yeri və qazanc mənbəyi olan seyidlərə xums vermək olar, yoxsa yox? Xahiş edirik, bu məsələni izah edəsiniz.
Cavab:: Əgər onların gəliri xalqın nəzərində öz səviyyələrinə uyğun olan normal şəkildə dolanışıqlarına kifayət edərsə, onda onlar xumsə müstəhəq deyildir.
Sual: 1035. Mən 25 yaşlı qulluqçu bir gəncəm. Hələ də subayam və ata-anamla birlikdə yaşayıram. 4 ildir ki, ailənin bütün təminatını mən ödəyirəm. Atam qoca kişidir, heç bir yerdə işləmir və heç bir yerdən də maddi gəliri yoxdur. Bir tərəfdən mənim illik xumsumü verməyə imkanım yoxdur, digər tərəfdən də ailənin bütün dolanışıq xərcləri mənim üzərimdədir və hətta 19 min tümən keçən ilin xumsunə borcum var ki, onu da yazmışam, olanda verəcəyəm. Bütün bunları nəzərə almaqla, xahiş edirəm izah edəsiniz ki, mən illik qazancımın xumsunu ata-anama və bu kimi yaxınlarıma verə bilərəmmi?
Cavab:: Əgər ata-ananızın gündəlik dolanışıq üçün maddi imkanları yoxdursa və onları təmin etməyə sizin imkanınız çatırsa, onda bu iş sizə vacibdir. İcazə verilmir ki, şəri cəhətdən sizə vacib olan bu təminatı üzərinizdə verilməsi vacib olan xumsə hesablayasınız.
Sual: 1036. Mənim boynumda 100 min tümən məbləğində imam malı vardır və vacibdir ki, onu Sizə təqdim edim. Digər tərəfdən də burada yardıma ehtiyacı olan bir məscid vardır. İcazə verirsinizmi ki, o məbləği məscidin tikinti və tamamlama işlərinə sərf etmək üçün həmin məscidin imam camaatına verək?
Cavab:: Hal-hazırda imam və seyid malını elmiyyə hövzələrinin idarə olunmasında sərf olunmasını lazım bilirəm. Amma məscid binasının tamamlanmasına gəldikdə isə, onun üçün möminlərin yardımlarından istifadə etmək mümkündür.
Sual: 1037. Mülahizələrə görə, ehtimal verilir ki, atamız sağ olarkən öz malının xumsunu tam şəkildə verməmişdir. Biz onun mülkündən bir qədər torpaq sahəsini xəstəxana tikintisi üçün hədiyyə etmişik. O yeri mərhum atamızın malının xumsundən hesablamağa icazə verilirmi?
Cavab:: O yer xumsdən hesab olunmaz.
Sual: 1038. Hansı yerdə xumsu, onu verən şəxsin özünə hədiyyə etmək olar?
Cavab:: İki mübarək hissələr, yəni imam və seyid malı hədiyyə olunası deyillər.
Sual: 1039. Əgər bir nəfərin xums ilinin sonunda dolanışığından artıq qalan 100 min tümən pulu olsa və bu məbləğin xumsunu versə, gələn il isə artıq qalan məbləğ 150 min tümənə qalxsa, o şəxs yeni ildə 50 min tümənin xumsunu verməlidir, yoxsa bir daha bütövlükdə 150 min tümənin?
Cavab:: Xumsu verilən pul yeni ildə xərclənməyib öz vəziyyətində qalsa, ona bir daha xums düşməz. Amma əgər illik dolanışığında həm o ilin qazancından, həm də xumsu verilmiş puldan xərcləsə, onda ona vacibdir ki, ilin sonunda artıq qalan məbləğdən xumsu verilənləri çıxsın və qalanının xumsunu versin.
Sual: 1040. Hələ də evlənməyən və yaşamaq üçün evi olmayan dini təhsil alan tələbələrin təbliğ, iş və ya imam malından əldə etdiyi qazanca xums düşürmü? Yaxud onlar xums vermədən o pulları -əgər xumsdən istisna olunarsa- evlənmək xərcləri üçün ehtiyatda saxlaya bilərlər?
Cavab:: Elmiyyə hövzələrində təhsilə məşğul olan möhtərəm tələbələrin müctehidlər tərəfindən hədiyyə olunan şəri maaşlarına xums düşməz. Amma təbliğ, işləmək və bu kimi şeylərdən əldə edilən qazancın özü xums ilinin sonuna qalsa, onlara vacibdir ki, xumsunu versinlər.
Sual: 1041. Bir nəfərin ehtiyat üçün pulu var və onda xumslü pulla xumsu verilmiş pul bir-birinə qarışmış haldadır. Həmin şəxs bəzi vaxtlarda o puldan öz təminatı üçün götürür və bəzi vaxtlarda da onun üzərinə bir qədər əlavə edir. Xumsu verilən pulun miqdarının məlum olmasını nəzərə almaqla, ehtiyatda olan bütün pulların xumsunu vermək lazımdır, yoxsa təkcə xumsu verilməyən pulların?
Cavab:: O şəxsə vacibdir ki, bütün pullardan xumsu verilənləri çıxsın və qalanının xumsunu versin.
Sual: 1042. Bir neçə il bundan qabaq alınıb saxlanan kəfənin xumsunu indiki qiymətlə vermək vacibdir, yoxsa alındığı qiymətlə?
Cavab:: Kəfən almaq üçün verilən pulun xumsu verilmişdirsə, onda ona xums düşmür, amma əgər belə olmasa, onda ona indiki qiymətlə xums vermək vacibdir.
Sual: 1043. Mən dini təhsil alan tələbəyəm. Özümdə müəyyən qədər pul var idi, bir qədər də başqaları yardım etdi. Bir miqdar da seyid malı və borc götürməklə kiçik bir ev aldım. İndi isə o evi satmışam. Əgər bu pulun üstündən bir il keçsə və ev almasam, ona xums gələrmi?
Cavab:: Əgər evi elmiyyə hövzəsindən verilən maaş, xeyriyyə yardımları və şəri vergilərdən alıbsınızsa, onda satdığın evin puluna xums düşməz.

XUMSƏ AİD OLAN MÜXTƏLİF MƏSƏLƏLƏR

Sual: 1044. Qiymətlərin sabit olmamasını nəzərə almaqla, şəri vergiləri dollara çevirmək olarmı?
Cavab:: Üzərində şəri vergisi olan şəxslərə bu işi görməyə icazə verilir. Lakin ona vacibdir ki, verəcəyi vergini həmin günün qiyməti ilə hesablayıb təhvil versin. Vəliyyi-əmr tərəfindən olan nümayəndə etibarlı alan şəri vergiləri olan zaman icazəsi olmasa, həmin pulu başqa pul vahidinə çevirə bilməz. Qiymətlərin dəyişməsi isə vergilərin başqa pul vahidinə çevrilməsində heç bir maneə yaratmır.
Sual: 1045. Bir mədəniyyət müəssisəsi yaradılıb və onun da nəzdində gələcəkdə maddi ehtiyaclarını ödəmək üçün sərmayəsi şəri vergilərdən olan bir ticarət şöbəsi açılıb. O şöbənin qazancına xums vermək vacibdirmi? Onun xumsunu müəssisəyə lazım olan işlərdə sərf etmək olarmı?
Cavab:: Sərf olunması qadağan, müəyyən olunmuş yerlərdə işlədilməsi vacib olan şəri vergilərlə ticarət etmək işkallıdır. Hətta onun qazancının mədəniyyət müəssisəsi üçün xərclənməsi nəzərdə tutulsa da. Onunla ticarət olunan təqdirdə, qazanc şəriətdə müəyyən olunmuş yerlərdə xərclənərsə, sərmayəyə tabedir və ona xums düşməz. Bəli, müəssisəyə hədiyyə olunmuş yardımlarla ticarət etmək pis deyildir və əgər sərmayə şəxsi yox, ümumi və müəssisənin olsa, onda onun qazanclarına xums düşməz.
Sual: 1046. Əgər bir şeyin xumsunu verib-verməmək barəsində şəkk etsəm və daha çox xumsun verilməsi ehtimalı nəzərə gəlsə, onda nə etmək lazımdır?
Cavab:: Əgər şəkk olunan şeyə xumsun gəlməsi yəqindirsə, onda vacibdir ki, xumsu verməklə yəqinlik hasil olsun.
Sual: 1047. Ümumi olaraq xalqın buğdasını çəkən dəyirmana xums gələr, yoxsa yox?
Cavab:: Əgər dəyirman ümumxalq üçün vəqf olunubsa, onda ona xums düşməz.
Sual: 1048. Yeddi il bundan qabaq boynuma müəyyən məbləğdə xums gəlmişdi. Onu müctehidlə “alıb-qaytarma” etdikdən sonra, bir hissəsini ödəmişəm və qalanı boynumda qalır. Bu vaxta qədər boynumda olan o məbləği ödəyə bilməmişəm. Mənim vəzifəm nədir?
Cavab:: Təkcə hal-hazırda onu ödəmək üçün aciz olmaqla, insanın boynundan götürülməz və vacibdir ki, tədricən, imkanınız olduqca o borcları ödəyəsiniz.
Sual: 1049. Atamın vaxtı ilə xums vacib olmayan şeylərə verdiyi məbləği, indiki malların xumsundən hesablamaq mümkündürmü?
Cavab:: Əvvəllər verilən pul indiki xums borclarınızdan hesab olunmaz.
Sual: 1050. Həddi-büluğa çatmayan övladlarıma xums-zəkat vacib olarmı?
Cavab:: Həddi-büluğa çatmayan şəxslərin malına zəkat gəlməz. Amma mallarının qazancından başqa şeylərə xums gəlsə, onda ona şəri cəhətdən sahib sayılan şəxsə vacibdir ki, onların xumsunu versin. Çünki, o sahibə həmin qazancların xumsunu vermək vaciib deyildir və ehtiyata görə uşağa vacibdir ki, həddi-büluğa çatdıqdan sonra onun xumsunu versin.
Sual: 1051. Əgər bir nəfər xərclənməsi müctehidlərdən birinin icazəsi ilə olan şəri vergilərdən və imam malından bir dini mədrəsə, yaxud hüseyniyyə tikdirsə, o şəxsin haqqı vardırmı ki, boynunda olan şəri vergiləri vermək adı ilə sərf etdiyi pulları və ya yeri geri götürsün, yaxud o binanı satsın?
Cavab:: Əgər o pulları şəri vergiləri verməsi vacib olan şəxsin icazəsi ilə mədrəsə və ya bu kimi şeylərin tikintisinə sərf edibsə və bu işdə onun şəri vergiləri vermək niyyəti olubsa, onda o şəxsin bundan sonra o şeyləri geri götürmək haqqı yoxdur və onlardan şəxsi mülkü kimi istifadə edə bilməz.

SAHİBSİZ VƏ ÜMUMİ MALLAR ( ƏNFAL)

Sual: 1052. Şəhərlərin torpaq qanununa əsasən: 1) İstifadəsiz ərazilər ənfalın bir hissəsidir və İslam hökmumətinin ixtiyarındadır. 2) Ölkə torpaqlarının sahiblərinə vacibdir ki, şəhərlərdə hökumətin və eləcə də yerli hökmumətin ehtiyacı olan əraziləri onlara, həmin məntəqədəki torpaqların qiymətinə satsınlar. Sualım budur ki: 1) Əgər bir nəfər istifadəsiz torpağı (o yerin sənədi bu şəxsin adınadır, lakin o sənəd bu qanuna əsasən etibardan düşüb) imam və seyid malı adı ilə versə, hökmü necə olar? 2) Əgər bir nəfərin torpaq sahəsi olsa və onu hökumətə və ya yerli hökumətə satmaq (qanuna əsasən) məsuliyyəti daşısa, o yerlərin ümumxalq malından olub-olmamasından asılı olmayaraq, onu imam və seyid malı adı ilə təhvil versə, hökmü necə olar?
Cavab:: Əsas etibarı ilə istifadəsiz torpaqları (o yerlər barədə sənədi olanların şəxsi mülkünə çevrilməzdən qabaq) xums adı ilə vermək və ya boynunda olan xums borclarından hesab etmək düzgün deyildir. Həmçinin, hökumət orqanları tərəfindən qanuna müvafiq şəkildə vətəndaşlardan satın və ya pulsuz alınan şəxsi torpaq sahələrinin sahibləri də onlardan alınan torpaq sahələrini xums adı ilə verə bilməz və ya boynunda olan borcu xumsdən hesablaya bilməzlər.
Sual: 1053. Bir nəfər kərpic zavodlarının birinin qonşuluğunda özü üçün torpaq sahəsi alır və məqsədində də var ki, o yerlərin torpağını satmaqla pul qazansın. Bu, “sahibsiz mallar”-dan hesab olunurmu? Tutaq ki, o yerlər “sahibsiz mallar” hesab olunmur, bu halda dövlətin o torpaqlar üçün vergi tələb etmək haqqı varmı? Onu da nəzərinizə çatdırım ki, yerli hökumət orqanları oradan 10 % gəlir vergisi alır.
Cavab:: Əgər bu, İranın İslam Şura Məclisinin (parlamentin) qəbul etdiyi qanuna istinad edilirsə və bu da qanun məhkəməsi (konstitusiya məhkəməsi) məhkəməsi tərəfindən təsdiq olunubsa, onda bu iş düzgün hesab olunur.
Sual: 1054. Yerli hökumət orqanları çayların məcrasından qum çıxarıb, şəhər binalarının tikintisində və başqa yerlərdə işlətməkdə xüsusi hüquqa malikdirmi? Bu hüquqa icazə verildiyi halda, hökumət orqanlarından olmayan başqa bir şəxs o yerlərin özünün xüsusi mülkü olmasını iddia etsə, onun iddiası dinlənilməlidir, yoxsa yox?
Cavab:: Bu iş üçün yerli hökumət orqanlarına icazə verilir və ayrı-ayrı şəxslərin böyük çayların məcrasındakı mülkiyyət iddiası qəbul edilməz.
Sual: 1055. Heyvandarlıqla məşğul olan köçəri tayfaların öz otlaq sahələrindən (yenidən oraya qayıtmaq məqsədi ilə) köçməsi onların o yerlərdən istifadə etməkdə üstünlük haqlarının əllərindən çıxmasına səbəb olarmı? (Hər tayfanın öz otlaq sahəsi var.) Onu da nəzərə almaq lazımdır ki, köç məsələsi bu tayfalar üçün həmişə olub və yenə də davam edir.
Cavab:: Otlaqlardan köçdükdən sonra, o yerlərdə onların şəri cəhətdən üstünlük haqlarının qalması “işkal məhəlli”-dir və bu işdə ehtiyat etmək yaxşıdır.
Sual: 1056. Bir kəndin otlaq və əkin sahələri azdır. Onun əhalisinin ümumi dolanışığı otlaq sahələrinin otunu satmaqla təmin olunurdu. Bu iş İslam İnqilabından sonra da davam edirdi. Hal-hazırda məsul şəxslər bu işi qadağan ediblər və buna görə də bu kəndin camaatı maddi cəhətdən çox çətinlik çəkir. Bu otlaqlar istifadəsiz torpaqlar olduğu halda, kəndlər şurası məclisi otlaqlardakı otun satılaraq kəndlilərin ümumi mənafeyinin təmin olunmasını qadağan edə bilərlərmi?
Cavab:: Şəri cəhətdən heç kəsin şəxsi mülkü olmayan ümumi otlaq sahələrinin otunu satmağa icazə verilmir. Lakin dövlət tərəfindən olan kənd işləri məsuluna icazə verilir ki, otlaq sahələrində heyvan otarmaq üçün icazə verən şəxsdən kəndlərin abadlaşdırılması üçün bir şey alsın.
Sual: 1057. Köçəri tayfalara icazə verilirmi ki, uzun illər get-gəl etdikləri yaylaq və qışlaqlara həqiqi sahib olsunlar?
Cavab:: Əvvəldən heç kəsin şəxsi mülkü olmayan otlaqlar sahibsiz və ümumi mallardan hesab olunur və onun ixtiyarı müsəlmanların vəliyyi-əmrinin əlindədir. O tayfaların əvvəldən oraya get-gəl etmələri o yerlərin onların mülkiyyətinə çevrilməsinə səbəb ola bilməz.
Sual: 1058. Köçəri tayfalara otlaq sahələrinin alınıb-satılması nə vaxt düzgün olar və nə vaxt düzgün olmaz?
Cavab:: Sahibsiz və ümumi mallardan olan qeyri-mülki otlaq sahələrinin alınıb-satılması heç bir halda düzgün deyildir.
Sual: 1059. Bizim qoyun sürülərimiz var və onları meşələrin birində otarırıq. Əlli ildən artıqdır ki, bu işlərlə məşğuluq və bu meşənin irs yolu ilə şəri cəhətdən bizə çatması barədə qanuni sənədimiz var. Bundan da əlavə, bu meşə Əmirəl-möminin (ə), imam Hüseyn (ə) və Əbülfəzlül-Əbbasa (ə) vəqf olunub. Sürü sahibləri bu yerlərdə yaşamaqla həmin meşədən istifadə edirlər. Həmçinin onların burada evi, əkin sahələri və bostanları vardır. Axır vaxtlarda meşənin qoruqçuları bizi buradan çıxarıb, oraya sahib olmaq istəyirlər. Onların bizi bu meşədən çıxarmağa haqları var, yoxsa yox?
Cavab:: Vəqfin və eləcə də irs yolu ilə bir şeyin çatmasının düzgün olması, şəri cəhətdən həmin şeyin şəri mülkiyyətindən asılıdır. Əgər o meşələr və ümumi otlaq sahələri heç kəsin şəxsi mülkü olmayıbsa və orada əvvəldən əkin üçün hazırlıq və abadlıq işləri aparılmayıbsa, onda o yerlər heç kəsin şəxsi mülkü hesab olunmaz ki, o da onu vəqf etsin və ya irs yolu ilə başqasına çatdırsın. Hər halda o meşələrin əkin, yaşayış və bu kimi işlər görülən və şəri cəhətdən xüsusi mülkiyyətə çevrilən miqdarından istifadə etmək haqqı, o yer vəqf olsa ona şəri cəhətdən
Cavab:deh olan şəxsə, vəqf olmasa isə sahibinə məxsusdur. Amma meşənin və münbit torpaqların və ya otlaqların qalan təbii hissəsi sahibsiz və ümumi mal hesab olunur və onun işləri qanunlara müvafiq şəkildə İslam dövlətinin öhdəsindədir.
Sual: 1060. Qoyun sürülərinin sahiblərinə (otarmaq icazəsi olan şəxslərə) icazə verilirmi ki, qoyunları suvarmaq üçün otlaqların kənarında olan xüsusi əkin sahələrinə keçib sahibindən icazəsiz orada olan bulaqlardan istifadə etsinlər?
Cavab:: Təkcə qoyunları ayrı-ayrı şəxslərin mülkü olan otlaqlardan sürüb aparmaq icazəsi, başqasının yerində oturmaq və ya onun suyundan istifadə etməkdə kifayət etməz. Sahibinin razılığı olmasa, bu işə icazə verilmir.

CİHAD

Sual: 1061. Məsum İmam (ə) qeybdə olan zaman ibtidai cihadın hökmü nədir? İmkanları geniş olan (müsəlmanların vəlliyyi-əmri) və bütün şəraitlərə malik olan fəqihə bu barədə hökm verməyə icazə verilirmi?
Cavab:: Müsəlmanların vəliyyi-əmri, bütün şəraitlərə malik olan fəqih şəraitin bunu tələb etməsini gördükdə, mümkündür ki, bu hökmü verməyə icazəli olsun; hətta bu, o barədə olan rəylərin ən qüvvətlisidir.
Sual: 1062. İslam dininin təhlükə qarşısında qaldığını gördükdə, onun müdafiəsinə qalxan zaman valideynlər narazı olsa, onun hökmü necə olar?
Cavab:: İslam və müsəlmanların vacibi müdafiəsi valideynlərin icazəsindən asılı deyildir; lakin bununla yanaşı, çalışmaq lazımdır ki, onların da razılığı əldə olunsun.
Sual: 1063. İslam ölkələrində yaşayan “Əhli-kitab” üçün “Əhlüz-zimmə” hökmü icra olunarmı?
Cavab:: Onlar, təhlükəsizliyin xilafına bir iş görməyənə və yaşadıqları İslam dövlətinin qayda-qanunlarına tabe olana qədər, həmpeyman hökmündədirlər.
Sual: 1064. Müsəlmanlara icazə verilirmi ki, İslam və ya küfr ölkələrində “Əhli-kitab” və ya başqa kafirlərin kişi, yaxud arvadlarını əsir götürsünlər?
Cavab:: Bu işə icazə verilmir, amma kafirlər İslam ölkələrinə hücum edərsə, hərbiçilərin əsir alınması İslam rəhbərinin əlindədir. Müsəlmanlara da başqa şəxslər kimi bu səlahiyyət verilmir.
Sual: 1065. Fərz edək ki, həqiqi və Muhəmmədi İslamın qorunması bir nəfər günahsız şəxsin qurban getməsindən asılıdır. Bizə belə işlər görməyə icazə verilirmi?
Cavab:: Nahaq yerə bir nəfərin qanını axıtmaq şəri cəhətdən haramdır və bu iş özü həqiqi və Muhəmmədi İslamla düz gəlmir. Buna görə də “həqiqi və Muhəmmədi İslamın qorunması bir nəfər günahsız adamın öldürülməsindən asılıdır” sözünün mənası yoxdur. Amma, bu sözü deməkdə mükəlləfin məqsədi Allah yolunda cihada qalxmaq, həqiqi və Muhəmmədi İslamı müdafiə etmək və bu vəziyyətdə ehtimal verilən ölüb-öldürməkdirsə, onda bu müxtəlif şəkillərdə olur. Məsələn, əgər mükəlləf öz mülahizələri ilə başa düşsə ki, İslam torpaqları təhlükə qarşısındadır, onda ona vacibdir ki, hətta ölüm təhlükəsi olsa da, müdafiəyə qalxsın.

ƏMR BE MƏRUF VƏ NƏHY ƏZ MÜNKƏR ONLARIN VACİB OLMA ŞƏRTLƏRİ

Sual: 1066. Əmr be məruf və nəhy əz münkər edən zaman yaxşı işləri tərk edən və pis işlər görən adamlar təhqir olunsa və camaatın gözü qarşısında onların şəxsiyyətinə və heysiyyətinə toxunulsa, bunun hökmü necə olar?
Cavab:: Əgər bu zaman əmr və nəhy etməyin şərtlərinə və onun ədəb qaydalarına riayət olunsa, onların həddi aşılmasa, bu işin ona heç bir eybi yoxdur.
Sual: 1067. İslam hökumətinin sayəsində əmr be məruf və nəhy əz münkərin xalqa vacib olmasına əsasən, təkcə dillə əmr və nəhy etmək kifayətdirmi və onun qalan mərtəbələri məsulların üzərində qalırmı? Hökumət tərəfindən verilən bu rəy hökm hesab olunur, yoxsa fitva?
Cavab:: Bu, fiqhi fitva olar.
Sual: 1068. Əgər pis iş görən şəxsi o işdən ayırmaq fiziki qüvvə tətbiq etmək, yaxud həbs etmək, yaxud da ona təzyiq göstərmək və ya hətta malından (onun əleyhinə tələf olunsa da belə) istifadə etməkdən asılıdırsa, bu halda hakimin izni olmadan bu vasitələrlə əmr be məruf və nəhy əz münkər etməyə icazə verilirmi?
Cavab:: Bu mövzunun müxtəlif şəkilləri vardır. Ümumiyyətlə, əgər əmr be məruf və nəhy əz münkərin mərtəbələri o işi görən şəxsin canı və malından istifadə edilməsindən asılı olmasa, bu işdə heç kəsin icazə verməsinə ehtiyac yoxdur. Əksinə, bu, mükəlləflər üçün vacib olan işlərdəndir. Amma, əmr be məruf və nəhy əz münkər şifahi deməkdən başqa, əlavə şeylərdən də asılı olan yerlərə gəldikdə isə, o, İslam qanunlarının hakim olduğu və İslamın bu vacibi hökmünə əhəmiyyət verildiyi bir dövlətdə olsa, onda bu iş hakimə, xüsusi məsullara, rəsmi olan yerli qüvvələrə və səlahiyyətli məhkəmə orqanlarına həvalə olunur.
Sual: 1069. Əgər çox mühüm işlərdə əmr be məruf və nəhy əz münkər etmək xəsarət yetirmək, bəzən də öldürməklə qurtaran fiziki güc tətbiq etməkdən asılıdırsa, belə yerlərdə (məsələn, günahsız bir adamın həyatını xilas etməkdə) hakimin icazəsi lazımdır, yoxsa yox?
Cavab:: Əgər günahsız bir adamın qorunması və ölüm hadisəsinin qarşısının alınması bilavasitə onun gecikmədən işə qarışmasından asılıdırsa, onda icazə verilir və hətta günahsız bir şəxsi müdafiə etdiyi üçün şəri cəhətdən vacibdir də. Bu iş hakimin icazəsindən və ya başqa şəxslərin razılığının hasil olmasından asılı deyildir. Amma günahsız adamın müdafiə olunması hücum edən şəxsin öldürülməsindən asılı olsa, onda bunun müxtəlif şəkilləri var və ola bilsin ki, hökmləri də bir-birindən fərqli olsun.
Sual: 1070. Başqasına əmr be məruf və nəhy əz münkər etmək istəyən şəxsin bu iş üçün qüdrətinin olması vacibdirmi? Ona nə vaxt əmr be məruf və nəhy əz münkər etmək vacibdir?
Cavab:: Əmr və nəhy edən şəxsə vacibdir ki, yaxşı və pis işləri tanısın, həmçinin o, bilməlidir ki, qarşı tərəf də o işləri bilir və bununla yanaşı, onlarla şəri cəhətdən üzrsüz və bilərəkdən müxalifət edir. Eləcə də vacibdir ki, əmr be məruf və nəhy əz münkər edən şəxs müqabil tərəfə təsir etmək ehtimalı olduqda bu işə qoşulsun. Həmçinin, əmr be məruf və nəhy əz münkərin əhəmiyyəti ilə gözlənilən zərər təhlükəsinin fərqlərini mülahizə etməklə, bu işin təhlükəsindən amanda qalsın. Amma belə olmazsa, onda bu iş ona vacib deyildir.
Sual: 1071. Əgər bir nəfərin məhrəm adamlarından biri günah işlər görürsə və bu işdən çəkinmirsə, o şəxsin onunla rabitəsi necə olmalıdır?
Cavab:: Əgər onunla əlaqəni kəsməklə, o şəxsin günahdan uzaqlaşmağı ehtimal verilsə, onda o şəxsə əmr be məruf və nəhy əz münkər cəhətindən vacibdir ki, rabitəni kəssin. Əks halda, əlaqəni kəsməyə icazəsi verilmir.
Sual: 1072. İşdən qovulmağın qorxusundan əmr be məruf və nəhy əz münkəri tərk etməyə icazə verilirmi? Məsələn, gənc nəsillə məşğul olan təlim mərkəzlərindən birinin rəisi şəriət qanunlarının ziddinə bir iş görür və ya həmin yerdə günah işlər görülməsi üçün şərait yaradır.
Cavab:: Ümumiyyətlə, əmr be məruf və nəhy əz münkər etməklə insan üçün zərər təhlükəsi yaransa, onda bu iş ona vacib deyildir.
Sual: 1073. Əgər bəzi yerlərdə yaxşı işlər tərk olunsa və pis işlər adət olsa, həmçinin o yerlərdə əmr be məruf və nəhy əz münkər üçün bütün şərtlər mövcuddursa, lakin yaxşı işlərə dəvət edən və pis işlərdən çəkindirən şəxs ailə qurmamış və subay adamdırsa, həmin şəxs bu vəzifəni icra etməkdən azaddırmı?
Cavab:: Əgər əmr be məruf və nəhy əz münkərin mövzu və şərtləri mövcuddursa, onda bu iş bütün mükəlləflər üçün şəri vəzifə, insani və ictimai bir zərurət, vacib hesab olunur. Mükəlləfin evli, yaxud subay olmasının bu işə dəxli yoxdur və təkcə subay olmaqla bu vəzifə heç kəsin boynundan götürülmür.
Sual: 1074. Bəzi işlərin sayəsində müəyyən qüdrətə malik olan şəxsin düzgün adam olmaması, günah və xoşagəlməz işlər görməsinə dəlalət edən şahidlər olarsa, lakin onun imkan və qüdrətindən qorxsaq, bizə icazə verilirmi ki o şəxsə əmr be məruf və nəhy əz münkər etməyək, yoxsa zərər təhlükəsi olsa da bu işi görmək vacibdir?
Cavab:: Əgər orada ağıla batan bir zərər təhlükəsi olsa, onda o şəxsə əmr be məruf və nəhy əz münkər etmək vacib deyildir, hətta bu vəzifə sizin üzərinizdən götürülür də. Lakin bir kəs üçün heç də yaxşı deyildir ki, mömin qardaşına nəsihət verməsin və təkcə günah işlər görən və yaxşı işləri tərk edən şəxsin vəzifəsinə, yaxud o işdən gözlənilən zərər təhlükəsinə görə əmr be məruf və nəhy əz münkər kimi bir vacib əməli tərk etsin.
Sual: 1075. Bəzi yerlərdə əmr be məruf və nəhy əz münkər edən zaman günah edən şəxsin İslam qanunları və vacibləri barədə məlumatsızlığı nəticəsində, o şəxsdə dinə qarşı ikrah və sui-zənn yaranır. Digər tərəfdən də, biz bu işi tərk etdikdə o şəxs cürətlənir və digərlərinin də günaha mürtəkib olmasına, fəsad üçün şəraitin yaranmasına səbəb olur. Belə hallarda bizim vəzifəmiz nədir?
Cavab:: Şərait mövcud olarkən əmr be məruf və nəhy əz münkər etmək İslam qanunlarını qorumaq və cəmiyyətin sağlamlığını hifz etmək üçün ümumi və şəri bir vəzifədir. Sırf şəkildə onun bəzi şəxslərdə İslama qarşı ikrah və ya sui-zənn yaratması gümanı ilə belə bir ciddi və mühüm vəzifəni tərk etmək lüzumu yoxdur.
Sual: 1076. İslam dövləti tərəfindən fəsadın qarşısını almaq üçün təyin olunmuş məmurlar öz vəzifələrinə əməl etməsələr, camaata vacibdirmi ki, bu işi özləri görsünlər?
Cavab:: Təhlükəsizlik və məhkəmə qüvvələrinə vacib olan məsələlərə ayrı-ayrı şəxslərin dəxalət etməsinə icazə verilmir. Amma qayda-qanunlara riayət etməklə, xalqın əmr be məruf və nəhy əz münkər etməsinə heç bir maneçilik yoxdur.
Sual: 1077. Sərnişin daşıyan bəzi sürücülər haram hökmündə olan musiqi və qina yazılmış maqnitofon lentləri oxudurlar. Onlar heç bir nəsihət və tövsiyəyə qulaq asmır, maqnitofonu söndürmürlər. Xahiş edirik, belə bir şəraitlərin hökmünü bəyan edəsiniz. Belə şəxslərə qarşı kobud rəftar etməyə icazə verilirmi?
Cavab:: Nəhy əz münkər etməyin şərtləri mövcud olarsa, sizə bu işi dillə icra etməkdən başqa heç bir şey vacib deyildir. Əgər həmin yolla onlara təsir etmək mümkün olmasa, onda vacibdir ki, haram musiqi və qina səslərini eşitməkdən özünüzü qoruyasınız. Amma əgər o səslər qeyri-ixtiyari olaraq sizin qulağınıza gəlib çatsa, onda sizə heç bir şey (günah) yoxdur.
Sual: 1078. Mən xəstəxanaların birində müqəddəs həkim vəzifəsində çalışıram. Bəzi vaxtlarda xəstələrin bəzilərinin haram və yaramaz musiqi kasetlərinə qulaq asdıqlarını görürəm. Onları bu işdən ayırmaq üçün nəsihət edirəm və onlar üçün dəfələrlə etdiyim nəsihətlərin faydasız olduğunu gördükdə, həmin kaseti maqnitofondan götürüb içərisindəki yazıları pozduqdan sonra özlərinə qaytarıram. Xahiş edirəm, bəyan edəsiniz ki, mənim bu cür işlər görməyimə icazə verilir, yoxsa yox?
Cavab:: Onları haram yazılara qulaq asmalarının qarşısını almaq üçün o lentlərdə yazılmış batil səsləri pozmağın heç bir maneçiliyi yoxdur, lakin bu iş lent sahibinin və ya şəriət hakiminin icazəsindən asılıdır.
Sual: 1079. Bəzi evlərdə maqnitofon lentlərindən (qulaq asılmasına icazə verilib-verilməməsi məlum olmayan) musiqi səsləndirilir. Onlar bəzi möminlərə əziyyət edərək, bu musiqini son dərəcə yüksəkdən səsləndirirlər. Bu işlərin qarşısında vacib olan şey nədir?
Cavab:: Camaatın evlərinə daxil olmağa icazə verilmir. Nəhy əz münkər isə mövzunun və şərtlərin mövcud olmasını müəyyənləşdirməkdən asılıdır.
Sual: 1080. Hicab qaydalarına düzgün şəkildə riayət etməyən qadınlara əmr be məruf və nəhy əz münkər etməyin hökmü necədir? Əgər o şəxs dillə nəhy əz münkər etdikdə bu işin ehtiraslarına təsir edəcəyindən qorxsa, onun hökmü necə olmalıdır?
Cavab:: Nəhy əz münkər etmək naməhrəmə ehtirasla baxmaqdan asılı deyildir. Hər bir mükəlləfə vacibdir ki, özlərini naməhrəmə baxmaqdan saxlasınlar. Xüsusilə, əmr be məruf və nəhy əz münkər kimi vacib bir hökmü yerinə yetirdikdə bu işə diqqətli olsunlar.

ƏMR BE MƏRUF VƏ NƏHY ƏZ MÜNKƏR ETMƏYİN KEYFİYYƏTİ

Sual: 1081. Mallarının xums-zəkatını ayırmağa əhəmiyyət vermədikləri təqdirdə, övladın valideynə və arvadın ərinə qarşı vəzifəsi nədir? Xums-zəkatı verilməyən maldan, onun haramla qarışması cəhətindən istifadə etməyə icazə verilirmi? Halbuki, elə mallardan istifadə olunmaması barədə çoxlu təkidlər olunub, çünki haram mal insanın ruhunu çirkləndirər.
Cavab:: Valideynlər və ya qadınların əri yaxşı işləri tərk və pis işləri görərkən onlara (övlad və qadına) vacibdir ki, şərtlər mövcud olarsa, əmr be məruf və nəhy əz münkər etsinlər. Onların malından istifadə etməyə gəldikdə isə, bunun eybi yoxdur. Amma xüsusi olaraq istifadə etmək istədikləri malda xums-zəkatın olmasını yəqin etsələr, ona icazə verilmir və vacibdir ki, xums-zəkata öhdədar olan şəxsdən bu miqdar üçün icazə alınsın.
Sual: 1082. Oğul, etiqadın kamil olmaması səbəbindən öz dini vəzifələrinə əhəmiyyət verməyən valideynlərini yola gətirmək üçün hansı layiqli üslubdan istifadə etsin?
Cavab:: Ona vacibdir ki, valideynlərinin ehtiramını saxlamaqla mülayim tərzdə onlara əmr be məruf və nəhy əz münkər etsin.
Sual: 1083. Qardaşım şəriət və əxlaq məsələlərinə riayət etmir və bu vaxta qədər olunan nəsihətlər ona təsir etməyib. Ondan belə şeyləri müşahidə etdiyim zaman mənim üzərimə düşən vacib vəzifə nədir?
Cavab:: Sizə vacibdir ki, şəri məsələlərin xilafına bir iş görən zaman ona qarşı öz narahatçılığınızı bildirəsiniz və onu qardaşcasına, məsləhət və faydalı bildiyiniz yolla danlayasınız, lakin əlaqəni kəsməyin, çünki bu işə icazə verilmir.
Sual: 1084. Əvvəllər haram işlərə mürtəkib olan (məsələn şərab içən) şəxslərlə əlaqə necə olmalıdır?
Cavab:: Bu işdə meyar o şəxslərin indiki vəziyyətidir. Əgər onlar gördüyü işlərdən tövbə ediblərsə, onda onlarla əlaqə başqa möminlər kimi olmalıdır. Amma hal-hazırda haram işlər görən şəxslərə gəldikdə isə, onlara əmr be məruf və nəhy əz münkər etməklə bu işlərdən çəkindirmək vacibdir. Əgər onları bu işdən ayırmaq yalnız onlardan üz döndərməklə mümkün olsa, onda vacibdir ki, həmin şəxslərdən uzaq gəzsinlər və onlarla əlaqəni kəssinlər.
Sual: 1085. İslam əxlaqının ziddinə olan qərb mədəniyyəti tərəfindən olan müntəzəm hücumlar, eləcə də qeyri-islami adətlərin yayılması (məsələn, bəzi kişilərin boyunlarından qızıl asması, əlvan rəngli paltarlar geyməsi, yaxud bəzi kişi və qadınların xüsusi saatları vurması) xalqın nəzərində qəbahətli sayılır. Bəzi şəxslər hətta onlara əmr be məruf və nəhy əz münkər olunmasına baxmayaraq, bu işləri yenə də təkrarlayırlar. Xahiş edirik ki, belə şəxslərə qarşı hansı üslubdan istifadə olunmasını bəyan edəsiniz.
Cavab:: Kişilərə qızıl geyinmək və boynundan asmaq mütləq şəkildə haramdır. Tikiliş, rənk və başqa cəhətdən qeyri-müsəlmanların mədəniyyət hücumlarının yayılması və təqlidi sayılan paltarların geyilməsinə icazə verilmir. Eləcə də, İslam və müsəlmanların düşmənləri tərəfindən mədəniyyət hücumu üçün təqlid sayılan şalvar və eynəklərdən də istifadə etməyə icazə verilmir. Belə yerlərdə digərlərinin üzərinə düşən vacib vəzifə, onlara dillə nəhy əz münkər etməkdən ibarətdir.
Sual: 1086. Bəzi hallarda görürük ki, universitet tələbəsi və ya bir qulluqçu, dəfələrlə ona nəsihət və tövsiyələrin olunmasına baxmayaraq, günah işləri görməkdən çəkinmir, əksinə, ümumi yerlərdə fəsadın yaranmasına səbəb olan bu pis işləri təkrarlayır. Belə hallar ciddi olarsa, həmin şəxslərin idari yolla cəzalanması, məsələn, bu nöqsanları onların sənədlərində qeyd etmək kimi işlər barəsində rəyiniz necədir?
Cavab:: Hamı üçün daxili qanunlara riayət etməklə bu işləri görməyin eybi yoxdur. Əziz gənclərə tövsiyə edirəm ki, əmr be məruf və nəhy əz münkər məsələlərinə ciddi yanaşsınlar və onun şəri şərtlərini və hökmlərini diqqətlə öyrənsinlər. Onlar gərək bu mənbəni ümumiləşdirsinlər və yaxşı işlərin görülməsi, həmçinin pis işlərin qarşısını almaq üçün əxlaq qaydalarından və təsirli üslublardan istifadə etsinlər. Bu işləri görərkən şəxsi qərəzlərdən qorunsunlar. Onlar bilməlidirlər ki, bu məsələ yaxşı işlərin yayılması və pis işlərin qarşısının alınmasında ən yaxşı və təsirli üslubdur. Allah-Təala sizlərə Öz razılığında müvəffəqiyyət versin.
Sual: 1087. Pis iş görən şəxsi narahat etmək üçün onun salamının
Cavab:ını qaytarmamağa icazə verilirmi?
Cavab:: Əgər bu iş xalqın nəzərində pis işlərdən çəkindirən tədbir və bir növ vicdan əzabı sayılarsa, onda icazə verilir ki, nəhy əz münkər məqsədi ilə onun salamının
Cavab:ı alınmasın.
Sual: 1088. Əgər məsul şəxslərə onların bəzi işçilərinin namaz kimi vacib hökmlərə qarşı səhlənkarlıq etməsi və ya onu tərk etməsi dəqiq şəkildə məlum olsa və onlara nəsihət və tövsiyələr təsir etməsə, onda belə şəxslərə qarşı hökm nədir?
Cavab:: Əgər daimi olaraq şərtlərə riayət etməklə bu işə başlanılsa, onda vacibdir ki, əmr be məruf və nəhy əz münkərin təsiri unudulmasın. Onlara əmr be məruf və nəhy əz münkər etməkdən məyus olduqda isə, əgər qanun məcəllələrində belə şəxsləri vəzifə və imtiyazlardan məhrum etməyə icazə verilərsə, onda həmin şəxslərin haqqında belə cəza tədbirlərinin görülməsi vacibdir və xəbərdarlıq etmək lazımdır ki, ilahi hökmlərin yerinə yetirilməsində səhlənkarlıq etdiklərinə görə onlara qarşı bu kimi tədbirlər görülmüşdür.

MÜXTƏLİF MƏSƏLƏLƏR

Sual: 1089. Bir müddətdir ki, mənim bacım namaz qılmayan bir kişi ilə ailə qurub. Həmişə bizimlə olduğuna görə, onunla söhbət etmək, oturub-durmaq məcburiyyətində qalıram. Hətta bəzi vaxtlarda onun tələbinə görə, ona kömək etməli oluram. Sualım budur ki, mənə onunla söhbət etməyə, oturub-durmağa və bəzi işlərində kömək etməyə icazə verilirmi? Mənim bu işdə vəzifəm nədir?
Cavab:: Sizə, vacib şərtlər mövcud olarkən, müntəzəm şəkildə əmr be məruf və nəhy əz münkər etməkdən başqa bir şey vacib deyildir. Onunla oturub-durmaq və kömək etməyin (onun namaz qılmamağında cürət və cəsarəti artırmasa) eybi yoxdur.
Sual: 1090. Əgər böyük alimlərin zalım və sitəmkar hökumət başçılarının yanına get-gəl etmələri və oturub-durmaları onların zülmlərinin azalmasına səbəb olarsa, bu işə icazə verilirmi?
Cavab:: Əgər alimlərə belə hallarda zalımlara yaxınlaşmaqla onların zülmlərinin qarşısını almaq və ya pis işlər görməkdən çəkindirmək məlum olsa və yaxud da onlara tabe olmaq və əhəmiyyət verməkdə mühüm bir hadisə görsə, onda eybi yoxdur.
Sual: 1091. Bir neçə ildir ki, ailə qurmuşam, şəri məsələlərə və dini işlərə çox əhəmiyyət verirəm. Mən həzrət imam Xomeyninin (r.ə) müqəllidiyəm. Lakin təəssüflə qeyd edim ki, mənim həyat yoldaşım dini məsələlərə çox da əhəmiyyət vermir. Bəzi vaxtlarda aramızda söz-söhbət olan zamanda bir dəfə namaz qılır və neçə dəfə qılmır. Bu iş mənə çox əzab verir. Belə hallarda mənim vəzifəm nədir?
Cavab:: Sizə vacibdir ki, onun yola gəlməsi üçün hansı yolla olursa olsun, münasib şərait yaradasınız. Bu işdə heç cürə əxlaqa zidd olan kobud hərəkət və ölçülüb-biçilməmiş işlərə əl atmayın. Lakin sizə xatırladıram ki, dini məclislərdə iştirak etməyin və dindar ailələrlə get-gəl etməyin onun islah olunmasında çox təsiri vardır.
Sual: 1092. Bir nəfər müsəlman kişi əlamətlərə istinad edərək xəbərdar olur ki, onun həyat yoldaşı neçə uşaq anası olduğu halda gizli şəkildə qadın iffətinə yaraşmayan işlər görür. Lakin o kişinin əlində bu məsələni sübut etmək üçün heç bir şəri dəlil (məsələn, şəhadət verməyə hazır olan şahidlərin olması kimi) yoxdur. O kişinin övladlarının belə bir qadının himayəsində yaşayacağını nəzərə almaqla, şəri nöqteyi-nəzərdən bu qadınla necə rəftar etmək mümkündür? Ümumiyyətlə, ilahi hökmlərə müxalif olan belə çirkin işlər tutan şəxs və ya şəxslərlə (əgər onlar tanınarsa) necə davranmaq lazımdır? Onu da bilmək lazımdır ki, şəri məhkəmələrə təqdim etmək üçün əldə bu şəxslərin əleyhinə sübut və dəlil yoxdur.
Cavab:: Vacibdir ki, bu işdə sui-zənn etməkdən və günah ehtimal verilən əlamət və şahidlərin göstərilməsinə çalışmaqdan qorunsunlar. Şəri haramların baş verməsi aşkar olan halda, vacibdir ki, onu nəsihət, danlamaq və nəhy əz münkər etməklə bu işdən çəkindirsinlər. Əgər nəhy əz münkər etmək təsir etməsə, onda əgər əldə dəlil olsa, səlahiyyətli məhkəmə qüvvələrinə müraciət etmək mümkündür.
Sual: 1093. Cavan qıza icazə verilirmi ki, İslam qanunlarına riayət etməklə cavan oğlana tövsiyə etsin və ona təhsildə və başqa işlərdə kömək etsin?
Cavab:: Verilən sualda bu işdə heç bir maneçilik yoxdur. Lakin yaxşı olar ki, bu işdə şeytanın hiylə və vəsvəsələrindən ciddi şəkildə qorunsunlar. Vacibdir ki, bu işdə naməhrəmlə xəlvətdə qalmamaq kimi şəri hökmlərə riayət etsinlər.
Sual: 1094. İdarə və müəssisələrdə işləyən fəhlələrin öz iş yerlərində, bəzi vaxtlarda yüksək vəzifəli məsul şəxslərin idarə və şəriət qanunlarının xilafına bir iş tutmalarını gördükdə vəzifələri nədir? Əgər bu şəxs nəhy əz münkər etməklə, həmin yüksək vəzifəli məsul şəxslər tərəfindən ona zərər dəyəcəyindən qorxsa, bu vəzifə onun boynundan götürülərmi?
Cavab:: Əgər əmr be məruf və nəhy əz münkər etməyin şərtləri mövcud olsa, onda gərək onlar bu vəzifəni icra etsinlər. Əgər belə olmazsa (yəni şərtlər mövcud olmazsa), onda onların üzərinə heç bir tapşırıq düşməz. Məsələn, əgər bu işdə onlar üçün zərər qorxusu olsa, onda bu vəzifə onların boynundan götürülür. Belə hallar İslam hökmlərinə əhəmiyyət verilməyən ölkələrdə olar. Amma burada İslam hökuməti olduğu üçün belə ilahi qanunlara əhəmiyyət verilir. Əmr be məruf və nəhy əz münkər etməkdə aciz olan şəxslərə vacibdir ki, hökumət tərəfindən bu işlər üzrə xüsusi şəkildə təyin olunmuş yerlərə məlumat verib, fəsad və onu törədən şəxslərin kökü kəsilənə qədər bu mövzunun arxasınca düşsünlər.
Sual: 1095. Əgər idarələrin birində beytül-malın qanunsuz olaraq dağıdılmasına yol verilsə və bu iş hələ də davam etsə, bir nəfər də baxıb görsə ki, əgər bu vəzifəni öz üzərinə götürsə bu işlərin qarşısını almaq imkanına malik olar. Bu vəzifənin əldə olunması da müəyyən şəxslərə rüşvət verməklə mümkün olsa, belə olan halda beytül-malın dağıdılmasının qarşısını almaq üçün rüşvət verməyə icazə verilirmi? Həqiqətdə bu, şiddətli bir fəsadı ondan yüngülü ilə dəf etmək deməkdir.
Cavab:: Şəri qanunlar pozulan zaman bu işdən xəbərdar olan şəxslərə vacibdir ki, şəriət qanunlarına və onun şərtlərinə riayət etməklə nəhy əz münkər etsinlər. Hətta fəsad baş verməsinin qarşısını almaq üçün olsa da belə, qeyri-qanuni yollar və rüşvət verməklə vəzifə əldə etməyə icazə verilmir. Bəli, əgər belə məsələlər İslam qanunlarına əhəmiyyət verilən ölkədə fərz olunsa, onda xalqa vacibdir ki, təkcə əmr be məruf və nəhy əz münkər etməkdən aciz olmaqla bu işi boşlamasınlar. Hətta onlara vacibdir ki, bu işi xüsusi yerlərə çatdırmaq və həmin məsələnin arxasınca getməklə aradan qaldırsınlar.
Sual: 1096. Pis işlər, ictimai mühitlərdə mövcud olan ağır cinayətləri müqayisə etmək və bunun da sayəsində bir günahı bəzi günahların müqabilində kiçik sayaraq qarşısını almamaq, onun haram və pis iş olmasını şərt bilməyərək onunla mübarizə aparmamaq üçün nisbi bir iş sayılırmı?
Cavab:: Pis işlər günah olub-olmaması cəhətindən nisbi iş sayılır. Amma mümkündür ki, öz vaxtında bəzi günahların haramlığı başqaları ilə müqayisədə daha şiddətli olsun. Hər halda nəhy əz münkər şərtləri mövcud olan şəxslər üçün şəri cəhətdən vacib bir iş sayılır və ona icazə verilmir ki, bu işi görməkdən boyun qaçırsın. Bu işdə bəzi günahların bir-birilə və hansı cəmiyyət daxilində olub-olmamasının heç bir fərqi yoxdur.
Sual: 1097. Bəzi vaxtlarda İslam ölkəsi müəssisələrində də tapılan xarici mütəxəssislərdə olan spirtli içkilərin hökmü nədir? Onlar bu içkiləri evlərdə və ya öz yaşadıqları yerlərdə içirlər. Eləcə də onlar donuz əti əldə edib yeyirlər və camaatın qarşısında qadınların iffət və həyası ilə düz gəlməyən işlər görürlər. Zavod məsullarının və həmçinin bunlarla bağlı olan şəxslərin vəzifəsi nədir? Zavod məsulları və bu işlə bağlı təyin olunmuş xüsusi yerlər, onlara xəbərdarlıq etdikdən sonra həmin işlərinə düzəliş verməsələr, onda onlara qarşı nə kimi tədbirlər görülməlidir?
Cavab:: Xüsusi məsullara vacibdir ki, onlara əmr etsinlər ki, şərab içmək, haram ətlər yemək və bu kimi başqa şeyləri zahir etməsinlər və onların belə şeyləri aşkarda yeməklərinə mane olsunlar. Amma ümumi olan iffət və həya qaydalarına sığmayan işlərə gəldikdə isə, onlara belə işlər görməyə icazə vermək yaxşı deyildir. Hər halda lazımdır ki, xüsusi məsullar vasitəsi ilə onların özlərinə uyğun tədbirlər görülsün.
Sual: 1098. Bəzi qardaşlar çox zaman hicabsız qadınlar toplanan yerlərə, onlara əmr be məruf, nəhy əz münkər, nəsihət və tövsiyə etmək məqsədi ilə gedirlər. Onlara icazə verilirmi ki, hicabsız qadınlara baxsınlar? (Bu şərtlə ki, onlar həmin yerə əmr be məruf etmək üçün gedirlər).
Cavab:: Məqsədli olmayan ilk baxışın eybi yoxdur. Amma üz və iki əllərindən başqa qalan yerlərinə baxmağa icazə verilmir, hətta bu iş əmr be məruf etmək məqsədi ilə olsa da.
Sual: 1099. İctimai pozğunluqlar yayılan cəmiyyətlərdə mömin cavanların üzərinə düşən vacib nədir?
Cavab:: Onlara, özlərini bu pozğunluqlardan qorumaqla yanaşı vacibdir ki, şərtlər mövcud olan və imkanları çatan zamanda zəruri hökm olan əmr be məruf və nəhy əz münkəri yerinə yetirsinlər.

www.MUNTOZOR.net